<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Zambia : Government is in the process of reviewing the Business Regulatory Review Act</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />
<meta property="og:image" content="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" />

<meta name="description" content="Lusaka - Zambia: Government is in the process of reviewing the Business Regulatory Review Act which provides a legal framework for business regulation in the country." />
<link rel="canonical" href="https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zambia : Government is in the process of reviewing the Business Regulatory Review Act" />
<meta property="og:description" content="Lusaka - Zambia: Government is in the process of reviewing the Business Regulatory Review Act which provides a legal framework for business regulation in the country." />
<meta property="og:url" content="https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/" />
<meta property="og:site_name" content="LusakaTimes.com" />
<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
<meta property="article:section" content="General News" />
<meta property="article:published_time" content="2018-11-30T18:33:00+00:00" />
<meta property="og:image" content="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg" />
<meta property="og:image:secure_url" content="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="419" />
<meta property="og:image:alt" content="Ministry of Commerce,Trade and Industry Agriculture Director Planning Mwila Daka(r) confers with the Permanent Secretary Kayula Siame(l) during the Consultative Meeting on the Border Management(Trade Facilitation) Bill,2017" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lusaka - Zambia: Government is in the process of reviewing the Business Regulatory Review Act which provides a legal framework for business regulation in the country." />
<meta name="twitter:title" content="Zambia : Government is in the process of reviewing the Business Regulatory Review Act" />
<meta name="twitter:site" content="@lusakatimes" />
<meta name="twitter:image" content="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg" />
<meta name="twitter:creator" content="@lusakatimes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lusakatimes.com\/","sameAs":["https:\/\/www.facebook.com\/lusakatimes","https:\/\/www.linkedin.com\/in\/lusaka-times-5074b469\/","https:\/\/www.youtube.com\/channel\/UCiRXY0TQaXHzEDCsN_C68yw\/feed?view_as=subscriber","https:\/\/twitter.com\/lusakatimes"],"@id":"https:\/\/www.lusakatimes.com\/#organization","name":"Lusaka Times","logo":"https:\/\/www.lusakatimes.com\/wp-content\/uploads\/2015\/08\/cropped-logo.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lusakatimes.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lusakatimes.com\/2018\/11\/30\/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act\/","name":"Government is in the process of reviewing the Business Regulatory Review Act"}}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Government is in the process of  reviewing the Business Regulatory Review Act Comments Feed" href="https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cwp-css-css' href='https://www.lusakatimes.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css' href='https://www.lusakatimes.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css' href='https://www.lusakatimes.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css' href='https://www.lusakatimes.com/wp-content/plugins/rating-system/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.lusakatimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lusakatimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.lusakatimes.com\/","top_ten_id":"212237","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1526553352"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lusakatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=212237' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2018%2F11%2F30%2Fgovernment-is-in-the-process-of-reviewing-the-business-regulatory-review-act%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2018%2F11%2F30%2Fgovernment-is-in-the-process-of-reviewing-the-business-regulatory-review-act%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://www.lusakatimes.com/wp-admin/admin-ajax.php',
   nonce : '8332f0f6a8'
 };
</script>

<link rel='stylesheet' id='gtcn-plugin-css' href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />

<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type="text/css">0</style>
<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:25px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#1b7fcc;}
		.vortex-p-like-active-comment{color:#0be81a;}
		.vortex-p-dislike-comment:hover{color:#ef1f2b;}
		.vortex-p-dislike-active-comment{color:#ef3a1f;}
		</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"e1b16447ca","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lusakatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/amp/">

<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4363037-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/other-news/",
                                "name": "General News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/",
                                "name": "Government is in the process of  reviewing the Business Regulatory Review..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4363037-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #004154;
                }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-212237 single-format-standard government-is-in-the-process-of-reviewing-the-business-regulatory-review-act global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lusakatimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/lusaka-times-5074b469" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.lusakatimes.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lusakatimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
</ul>
</li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36938"><a href="https://www.lusakatimes.com/politics/">Politics</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36943"><a href="https://www.lusakatimes.com/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/lifestyle/photo-gallery/">Photo Gallery</a></li>
</ul>
</li>
<li id="menu-item-38026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38026"><a href="https://www.lusakatimes.com/entertainment/">Entertainment</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, November 30, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-pages" class="top-header-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lusakatimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/lusaka-times-5074b469" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.lusakatimes.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lusakatimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lusakatimes.com/">
<img src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" />
<span class="td-visual-hidden">LusakaTimes.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c0187a1513f3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.lusakatimes.com/">
<img src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" />
</a>
</div>
<div class="menu-categories-container"><ul id="menu-categories-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36938"><a href="https://www.lusakatimes.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36943"><a href="https://www.lusakatimes.com/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/lifestyle/photo-gallery/">Photo Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38026"><a href="https://www.lusakatimes.com/entertainment/">Entertainment</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lusakatimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/lusaka-times-5074b469" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.lusakatimes.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lusakatimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-212237" class="post-212237 post type-post status-publish format-standard has-post-thumbnail hentry category-other-news" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lusakatimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in General News" class="entry-crumb" href="https://www.lusakatimes.com/other-news/">General News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Government is in the process of reviewing the Business Regulatory Review...</span></div></div>
<div class="td-a-rec td-a-rec-id-post_style_12  td_uid_2_5c0187a152857_rand td_block_template_1"><script src="//ap.lijit.com/www/delivery/fpi.js?z=424970&width=970&height=250"></script> </div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.lusakatimes.com/other-news/">General News</a></li></ul> <h1 class="entry-title">Government is in the process of reviewing the Business Regulatory Review Act</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T20:33:00+00:00">November 30, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i>133 views</div> <div class="td-post-comments"><a href="https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/#comments"><i class="td-icon-comments"></i>5</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2018%2F11%2F30%2Fgovernment-is-in-the-process-of-reviewing-the-business-regulatory-review-act%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Government+is+in+the+process+of++reviewing+the+Business+Regulatory+Review+Act&url=https%3A%2F%2Fwww.lusakatimes.com%2F2018%2F11%2F30%2Fgovernment-is-in-the-process-of-reviewing-the-business-regulatory-review-act%2F&via=lusakatimes">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/&amp;media=https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg&description=Government+is+in+the+process+of++reviewing+the+Business+Regulatory+Review+Act">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Government is in the process of  reviewing the Business Regulatory Review Act %0A%0A https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/&title=Government is in the process of  reviewing the Business Regulatory Review Act">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c3ebf2e1f6eae9e1eaf0a4edf7a4edeaa4f0ece1a4f4f6ebe7e1f7f7a4ebe2a4a4f6e1f2ede1f3edeae3a4f0ece1a4c6f1f7edeae1f7f7a4d6e1e3f1e8e5f0ebf6fda4d6e1f2ede1f3a4c5e7f0a2e6ebe0fdb9ecf0f0f4f7beababf3f3f3aae8f1f7e5efe5f0ede9e1f7aae7ebe9abb6b4b5bcabb5b5abb7b4abe3ebf2e1f6eae9e1eaf0a9edf7a9edeaa9f0ece1a9f4f6ebe7e1f7f7a9ebe2a9f6e1f2ede1f3edeae3a9f0ece1a9e6f1f7edeae1f7f7a9f6e1e3f1e8e5f0ebf6fda9f6e1f2ede1f3a9e5e7f0ab">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5c0187a154919_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="4665784461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="4665784461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="4665784461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="4665784461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<figure id="attachment_136339" style="width: 650px" class="wp-caption alignnone"><a href="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg"><img src="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg" alt="Ministry of Commerce,Trade and Industry Agriculture Director Planning Mwila Daka(r) confers with the Permanent Secretary Kayula Siame(l) during the Consultative Meeting on the Border Management(Trade Facilitation) Bill,2017" width="650" height="419" class="size-full wp-image-136339" srcset="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg 650w, https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4-300x193.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a><figcaption class="wp-caption-text">Ministry of Commerce,Trade and Industry Agriculture Director<br />Planning Mwila Daka(r) confers with the Permanent Secretary Kayula<br />Siame(l) during the Consultative Meeting on the Border<br />Management(Trade Facilitation) Bill,2017</figcaption></figure>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5c0187a1547f5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="9802128471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="9802128471"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="9802128471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="9802128471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Government is in the process of reviewing the Business Regulatory Review Act which provides a legal framework for business regulation in the country. </p>
<p>Ministry of Commerce Trade and Industry Permanent Secretary Kayula Siame noted that the review of the Act will enhance the quality of services offered by the Government and contribute positively towards the creation of a favourable business environment. </p>
<p>Mrs. Siame said this when Zambia handed over the baton of Presidency to Cote D’lvoire at the 9th International Conference of Ease of Doing Bussiness Initiative for 2019 in Abidjan, Cote d&#8217;ievoir. </p>
<p>She explained that the Country is also ready to put in place a legal and institutional framework that will give struggling businesses, greater chance of survival by continuous streamlining and simplifying processes and procedures of starting a business and access to finance, paying taxes, getting electricity, trade facilitation including enforcement of contracts.</p>
<p>&#8220;Zambia is alive to the fact that a conducive policy, regulatory and business environment is important for business to thrive therefore the Country attaches great emphasis on partnerships with the private sector and other international cooperating partners&#8221;, she reiterated.</p>
<p>Mrs. Siame disclosed that Zambia has implemented two major reforms under the Getting Credit Indicator, which are Credit information and availability of information on the Movable Property Collateral Registry. </p>
<p>She explained that on credit information, Zambia increased the Credit Bureau coverage with regards to persons captured on the database from 2,700,969 to 2,784,307 at the end of the fourth quarter of 2017 resulting in an increase of 3.1% at the total credit account records on the Credit Reference Bureau Africa Limited (CRBAL) database.</p>
<p>Mrs.Siame further said that the Country has put in place a legal and institutional framework that will give struggling businesses, greater chance of survival by aligning the bankrupcy related protection to international best practices and expanded the use of Cooperatives as a business model for many of Zambias peri–urban and rural entrepreneurs to come together and participate in economic activity and become the new frontier for employment creation. </p>
<p>The 9th International Conference Initiative of the Ease of doing business for 2019 was themed “Improving the business climate and economic growth challenges in Africa”. </p>
<div class="tptn_counter" id="tptn_counter_212237">[Read 44 times, 44 reads today]</div><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://www.lusakatimes.com/2015/12/29/109643/" rel="nofollow" target="_blank"><span class="crp_title">Government reviewing its master plan to speed up water harvesting-Siliya</span></a></li><li><a href="https://www.lusakatimes.com/2017/06/22/government-ensure-interest-groups-involved-churches-self-regulatory-framework/" rel="nofollow" target="_blank"><span class="crp_title">Government to ensure all interest groups are involved in churches self-regulatory framework</span></a></li><li><a href="https://www.lusakatimes.com/2016/02/24/poa-needs-reviewing-not-repealing-laz/" rel="nofollow" target="_blank"><span class="crp_title">POA needs reviewing not repealing- LAZ</span></a></li><li><a href="https://www.lusakatimes.com/2015/12/18/gmo-regulatory-system-in-place/" rel="nofollow" target="_blank"><span class="crp_title">Zambia&#8217;s GMO regulatory system in place</span></a></li><li><a href="https://www.lusakatimes.com/2018/09/11/banks-will-comply-with-boz-regulatory-requirement-baz/" rel="nofollow" target="_blank"><span class="crp_title">Banks will comply with BoZ regulatory requirement – BAZ</span></a></li></ul><div class="crp_clear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5c0187a154a1a_rand td_block_template_1"><script src="//ap.lijit.com/www/delivery/fpi.js?z=291849&width=728&height=90"></script>

<div id="M72366ScriptRootC276617">
<div id="M72366PreloadC276617">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M72366ScriptRootC276617")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M72366ScriptRootC276617");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=276617;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/u/lusakatimes.com.276617.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lusakatimes.com/2018/11/30/lusambo-summons-a-bar-owner-for-failure-to-pay-workers-the-stipulated-minimum-wage/">Lusambo summons a bar owner for failure to pay workers the stipulated minimum wage</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chief Editor"></span><meta itemprop="datePublished" content="2018-11-30T20:33:00+00:00"><meta itemprop="dateModified" content="2018-11-30T20:33:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lusakatimes.com/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png"></span><meta itemprop="name" content="LusakaTimes.com"></span><meta itemprop="headline " content="Government is in the process of  reviewing the Business Regulatory Review Act"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lusakatimes.com/wp-content/uploads/2017/01/1-4.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="419"></span> </footer>
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>5 COMMENTS</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-2602021">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/b50d454bbf22f51c017290db8b14fd7c?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/b50d454bbf22f51c017290db8b14fd7c?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><button type="button" class="btn btn-primary disabled" disabled="disabled">
1 </button>
<img alt="flag" src="/flags/flag_us.gif"> <cite>Sharon</cite>
<a class="comment-link" href="#comment-2602021">
<time pubdate="1543603082">November 30, 2018 at 8:38 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Please include the modalities of the return of the loot from PANAMA by an inside trading thief.</p>
<div class="vortex-container-vote-comment vortex-align-right">
<div class="vortex-container-like-comment"><input type="hidden" value="2602021" /></p>
<div class="vortex-p-like-comment 2602021  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 2602021">1</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="2602021" /></p>
<div class="vortex-p-dislike-comment 2602021  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 2602021">0</span></div>
</div>
</div>
</div>
<div class="comment-meta" id="comment-2602021">
<a rel='nofollow' class='comment-reply-link' href='#comment-2602021' onclick='return addComment.moveForm( "comment-2602021", "2602021", "respond", "212237" )' aria-label='Reply to Sharon'>Reply</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-2602023">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/b50d454bbf22f51c017290db8b14fd7c?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/b50d454bbf22f51c017290db8b14fd7c?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><button type="button" class="btn btn-primary disabled" disabled="disabled">
1.1 </button>
<img alt="flag" src="/flags/flag_us.gif"> <cite>Sharon</cite>
<a class="comment-link" href="#comment-2602023">
<time pubdate="1543603109">November 30, 2018 at 8:38 pm</time>
</a>
</footer>
<div class="comment-content">
<p>&#8220;UNVOTABLE!&#8221;</p>
<div class="vortex-container-vote-comment vortex-align-right">
<div class="vortex-container-like-comment"><input type="hidden" value="2602023" /></p>
<div class="vortex-p-like-comment 2602023  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 2602023">1</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="2602023" /></p>
<div class="vortex-p-dislike-comment 2602023  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 2602023">0</span></div>
</div>
</div>
</div>
<div class="comment-meta" id="comment-2602023">
</div>
</article>
</li>
<li class="comment " id="comment-2602035">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/95c5cb20ba51375d9c1b330b22cda862?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/95c5cb20ba51375d9c1b330b22cda862?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><button type="button" class="btn btn-primary disabled" disabled="disabled">
1.2 </button>
<img alt="flag" src="/flags/flag_us.gif"> <cite>Nostradamus</cite>
<a class="comment-link" href="#comment-2602035">
<time pubdate="1543603726">November 30, 2018 at 8:48 pm</time>
</a>
</footer>
<div class="comment-content">
<p>@Sharon, what is up this weekend man? Keep us updated on your life of transgender, we are getting tired of your love life with HH.</p>
<div class="vortex-container-vote-comment vortex-align-right">
<div class="vortex-container-like-comment"><input type="hidden" value="2602035" /></p>
<div class="vortex-p-like-comment 2602035  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 2602035">1</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="2602035" /></p>
<div class="vortex-p-dislike-comment 2602035  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 2602035">0</span></div>
</div>
</div>
</div>
<div class="comment-meta" id="comment-2602035">
</div>
</article>
</li>
<li class="comment " id="comment-2602039">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/f090b6cb98452309466182874d947bed?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/f090b6cb98452309466182874d947bed?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><button type="button" class="btn btn-primary disabled" disabled="disabled">
1.3 </button>
<img alt="flag" src="/flags/flag_za.gif"> <cite>Edgar Fallen Lungwisha Ichalo</cite>
<a class="comment-link" href="#comment-2602039">
<time pubdate="1543603748">November 30, 2018 at 8:49 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Chi Sharon they hide the votes that they use to rig the election in your endless stinky and rotten open pit, we need to use the tailings from black mountain to close that death trap that you have so that people don&#8217;t get sick from unknown diseases.</p>
<div class="vortex-container-vote-comment vortex-align-right">
<div class="vortex-container-like-comment"><input type="hidden" value="2602039" /></p>
<div class="vortex-p-like-comment 2602039  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 2602039">1</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="2602039" /></p>
<div class="vortex-p-dislike-comment 2602039  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 2602039">0</span></div>
</div>
</div>
</div>
<div class="comment-meta" id="comment-2602039">
</div>
</article>
</li>
</ul>
</li>
<li class="comment " id="comment-2602041">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/a6f31ff8364e61c89549f10d47f78994?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6f31ff8364e61c89549f10d47f78994?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><button type="button" class="btn btn-primary disabled" disabled="disabled">
2 </button>
<img alt="flag" src="/flags/flag_za.gif"> <cite>ANYOKO</cite>
<a class="comment-link" href="#comment-2602041">
<time pubdate="1543603783">November 30, 2018 at 8:49 pm</time>
</a>
</footer>
<div class="comment-content">
<p>lower taxes , more MONEY IN PIPOS POCKETS, PF AT WORK , Butt why so many women ministers and PS in PF kansi</p>
<div class="vortex-container-vote-comment vortex-align-right">
<div class="vortex-container-like-comment"><input type="hidden" value="2602041" /></p>
<div class="vortex-p-like-comment 2602041  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 2602041">0</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="2602041" /></p>
<div class="vortex-p-dislike-comment 2602041  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 2602041">0</span></div>
</div>
</div>
</div>
<div class="comment-meta" id="comment-2602041">
<a rel='nofollow' class='comment-reply-link' href='#comment-2602041' onclick='return addComment.moveForm( "comment-2602041", "2602041", "respond", "212237" )' aria-label='Reply to ANYOKO'>Reply</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/30/government-is-in-the-process-of-reviewing-the-business-regulatory-review-act/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='212237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1cf72c7ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_6_5c0187a1585b6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><script src="//ap.lijit.com/www/delivery/fpi.js?z=301179&width=300&height=600"></script> </div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget">
<div id="M72366ScriptRootC276619">
<div id="M72366PreloadC276619">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M72366ScriptRootC276619")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M72366ScriptRootC276619");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=276619;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/u/lusakatimes.com.276619.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div>
</aside><aside class="td_block_template_1 widget tptn_posts_list_widget"><h4 class="block-title"><span>Today&#8217;s Popular Stories</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ol><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/30/president-lungu-did-not-sneak-out-of-the-country-state-house/" class="tptn_link"><span class="tptn_title">President Lungu did not sneak out of the country &#8211; State House</span></a> <span class="tptn_list_count">(5,710)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/30/hh-demands-kambwilis-immediate-release/" class="tptn_link"><span class="tptn_title">HH demands Kambwili’s immediate release</span></a> <span class="tptn_list_count">(3,847)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/30/ndc-leader-chishimba-kambwili-arrested-and-charged-for-unlawful-assembly/" class="tptn_link"><span class="tptn_title">NDC leader Chishimba Kambwili arrested and Charged for unlawful assembly</span></a> <span class="tptn_list_count">(3,475)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/29/i-wont-appear-before-police-kambwili/" class="tptn_link"><span class="tptn_title">I won&#8217;t appear before Police &#8211; Kambwili</span></a> <span class="tptn_list_count">(1,816)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/29/iris-kaingu-should-be-allowed-to-be-our-kim-kadarshian/" class="tptn_link"><span class="tptn_title">Iris Kaingu should be allowed to be our Kim Kardashian</span></a> <span class="tptn_list_count">(1,686)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/29/patson-daka-tastes-come-europa-league-action/" class="tptn_link"><span class="tptn_title">Patson Daka tastes some Europa League action</span></a> <span class="tptn_list_count">(1,539)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/29/delegates-from-zambia-and-drc-meets-in-south-africa-to-finalise-discussion-on-road-project/" class="tptn_link"><span class="tptn_title">Delegates from Zambia and DRC meets in South Africa to finalise discussion on Road Project</span></a> <span class="tptn_list_count">(1,254)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/30/lusambo-summons-a-bar-owner-for-failure-to-pay-workers-the-stipulated-minimum-wage/" class="tptn_link"><span class="tptn_title">Lusambo summons a bar owner for failure to pay workers the stipulated minimum wage</span></a> <span class="tptn_list_count">(1,176)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/30/teacher-apprehended-for-defilement/" class="tptn_link"><span class="tptn_title">Teacher apprehended for defilement</span></a> <span class="tptn_list_count">(1,131)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2018/11/30/the-treatment-of-kambwili-is-shameful-kalaba/" class="tptn_link"><span class="tptn_title">The treatment of Kambwili is shameful-Kalaba</span></a> <span class="tptn_list_count">(1,017)</span></span></li></ol><div class="tptn_clear"></div></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_7_5c0187a18d357_rand td_block_template_1"><script src="//ap.lijit.com/www/delivery/fpi.js?z=424970&width=970&height=250"></script> </div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_5c0187a18d5ca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5c0187a18d5ca"><script>var block_td_uid_8_5c0187a18d5ca = new tdBlock();
block_td_uid_8_5c0187a18d5ca.id = "td_uid_8_5c0187a18d5ca";
block_td_uid_8_5c0187a18d5ca.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5c0187a18d5ca_rand","tdc_css_class":"td_uid_8_5c0187a18d5ca_rand","tdc_css_class_style":"td_uid_8_5c0187a18d5ca_rand_style"}';
block_td_uid_8_5c0187a18d5ca.td_column_number = "1";
block_td_uid_8_5c0187a18d5ca.block_type = "td_block_7";
block_td_uid_8_5c0187a18d5ca.post_count = "3";
block_td_uid_8_5c0187a18d5ca.found_posts = "194";
block_td_uid_8_5c0187a18d5ca.header_color = "";
block_td_uid_8_5c0187a18d5ca.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c0187a18d5ca.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_8_5c0187a18d5ca);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_8_5c0187a18d5ca class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2018/11/27/reflecting-on-pf-milestones-on-the-road-to-gender-equality-and-the-fight-against-gbv/" rel="bookmark" class="td-image-wrap" title="Reflecting on PF Milestones on the Road to Gender Equality and  the Fight Against GBV"><img width="100" height="70" class="entry-thumb" src="https://www.lusakatimes.com/wp-content/uploads/2016/06/1-1-100x70.jpg" srcset="https://www.lusakatimes.com/wp-content/uploads/2016/06/1-1-100x70.jpg 100w, https://www.lusakatimes.com/wp-content/uploads/2016/06/1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="President Lungu&quot;s daughter Tasila Lungu(l) talks to Mumbi Phiri(r) during the Presidential Nominations at Mulungushi conference center" title="Reflecting on PF Milestones on the Road to Gender Equality and  the Fight Against GBV" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2018/11/27/reflecting-on-pf-milestones-on-the-road-to-gender-equality-and-the-fight-against-gbv/" rel="bookmark" title="Reflecting on PF Milestones on the Road to Gender Equality and  the Fight Against GBV">Reflecting on PF Milestones on the Road to Gender Equality and the Fight Against...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T05:52:23+00:00">November 27, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2018/11/25/green-party-comments-on-the-six-years-sentencing-of-gregory-cifire/" rel="bookmark" class="td-image-wrap" title="Green Party Comments on the Six Years Sentencing of Gregory Cifire"><img width="100" height="70" class="entry-thumb" src="https://www.lusakatimes.com/wp-content/uploads/2018/11/gregry-chifire-100x70.jpeg" srcset="https://www.lusakatimes.com/wp-content/uploads/2018/11/gregry-chifire-100x70.jpeg 100w, https://www.lusakatimes.com/wp-content/uploads/2018/11/gregry-chifire-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Anti-corruption Activist Gregory Chifire" title="Green Party Comments on the Six Years Sentencing of Gregory Cifire" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2018/11/25/green-party-comments-on-the-six-years-sentencing-of-gregory-cifire/" rel="bookmark" title="Green Party Comments on the Six Years Sentencing of Gregory Cifire">Green Party Comments on the Six Years Sentencing of Gregory Cifire</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-25T15:07:11+00:00">November 25, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2018/11/02/zambia-to-rebase-the-economy-what-does-rebasing-the-economy-mean/" rel="bookmark" class="td-image-wrap" title="Zambia to Rebase the Economy: What does “REBASING the Economy” Mean?"><img width="100" height="70" class="entry-thumb" src="https://www.lusakatimes.com/wp-content/uploads/2018/09/budget-100x70.jpg" srcset="https://www.lusakatimes.com/wp-content/uploads/2018/09/budget-100x70.jpg 100w, https://www.lusakatimes.com/wp-content/uploads/2018/09/budget-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Presentation of the Budget in Parliament" title="Zambia to Rebase the Economy: What does “REBASING the Economy” Mean?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2018/11/02/zambia-to-rebase-the-economy-what-does-rebasing-the-economy-mean/" rel="bookmark" title="Zambia to Rebase the Economy: What does “REBASING the Economy” Mean?">Zambia to Rebase the Economy: What does “REBASING the Economy” Mean?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-02T07:57:39+00:00">November 2, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5c0187a18f9e9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5c0187a18f9e9"><script>var block_td_uid_9_5c0187a18f9e9 = new tdBlock();
block_td_uid_9_5c0187a18f9e9.id = "td_uid_9_5c0187a18f9e9";
block_td_uid_9_5c0187a18f9e9.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5c0187a18f9e9_rand","tdc_css_class":"td_uid_9_5c0187a18f9e9_rand","tdc_css_class_style":"td_uid_9_5c0187a18f9e9_rand_style"}';
block_td_uid_9_5c0187a18f9e9.td_column_number = "1";
block_td_uid_9_5c0187a18f9e9.block_type = "td_block_7";
block_td_uid_9_5c0187a18f9e9.post_count = "3";
block_td_uid_9_5c0187a18f9e9.found_posts = "56668";
block_td_uid_9_5c0187a18f9e9.header_color = "";
block_td_uid_9_5c0187a18f9e9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0187a18f9e9.max_num_pages = "18890";
tdBlocksArray.push(block_td_uid_9_5c0187a18f9e9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_5c0187a18f9e9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2017/08/29/bp-appoints-first-black-female-ceo/" rel="bookmark" class="td-image-wrap" title="BP appoints first black female CEO"><img width="100" height="70" class="entry-thumb" src="https://www.lusakatimes.com/wp-content/uploads/2017/08/BP-CEO-100x70.jpg" srcset="https://www.lusakatimes.com/wp-content/uploads/2017/08/BP-CEO-100x70.jpg 100w, https://www.lusakatimes.com/wp-content/uploads/2017/08/BP-CEO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BP appoints first black female CEO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2017/08/29/bp-appoints-first-black-female-ceo/" rel="bookmark" title="BP appoints first black female CEO">BP appoints first black female CEO</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T09:57:47+00:00">August 29, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2018/09/04/china-to-take-over-zesco-africa-confidential/" rel="bookmark" class="td-image-wrap" title="China to take over ZESCO &#8211; Africa Confidential"><img width="100" height="66" class="entry-thumb" src="https://www.lusakatimes.com/wp-content/uploads/2012/09/ZESCO-Limited-officials-inspect-the-waters-at-Lake-Kariba-where-the-utility-firm-generates-power.jpg" srcset="https://www.lusakatimes.com/wp-content/uploads/2012/09/ZESCO-Limited-officials-inspect-the-waters-at-Lake-Kariba-where-the-utility-firm-generates-power.jpg 650w, https://www.lusakatimes.com/wp-content/uploads/2012/09/ZESCO-Limited-officials-inspect-the-waters-at-Lake-Kariba-where-the-utility-firm-generates-power-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="China to take over ZESCO &#8211; Africa Confidential" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2018/09/04/china-to-take-over-zesco-africa-confidential/" rel="bookmark" title="China to take over ZESCO &#8211; Africa Confidential">China to take over ZESCO &#8211; Africa Confidential</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T11:32:13+00:00">September 4, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2016/11/08/president-lungu-fires-information-minister-chishimba-kambwili/" rel="bookmark" class="td-image-wrap" title="President Lungu fires Information Minister Chishimba Kambwili"><img width="100" height="70" class="entry-thumb" src="https://www.lusakatimes.com/wp-content/uploads/2016/10/kambwili-100x70.jpg" srcset="https://www.lusakatimes.com/wp-content/uploads/2016/10/kambwili-100x70.jpg 100w, https://www.lusakatimes.com/wp-content/uploads/2016/10/kambwili-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chief Government spokesperson Chishimba Kambwili" title="President Lungu fires Information Minister Chishimba Kambwili" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2016/11/08/president-lungu-fires-information-minister-chishimba-kambwili/" rel="bookmark" title="President Lungu fires Information Minister Chishimba Kambwili">President Lungu fires Information Minister Chishimba Kambwili</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-08T12:47:31+00:00">November 8, 2016</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_5c0187a2eeb98_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5c0187a2eeb98"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lusakatimes.com/other-news/"><span class="td-cat-name">General News</span><span class="td-cat-no">14890</span></a></li><li><a href="https://www.lusakatimes.com/headlines/"><span class="td-cat-name">Headlines</span><span class="td-cat-no">10828</span></a></li><li><a href="https://www.lusakatimes.com/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">7879</span></a></li><li><a href="https://www.lusakatimes.com/economy/"><span class="td-cat-name">Economy</span><span class="td-cat-no">7518</span></a></li><li><a href="https://www.lusakatimes.com/politics/"><span class="td-cat-name">Politics</span><span class="td-cat-no">3981</span></a></li><li><a href="https://www.lusakatimes.com/ruralnews/"><span class="td-cat-name">Rural News</span><span class="td-cat-no">3052</span></a></li><li><a href="https://www.lusakatimes.com/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">1883</span></a></li><li><a href="https://www.lusakatimes.com/entertainment/"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">1827</span></a></li><li><a href="https://www.lusakatimes.com/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">1672</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lusakatimes.com/"><img src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#92e5f7f0fff3e1e6f7e0b2f3e6b2fee7e1f3f9f3e6fbfff7e1b2f6fde6b2f1fdff">webmaster at lusakatimes dot com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lusakatimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/lusaka-times-5074b469" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.lusakatimes.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lusakatimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-categories-container"><ul id="menu-categories-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36938"><a href="https://www.lusakatimes.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36943"><a href="https://www.lusakatimes.com/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/lifestyle/photo-gallery/">Photo Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38026"><a href="https://www.lusakatimes.com/entertainment/">Entertainment</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015 -LusakaTimes </div>
</div>
</div>
</div>
</div>
<style type="text/css"></style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
 <div style="display:none">
<div class="grofile-hash-map-b50d454bbf22f51c017290db8b14fd7c">
</div>
<div class="grofile-hash-map-52b9d7a4edf6bd1a16f8bb7dfa91f337">
</div>
<div class="grofile-hash-map-90136893873415b30e74e8ee511a0852">
</div>
<div class="grofile-hash-map-a6f31ff8364e61c89549f10d47f78994">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content {
    text-align: justify;
    color: #000;
}
.comment-list .comment-content p {
margin: 30px 0px;
 text-align: justify;
font-size: 16px
}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","nonce":"e0c3b26c9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[212237]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lusakatimes.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0187a2f0674"></textarea>
<div id="td_live_css_uid_1_5c0187a2f0674" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0187a2f0674');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0187a2f0674");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>