<!doctype html >
<html lang="en-GB">
<head>
    <meta charset="UTF-8" />
    <title>Zambia : Nkana&#039;s Revival on Trial At Fired-up Prison Leopards</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lusaka - Zambia: efending champions Nkana have a chance to escape from the bottom half of the FAZ Super Division table when they face tricky Prison Leopards on Wednesday" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lusakatimes.com/?p=305815" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zambia : Nkana&#039;s Revival on Trial At Fired-up Prison Leopards" />
	<meta property="og:description" content="Lusaka - Zambia: efending champions Nkana have a chance to escape from the bottom half of the FAZ Super Division table when they face tricky Prison Leopards on Wednesday" />
	<meta property="og:url" content="https://www.lusakatimes.com/?p=305815" />
	<meta property="og:site_name" content="LusakaTimes.com" />
	<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
	<meta property="article:published_time" content="2020-12-30T03:28:07+00:00" />
	<meta property="og:image" content="https://www.lusakatimes.com/wp-content/uploads/2017/02/lusakatimes.png" />
	<meta property="og:image:width" content="92" />
	<meta property="og:image:height" content="90" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@lusakatimes" />
	<meta name="twitter:site" content="@lusakatimes" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="sports">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lusakatimes.com/#organization","name":"Lusaka Times","url":"https://www.lusakatimes.com/","sameAs":["https://www.facebook.com/lusakatimes","https://www.linkedin.com/in/lusaka-times-5074b469/","https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw/feed?view_as=subscriber","https://twitter.com/lusakatimes"],"logo":{"@type":"ImageObject","@id":"https://www.lusakatimes.com/#logo","inLanguage":"en-GB","url":"https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png","width":512,"height":512,"caption":"Lusaka Times"},"image":{"@id":"https://www.lusakatimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.lusakatimes.com/#website","url":"https://www.lusakatimes.com/","name":"LusakaTimes.com","description":"Zambia :  Keeping You Informed","publisher":{"@id":"https://www.lusakatimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lusakatimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://www.lusakatimes.com/?p=305815#webpage","url":"https://www.lusakatimes.com/?p=305815","name":"Zambia : Nkana's Revival on Trial At Fired-up Prison Leopards","isPartOf":{"@id":"https://www.lusakatimes.com/#website"},"datePublished":"2020-12-30T03:28:07+00:00","dateModified":"2020-12-30T03:28:07+00:00","description":"Lusaka - Zambia: efending champions Nkana have a chance to escape from the bottom half of the FAZ Super Division table when they face tricky Prison Leopards on Wednesday","breadcrumb":{"@id":"https://www.lusakatimes.com/?p=305815#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.lusakatimes.com/?p=305815"]}]},{"@type":"BreadcrumbList","@id":"https://www.lusakatimes.com/?p=305815#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lusakatimes.com/","url":"https://www.lusakatimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lusakatimes.com/sports/","url":"https://www.lusakatimes.com/sports/","name":"Sports"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lusakatimes.com/?p=305815","url":"https://www.lusakatimes.com/?p=305815","name":"Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lusakatimes.com/?p=305815#article","isPartOf":{"@id":"https://www.lusakatimes.com/?p=305815#webpage"},"author":{"@id":"https://www.lusakatimes.com/#/schema/person/f6cc9dde35f72fa59016464f38dcdfa2"},"headline":"Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards","datePublished":"2020-12-30T03:28:07+00:00","dateModified":"2020-12-30T03:28:07+00:00","mainEntityOfPage":{"@id":"https://www.lusakatimes.com/?p=305815#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lusakatimes.com/#organization"},"articleSection":"Sports","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lusakatimes.com/?p=305815#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lusakatimes.com/#organization"}},{"@type":"Person","@id":"https://www.lusakatimes.com/#/schema/person/f6cc9dde35f72fa59016464f38dcdfa2","name":"sports","image":{"@type":"ImageObject","@id":"https://www.lusakatimes.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=96&r=g","caption":"sports"},"sameAs":["http://www.lusakatimes.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards Comments Feed" href="https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lusakatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%2C700%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"9f68cd6ca7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.2' id='cld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.lusakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lusakatimes.com/wp-json/wp/v2/posts/305815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=305815' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F12%2F30%2Fnkanas-revival-on-trial-at-fired-up-prison-leopards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F12%2F30%2Fnkanas-revival-on-trial-at-fired-up-prison-leopards%2F&#038;format=xml" />
<style></style>
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<!-- Paste the above code right above the closing </head> of the HTML in your lusakatimes.com -->
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=b11d348398be4648617b7d1b3e470e42" defer="" async=""></script><script> var vitag = vitag || {};</script>
<!-- End Valueimpression Head Script -->

<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script><script type="application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=6979"></script>
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6cc7401397","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"6cc7401397","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-305815 single-format-standard nkanas-revival-on-trial-at-fired-up-prison-leopards global-block-template-1 td-romania-news tdb_template_259947 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_1_2bd" class="tdc-zone"><div class="tdc_zone tdi_2_bcc  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_bcc{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_bcc:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_bcc:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bcc{
position:relative;
}
}

</style>
<div class="tdi_1_2bd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_2bd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_cbc" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_93f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_93f,
                .tdi_4_93f .tdc-columns{
                    min-height: 0;
                }.tdi_4_93f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);
                }.tdi_4_93f,
				.tdi_4_93f .tdc-columns{
				    display: block;
				}.tdi_4_93f .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_cbc_rand_style td-element-style" ></div><div class="vc_column tdi_6_bcb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_bcb{
                    vertical-align: baseline;
                }.tdi_6_bcb > .wpb_wrapper,
				.tdi_6_bcb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_bcb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_bcb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_bff "  style="height: 4px"></div></div></div></div></div><div id="tdi_9_f8b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_2d9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_2d9,
                .tdi_10_2d9 .tdc-columns{
                    min-height: 0;
                }.tdi_10_2d9,
				.tdi_10_2d9 .tdc-columns{
				    display: block;
				}.tdi_10_2d9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_399  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_399{
                    vertical-align: baseline;
                }.tdi_12_399 > .wpb_wrapper,
				.tdi_12_399 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_399 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_399 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_d7b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d7b{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d7b{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d7b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d7b .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_d7b .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14_bcb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_bcb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_bcb{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_bcb{
                    display: inline-block;
                }.tdi_14_bcb .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_bcb .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_bcb .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15_d5f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_d5f" >
<style>
/* custom css */
.tdi_15_d5f{
                    display: inline-block;
                }.tdi_15_d5f .tdb-logo-a,
                .tdi_15_d5f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_d5f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_d5f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_d5f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_d5f .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_d5f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_d5f .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_d5f .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_d5f .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_d5f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_d5f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_d5f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_d5f .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_d5f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_d5f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LT</span></span></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_16_ee9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_ee9" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_ee9{
margin-left:14px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_ee9{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_ee9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_ee9 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_ee9 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_ee9 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_ee9 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_ee9 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_ee9 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_ee9 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_ee9 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_ee9 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_ee9 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_ee9 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_ee9 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_17_b63" class="tdc-zone"><div class="tdc_zone tdi_18_6f3  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_6f3{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_9bf" class="tdc-row"><div class="vc_row tdi_20_53f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_53f,
                .tdi_20_53f .tdc-columns{
                    min-height: 0;
                }.tdi_20_53f,
				.tdi_20_53f .tdc-columns{
				    display: block;
				}.tdi_20_53f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_3cb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_3cb{
                    vertical-align: baseline;
                }.tdi_22_3cb > .wpb_wrapper,
				.tdi_22_3cb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_3cb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_3cb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_23_93b" class="tdc-zone"><div class="tdc_zone tdi_24_aca  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_aca{
                    min-height: 0;
                }.tdi_24_aca > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #02627e !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_aca{
z-index:2 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_24_aca { 
display:block !important;
} }

</style>
<div class="tdi_23_93b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_93b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_23_93b_rand_style{
background-color:#02627e !important;
}
 </style></div><div id="tdi_25_9be" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_b3e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_26_b3e,
                .tdi_26_b3e .tdc-columns{
                    min-height: 0;
                }.tdi_26_b3e:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_b3e,
				.tdi_26_b3e .tdc-columns{
				    display: block;
				}.tdi_26_b3e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_b3e{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_b3e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_9be_rand_style td-element-style" ><style>
.tdi_25_9be_rand_style{
background-color:#004154 !important;
}
 </style></div><div class="vc_column tdi_28_f6b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_f6b{
                    vertical-align: baseline;
                }.tdi_28_f6b > .wpb_wrapper,
				.tdi_28_f6b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_f6b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_f6b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29_f0f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_f0f" >
<style>

/* inline tdc_css att */

.tdi_29_f0f{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_f0f{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_f0f{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_f0f{
                    display: inline-block;
                }.tdi_29_f0f .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_f0f .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29_f0f .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_f0f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_29_f0f .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_f0f .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_29_f0f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_f0f .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_f0f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_f0f .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">9.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alba Iulia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_30_c5c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_c5c" >
<style>

/* inline tdc_css att */

.tdi_30_c5c{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_c5c{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_c5c{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_c5c{
                    display: inline-block;
                }.tdi_30_c5c .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_c5c .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_c5c .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, December 30, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_31_fff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_fff"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_fff{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_fff{
                    display: inline-block;
                }.tdi_31_fff .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_31_fff .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_31_fff .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_fff .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_31_fff .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_31_fff .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_31_fff .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_31_fff .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_31_fff .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_31_fff .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_31_fff .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_31_fff .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_fff .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_fff .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_31_fff class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><div class="tdb-menu-item-text">Send Pictures</div></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><div class="tdb-menu-item-text">Comments Policy</div></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><div class="tdb-menu-item-text">To Advertise</div></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_5be tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_5be" >
<style>

/* inline tdc_css att */

.tdi_32_5be{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_5be{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_5be{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_ec1 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_33_ec1 .tdm-social-item i.td-icon-twitter,
				.tdi_33_ec1 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_ec1 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_ec1 .tdm-social-item i.td-icon-blogger,
				.tdi_33_ec1 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_33_ec1 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_33_ec1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_ec1 .tdm-social-item i,
				.tds-team-member2 .tdi_33_ec1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_ec1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_ec1.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_33_ec1 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_ec1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_ec1 .tdm-social-item i.td-icon-twitter,
				.tdi_33_ec1 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_ec1 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_ec1 .tdm-social-item i.td-icon-blogger,
				.tdi_33_ec1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_ec1 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_ec1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_ec1 .tdm-social-item i.td-icon-twitter,
				.tdi_33_ec1 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_ec1 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_ec1 .tdm-social-item i.td-icon-blogger,
				.tdi_33_ec1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_ec1 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_ec1"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_eac" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35_331  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35_331,
                .tdi_35_331 .tdc-columns{
                    min-height: 0;
                }.tdi_35_331 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_35_331,
				.tdi_35_331 .tdc-columns{
				    display: block;
				}.tdi_35_331 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_331{
position:relative;
}

.tdi_35_331 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_eac_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_34_eac_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_34_eac_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_37_baf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_baf{
                    vertical-align: baseline;
                }.tdi_37_baf > .wpb_wrapper,
				.tdi_37_baf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_baf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_baf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_baf{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_baf{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_baf{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_ded  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39_ded{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_ded,
				.tdi_39_ded .tdc-inner-columns{
				    display: block;
				}.tdi_39_ded .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_ded {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_ded .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_39_ded{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
position:relative;
}

.tdi_39_ded .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_ded{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_ded{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style>
<div class="tdi_38_dbe_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_dbe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_38_dbe_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column_inner tdi_41_8ff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_8ff{
                    vertical-align: baseline;
                }.tdi_41_8ff .vc_column-inner > .wpb_wrapper,
				.tdi_41_8ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_8ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_f8a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42_f8a" >
<style>
/* custom css */
.tdi_42_f8a .tdb-logo-a,
                .tdi_42_f8a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42_f8a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_f8a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_f8a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_f8a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_f8a .tdb-logo-text-title{
                    display: block;
                }.tdi_42_f8a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_f8a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_44_1fc  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_1fc{
                    vertical-align: baseline;
                }.tdi_44_1fc .vc_column-inner > .wpb_wrapper,
				.tdi_44_1fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_1fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_45_c3a td_block_template_1">
<style>
/* custom css */
.tdi_45_c3a.td-a-rec{
					text-align: center;
				}.tdi_45_c3a .td-element-style{
					z-index: -1;
				}
</style> <a href="https://www.zcas.ac.zm">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/90x728px-Banner-Dec20.gif" alt="" width="728" height="90" class="alignnone size-full wp-image-304789" />
</a></div></div></div></div></div><div class="vc_row_inner tdi_47_cf3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47_cf3:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_47_cf3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_cf3,
				.tdi_47_cf3 .tdc-inner-columns{
				    display: block;
				}.tdi_47_cf3 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_cf3{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_47_cf3 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_365_rand_style td-element-style" ><style>
.tdi_46_365_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_49_ca1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_ca1{
                    vertical-align: baseline;
                }.tdi_49_ca1 .vc_column-inner > .wpb_wrapper,
				.tdi_49_ca1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_ca1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_f1e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_f1e"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_f1e{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_f1e{
                    display: inline-block;
                }.tdi_50_f1e .tdb-menu > li > a,
                .tdi_50_f1e .td-subcat-more{
                    padding: 0 14px;
                }.tdi_50_f1e .tdb-menu > li .tdb-menu-sep,
                .tdi_50_f1e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_50_f1e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_f1e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_50_f1e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_f1e .tdb-menu > li > a,
                .tdi_50_f1e .td-subcat-more,
                .tdi_50_f1e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_f1e .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_50_f1e .tdb-menu .tdb-normal-menu ul,
                .tdi_50_f1e .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_50_f1e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_f1e .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_50_f1e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_50_f1e .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_50_f1e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_f1e .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_50_f1e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_f1e .tdb-menu > li > a,
                .tdi_50_f1e .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_f1e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_f1e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_50_f1e .tdb-menu > li > a,
                .tdi_50_f1e .td-subcat-more,
                .tdi_50_f1e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_f1e .tdb-menu > li > a,
                .tdi_50_f1e .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_f1e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_f1e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_50_f1e .tdb-menu > li > a,
                .tdi_50_f1e .td-subcat-more,
                .tdi_50_f1e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_f1e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_f1e .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_50_f1e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_50_f1e .tdb-menu > li.current-menu-item > a,
				.tdi_50_f1e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50_f1e .tdb-menu > li.current-category-ancestor > a,
				.tdi_50_f1e .tdb-menu > li:hover > a,
				.tdi_50_f1e .tdb-menu > li.tdb-hover > a,
				.tdi_50_f1e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #02627e;
				}.tdi_50_f1e .tdb-menu > li > a:after,
				.tdi_50_f1e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50_f1e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50_f1e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50_f1e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50_f1e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50_f1e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50_f1e .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_50_f1e class="td_block_inner td-fix-index"><ul id="menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_53_a3e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_a3e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_a3e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_edd" class="tdc-zone"><div class="tdc_zone tdi_55_4ea  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_4ea{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_bd1" class="tdc-row"><div class="vc_row tdi_57_a5c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_a5c,
                .tdi_57_a5c .tdc-columns{
                    min-height: 0;
                }.tdi_57_a5c,
				.tdi_57_a5c .tdc-columns{
				    display: block;
				}.tdi_57_a5c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_bec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_bec{
                    vertical-align: baseline;
                }.tdi_59_bec > .wpb_wrapper,
				.tdi_59_bec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_bec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_bec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="305815" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-259947"
                    class="post-259947 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_60_63c" class="tdc-zone"><div class="tdc_zone tdi_61_e5a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61_e5a{
                    min-height: 0;
                }
</style><div id="tdi_62_a9f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_9c8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_9c8,
                .tdi_63_9c8 .tdc-columns{
                    min-height: 0;
                }.tdi_63_9c8,
				.tdi_63_9c8 .tdc-columns{
				    display: block;
				}.tdi_63_9c8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_9ae  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_9ae{
                    vertical-align: baseline;
                }.tdi_65_9ae > .wpb_wrapper,
				.tdi_65_9ae > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_9ae > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_9ae > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_9ae{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_9ae{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_9ae{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_9ae{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66_57a td_block_template_1">
<style>
/* custom css */
.tdi_66_57a.td-a-rec{
					text-align: center;
				}.tdi_66_57a .td-element-style{
					z-index: -1;
				}
</style><!-- lusakatimes.com_970x250: Copy and paste the code below to the places on your page where you want ads serving -->
<div class="adsbyvli" data-ad-slot="vi_34699895"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699895")})</script>
<!-- lusakatimes.com_970x250 End --></div><div class="td_block_wrap tdb_single_categories tdi_67_3ff td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_67_3ff" >
<style>

/* inline tdc_css att */

.tdi_67_3ff{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67_3ff { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_3ff{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_3ff{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_3ff{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_3ff .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67_3ff .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_67_3ff .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_67_3ff .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_67_3ff .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_67_3ff{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_3ff .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_3ff .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lusakatimes.com/sports/" ><span class="tdb-cat-bg"></span>Sports</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_68_51b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_68_51b" >
<style>

/* inline tdc_css att */

.tdi_68_51b{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_51b{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_51b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_51b{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_51b{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-12-30T05:28:07+02:00">December 30, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_69_d9c tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_d9c" >
<style>

/* inline tdc_css att */

.tdi_69_d9c{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_d9c{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_d9c .tdb-title-text{
					color: #02627e;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_69_d9c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69_d9c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69_d9c{
					text-align: left;
				}.tdi_69_d9c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_d9c .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_d9c .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_d9c .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_72_37f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_37f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72_37f,
				.tdi_72_37f .tdc-inner-columns{
				    display: block;
				}.tdi_72_37f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_37f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72_37f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74_faf  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74_faf{
                    vertical-align: baseline;
                }.tdi_74_faf .vc_column-inner > .wpb_wrapper,
				.tdi_74_faf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_faf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_faf{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_faf{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_75_a52 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_a52" >
<style>

/* inline tdc_css att */

.tdi_75_a52{
margin-bottom:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_a52 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_a52{
margin-bottom:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_a52{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_a52{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_a52{
                    display: inline-block;
                }.tdi_75_a52 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_a52 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_a52 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_a52 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_a52 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_75_a52 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_a52 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_75_a52 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_75_a52 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lusakatimes.com/author/sports/"><img alt='' src='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lusakatimes.com/author/sports/">sports</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76_b2e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_b2e"   >
<style>
/* custom css */
.tdi_76_b2e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_76_b2e i,
				.tdi_76_b2e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_76_b2e{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_b2e i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_77_a37{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_77_a37:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_77_a37 svg{
				    fill: #cccccc;
				}.tdi_77_a37 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_77_a37 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_78_3f5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_3f5" >
<style>

/* inline tdc_css att */

.tdi_78_3f5{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_78_3f5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_3f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_3f5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_3f5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-30T05:28:07+02:00">December 30, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_3cb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_3cb"   >
<style>
/* custom css */
.tdi_79_3cb i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_79_3cb i,
				.tdi_79_3cb .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_3cb{
				    display: inline-block;
				}
</style>
<style>
.tdi_80_58c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_58c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_58c svg{
				    fill: #cccccc;
				}.tdi_80_58c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_58c td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_81_aaa td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_aaa" >
<style>

/* inline tdc_css att */

.tdi_81_aaa{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_81_aaa{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_aaa i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_aaa{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_aaa i{
                    font-size: 12px;
                }.tdi_81_aaa{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span>41 views</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_f32 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_f32"   >
<style>
/* custom css */
.tdi_82_f32 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_f32 i,
				.tdi_82_f32 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_f32{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_5b3{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_5b3:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_5b3 svg{
				    fill: #cccccc;
				}.tdi_83_5b3 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_5b3 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_84_275 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_275" >
<style>

/* inline tdc_css att */

.tdi_84_275{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_275{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_275 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_84_275 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_275{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_275 i{
                    font-size: 10px;
                }.tdi_84_275{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_86_fe5  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_86_fe5{
                    vertical-align: baseline;
                }.tdi_86_fe5 .vc_column-inner > .wpb_wrapper,
				.tdi_86_fe5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_fe5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_fe5{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87_8f4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_8f4" >
<style>

/* inline tdc_css att */

.tdi_87_8f4{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_8f4{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_8f4{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_8f4 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_87_8f4 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_87_8f4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F12%2F30%2Fnkanas-revival-on-trial-at-fired-up-prison-leopards%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nkana%E2%80%99s+Revival+on+Trial+At+Fired-up+Prison+Leopards&url=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F12%2F30%2Fnkanas-revival-on-trial-at-fired-up-prison-leopards%2F&via=LusakaTimes.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nkana%E2%80%99s+Revival+on+Trial+At+Fired-up+Prison+Leopards %0A%0A https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_8f4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_b5c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_b5c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_b5c,
				.tdi_89_b5c .tdc-inner-columns{
				    display: block;
				}.tdi_89_b5c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91_f5b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_f5b{
                    vertical-align: baseline;
                }.tdi_91_f5b .vc_column-inner > .wpb_wrapper,
				.tdi_91_f5b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_f5b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_327  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_327{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_327{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_327{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_94_63e td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_94_63e" >
<style>
/* custom css */
.tdi_94_63e .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_94_63e{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Sports" class="tdb-entry-crumb" href="https://www.lusakatimes.com/sports/">Sports</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Nkana&#039;s Revival on Trial At Fired-up Prison Leopards</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/sports/",
                                "name": "Sports"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Nkana&#039;s Revival on Trial At Fired-up Prison Leopards"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_95_96f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_636  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96_636,
                .tdi_96_636 .tdc-columns{
                    min-height: 0;
                }.tdi_96_636,
				.tdi_96_636 .tdc-columns{
				    display: block;
				}.tdi_96_636 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_636 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_636 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_636 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_96_636 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_96_636 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_636 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_636{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_98_bd2  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_bd2{
                    vertical-align: baseline;
                }.tdi_98_bd2 > .wpb_wrapper,
				.tdi_98_bd2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_bd2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_bd2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_bd2{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_bd2{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_bd2{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_bd2{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_99_b6b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_b6b" >
<style>

/* inline tdc_css att */

.tdi_99_b6b{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_b6b{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_b6b{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_b6b{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_b6b{
                    display: none;
                }.tdi_99_b6b .tdb-featured-image-bg{
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_99_b6b .tdb-featured-image-bg{
                    background-attachment: scroll;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_101_abc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_abc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_abc,
				.tdi_101_abc .tdc-inner-columns{
				    display: block;
				}.tdi_101_abc .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_abc {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_abc .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_abc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_abc .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_103_ceb  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103_ceb{
                    vertical-align: baseline;
                }.tdi_103_ceb .vc_column-inner > .wpb_wrapper,
				.tdi_103_ceb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_ceb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_ceb{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_ceb{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_ceb{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_ceb{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_104_f6b tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_f6b" >
<style>

/* inline tdc_css att */

.tdi_104_f6b{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_f6b { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_f6b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_f6b{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_104_f6b .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_104_f6b .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_104_f6b .tdb-block-inner{
                    text-align: center;
                }.tdi_104_f6b .avatar,
                .tdi_104_f6b .tdb-author-photo:before,
                .tdi_104_f6b .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_104_f6b .tdb-author-name:hover{
                    color: #000000;
                }.tdi_104_f6b .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_104_f6b .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_104_f6b .tdb-social-item i.td-icon-twitter,
				.tdi_104_f6b .tdb-social-item i.td-icon-linkedin,
				.tdi_104_f6b .tdb-social-item i.td-icon-pinterest,
				.tdi_104_f6b .tdb-social-item i.td-icon-blogger,
				.tdi_104_f6b .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_104_f6b .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_104_f6b .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_104_f6b .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_104_f6b .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_104_f6b .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_104_f6b .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_f6b{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_f6b{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104_f6b{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/author/sports/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.lusakatimes.com/author/sports/" class="tdb-author-name">sports</a><a href="https://www.lusakatimes.com" class="tdb-author-url">http://www.lusakatimes.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106_eec "  style="height: 64px"></div><div class="td_block_wrap tdb_single_content tdi_107_fc5 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_107_fc5" >
<style>
/* custom css */
.tdi_107_fc5,
                .tdi_107_fc5 > p,
                .tdi_107_fc5 .tdb-block-inner > p{
			        font-size:21px !important;line-height:12 ox !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>efending champions Nkana have a chance to escape from the bottom half of the FAZ Super Division table when they face tricky Prison Leopards on Wednesday away in Kabwe.</p>
<p>Nkana and Prison are meeting in the rescheduled Week 7 match at the President Stadium.</p>
<p>The match is scheduled to kick off at 14h00.</p>
<p>Kalampa are placed 13th in the league with 11 points from the possible 24 while Prison are fifth on the table with 17 points from 10 matches played.</p>
<p>Nkana head to Kabwe unbeaten in their last three competitive games,  all at home, with two league wins after beating Green Eagles 3-1 and Kitwe United 2-0 before getting a 1-1 draw in the CAF Champions League against Petro Atletico of Angola on December 23.</p>
<p>Victory in Kabwe will see Nkana move into 9th place with 14 points as Prison eye the top spot.</p>
<p>Prisons, who are enjoying good form, remain unbeaten in their last three matches in which they have beaten Buildcon and Young Green Eagles.</p>
<p>Meanwhile, Nkana are searching for their only fourth win of the season as they face Prison.</p>
</div></div><div class="vc_row_inner tdi_109_2bb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_2bb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_2bb,
				.tdi_109_2bb .tdc-inner-columns{
				    display: block;
				}.tdi_109_2bb .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_cb2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_cb2{
                    vertical-align: baseline;
                }.tdi_111_cb2 .vc_column-inner > .wpb_wrapper,
				.tdi_111_cb2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_cb2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_b57  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_b57{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_b57{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_b57{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_525  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_525{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_3f8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_117_3f8{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_3f8{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_3f8{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_118_bf0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_bf0" >
<style>

/* inline tdc_css att */

.tdi_118_bf0{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_bf0{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_bf0 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_118_bf0 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_bf0 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_bf0 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_bf0 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_bf0 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_bf0 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_bf0 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.lusakatimes.com/2020/12/29/president-lungu-fires-kapeso-simbote-and-nelson-phiri-as-he-receives-inconclusive-report-on-police-killings/">President Lungu fires Kapeso, Simbote and Nelson Phiri as he receives “inconclusive” report on police killings</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_119_faa tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_119_faa" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_faa{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_faa{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_faa{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_faa cite a:hover{
                    color: #266fef;
                }.tdi_119_faa .comment-link{
                    display: inline-block;
                }.tdi_119_faa .comment-content{
                    color: #000000;
                }.tdi_119_faa .comment-edit-link{
                    color: #266fef;
                }.tdi_119_faa .comment-reply-link:hover,
                .tdi_119_faa #cancel-comment-reply-link:hover,
                .tdi_119_faa .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_119_faa .comment{
                    border-bottom-style: dashed;
                }.tdi_119_faa .comment .children{
                    border-top-style: dashed;
                }.tdi_119_faa .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_119_faa .avatar{
					border-radius: 50px;
				}.tdi_119_faa .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_119_faa .td-block-title a,
				.tdi_119_faa .td-block-title span{
					font-family:Rubik !important;font-size:28px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_faa cite{
					font-family:Geneva, "Lucida Sans", "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_119_faa .comment-link,
				.tdi_119_faa .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_119_faa .comment-content p{
					font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_119_faa .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_119_faa .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_119_faa input[type=text],
                .tdi_119_faa textarea{
					font-family:Rubik !important;
				}.tdi_119_faa .comment-form-cookies-consent label,
                .tdi_119_faa .logged-in-as,
                .tdi_119_faa .logged-in-as a,
                .tdi_119_faa .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_faa .td-block-title a,
				.tdi_119_faa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_faa .td-block-title a,
				.tdi_119_faa .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_faa .comment-content p{
					font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_faa .td-block-title a,
				.tdi_119_faa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_faa .comment-content p{
					font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='305815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6ce7b4583" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_120_53c td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_120_53c{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_53c{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_53c{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_53c{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_53c.td-a-rec{
					text-align: center;
				}.tdi_120_53c .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><!-- Composite Start --> <div id="M72366ScriptRootC786381"> <div id="M72366PreloadC786381"> Loading... </div> </div> <script src="//jsc.mgid.com/l/u/lusakatimes.com.786381.js" async></script> <!-- Composite End --></div></div></div><div class="vc_column tdi_122_bfc  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_122_bfc{
                    vertical-align: baseline;
                }.tdi_122_bfc > .wpb_wrapper,
				.tdi_122_bfc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_bfc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_bfc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122_bfc{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_bfc{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_bfc{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_bfc{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_123_be5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_123_be5{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_be5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_be5{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_be5.td-a-rec{
					text-align: center;
				}.tdi_123_be5 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><a href="https://www.lusakatimes.com/zcas" target="_blank"><img src="https://www.lusakatimes.com/wp-content/uploads/2020/07/image002.png"></a></div><div class="td_block_wrap td_block_title tdi_124_ebb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_ebb" >
<style>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</style>
<style>
/* custom css */
body .tdi_124_ebb .td-block-title a,
				body .tdi_124_ebb .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124_ebb .td-block-title a,
				body .tdi_124_ebb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124_ebb .td-block-title a,
				body .tdi_124_ebb .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124_ebb .td-block-title a,
				body .tdi_124_ebb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_125_23f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125_23f" >
<style>

/* inline tdc_css att */

.tdi_125_23f{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_23f{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_23f{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_23f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/" rel="bookmark" class="td-image-wrap " title="Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lusakatimes.com/sports/" class="td-post-category">Sports</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T05:28:07+02:00" >December 30, 2020</time></span><span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/" rel="bookmark" title="Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards">Nkana&#8217;s Revival on Trial At Fired-up Prison Leopards</a></h3><div class="td-excerpt">efending champions Nkana have a chance to escape from the bottom half of the FAZ Super Division table when...</div><div class="td-read-more"><a href="https://www.lusakatimes.com/2020/12/30/nkanas-revival-on-trial-at-fired-up-prison-leopards/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_127_633 " ><aside id="text-465810727" class="td_block_template_1 widget text-465810727 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 12/15/07 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="6039290975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-210654052" class="td_block_template_1 widget text-210654052 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, created 12/5/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="2604067005"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-465810722" class="td_block_template_1 widget text-465810722 widget_text">			<div class="textwidget"><!-- lusakatimes.com_300x600: Copy and paste the code below to the places on your page where you want ads serving -->
<div class="adsbyvli" data-ad-slot="vi_34699893"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699893")})</script>
<!-- lusakatimes.com_300x600 End --></div>
		</aside><aside id="text-465810717" class="td_block_template_1 widget text-465810717 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="1179245667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M72366ScriptRootC276619">
        <div id="M72366PreloadC276619">
        Loading...    </div>
    </div>
<script src="//jsc.mgid.com/l/u/lusakatimes.com.276619.js" async></script>
<!-- Composite End --></div></aside><aside id="text-465810723" class="td_block_template_1 widget text-465810723 widget_text">			<div class="textwidget"> <a href="https://www.absa.co.zm/personal/">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-800x1200-1.gif" alt="" width="800" height="1200" class="alignnone size-full wp-image-304791" />
</a></div>
		</aside></div><div class="td_block_wrap td_flex_block_1 tdi_128_feb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_128_feb" >
<style>

/* inline tdc_css att */

.tdi_128_feb{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128_feb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/29/president-lungu-fires-kapeso-simbote-and-nelson-phiri-as-he-receives-inconclusive-report-on-police-killings/" rel="bookmark" class="td-image-wrap " title="President Lungu fires Kapeso, Simbote and Nelson Phiri as he receives “inconclusive” report on police killings" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2019/01/PRESIDENT-LUNGU-ADDRESSES-THE-NATION-4-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/29/president-lungu-fires-kapeso-simbote-and-nelson-phiri-as-he-receives-inconclusive-report-on-police-killings/" rel="bookmark" title="President Lungu fires Kapeso, Simbote and Nelson Phiri as he receives “inconclusive” report on police killings">President Lungu fires Kapeso, Simbote and Nelson Phiri as he receives “inconclusive” report on police killings</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T20:10:57+02:00" >December 29, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/29/upnd-should-allow-police-to-conduct-its-investigations-exhaustively/" rel="bookmark" class="td-image-wrap " title="UPND should allow police to conduct its investigations exhaustively" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/11/dud14-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/zambiancolumn/" class="td-post-category">Columns</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/29/upnd-should-allow-police-to-conduct-its-investigations-exhaustively/" rel="bookmark" title="UPND should allow police to conduct its investigations exhaustively">UPND should allow police to conduct its investigations exhaustively</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:43:54+02:00" >December 29, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/29/ministry-of-health-develops-new-anti-gene-test-for-covid-19/" rel="bookmark" class="td-image-wrap " title="Ministry of Health develops new antigen test for Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2017/03/TB-44-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/29/ministry-of-health-develops-new-anti-gene-test-for-covid-19/" rel="bookmark" title="Ministry of Health develops new antigen test for Covid-19">Ministry of Health develops new antigen test for Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:38:32+02:00" >December 29, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/29/church-urged-to-help-actualize-zambia-as-christian-nation/" rel="bookmark" class="td-image-wrap " title="Church urged to help actualize Zambia as Christian nation" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2015/10/Prayers-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/29/church-urged-to-help-actualize-zambia-as-christian-nation/" rel="bookmark" title="Church urged to help actualize Zambia as Christian nation">Church urged to help actualize Zambia as Christian nation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:35:06+02:00" >December 29, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_129_fbc td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_129_fbc{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_129_fbc.td-a-rec{
					text-align: center;
				}.tdi_129_fbc .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span>
 <a href="https://www.zcas.ac.zm">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-1080x1080-1.gif" alt="" width="1080" height="1080" class="alignnone size-full wp-image-304799" />
</a></div></div></div></div></div><div id="tdi_130_35a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_2ef  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131_2ef,
                .tdi_131_2ef .tdc-columns{
                    min-height: 0;
                }.tdi_131_2ef,
				.tdi_131_2ef .tdc-columns{
				    display: block;
				}.tdi_131_2ef .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_133_c53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133_c53{
                    vertical-align: baseline;
                }.tdi_133_c53 > .wpb_wrapper,
				.tdi_133_c53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_c53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_c53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_ccb  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_135_ccb{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_aff  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_137_aff{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_ba5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_ba5{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_ba5{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_ba5{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_ba5{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_140_fef td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_140_fef" >
<style>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</style>
<style>
/* custom css */
body .tdi_140_fef .td-block-title a,
				body .tdi_140_fef .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_140_fef .td-block-title a,
				body .tdi_140_fef .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_140_fef .td-block-title a,
				body .tdi_140_fef .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_140_fef .td-block-title a,
				body .tdi_140_fef .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles In This Category </span></h4></div></div></div></div></div><div id="tdi_141_ffa" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_142_3b6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142_3b6,
                .tdi_142_3b6 .tdc-columns{
                    min-height: 0;
                }.tdi_142_3b6,
				.tdi_142_3b6 .tdc-columns{
				    display: block;
				}.tdi_142_3b6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_144_0f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144_0f0{
                    vertical-align: baseline;
                }.tdi_144_0f0 > .wpb_wrapper,
				.tdi_144_0f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144_0f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144_0f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_145_ffb td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_145_ffb" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_ffb{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_ffb{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_ffb{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_145_ffb class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/29/no-immediate-chan-plans-for-wedson/" rel="bookmark" class="td-image-wrap " title="No Immediate CHAN Plans For Wedson" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/29/no-immediate-chan-plans-for-wedson/" rel="bookmark" title="No Immediate CHAN Plans For Wedson">No Immediate CHAN Plans For Wedson</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T13:43:53+02:00" >December 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/12/29/no-immediate-chan-plans-for-wedson/#comments">6</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">FAZ president Andrew Kamanga says the association does not have immediate plans to include Wedson Nyirenda on the Chipolopolo coaching bench.

Nyirenda, the Lusaka Dynamos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/12/29/no-immediate-chan-plans-for-wedson/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/28/chipolopolo-labour-and-rally-to-draw-against-team-wedson/" rel="bookmark" class="td-image-wrap " title="Chipolopolo Labour and Rally To Draw Against Team Wedson" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/28/chipolopolo-labour-and-rally-to-draw-against-team-wedson/" rel="bookmark" title="Chipolopolo Labour and Rally To Draw Against Team Wedson">Chipolopolo Labour and Rally To Draw Against Team Wedson</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T18:33:12+02:00" >December 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/12/28/chipolopolo-labour-and-rally-to-draw-against-team-wedson/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Chipolopolo came from behind to salvage a 1-1 draw against Wedson Nyirenda&#039;s select side in the revived All Stars Vs.
 
The Rest exhibition match...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/12/28/chipolopolo-labour-and-rally-to-draw-against-team-wedson/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/27/power-dynamos-go-2nd-to-deny-zanaco-top-spot-forests-unbeaten-run-end/" rel="bookmark" class="td-image-wrap " title="Power Dynamos Go 2nd To Deny Zanaco Top Spot, Forest&#8217;s Unbeaten Run End" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/27/power-dynamos-go-2nd-to-deny-zanaco-top-spot-forests-unbeaten-run-end/" rel="bookmark" title="Power Dynamos Go 2nd To Deny Zanaco Top Spot, Forest&#8217;s Unbeaten Run End">Power Dynamos Go 2nd To Deny Zanaco Top Spot, Forest&#8217;s Unbeaten Run End</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-27T17:34:37+02:00" >December 27, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/12/27/power-dynamos-go-2nd-to-deny-zanaco-top-spot-forests-unbeaten-run-end/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Zanaco failed to go top of the FAZ Super Division table on Sunday following a 2-1 away loss to Power Dynamos at Arthur Davies...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/12/27/power-dynamos-go-2nd-to-deny-zanaco-top-spot-forests-unbeaten-run-end/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/12/27/zanaco-eye-top-spot/" rel="bookmark" class="td-image-wrap " title="Zanaco Eye Top Spot" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/12/27/zanaco-eye-top-spot/" rel="bookmark" title="Zanaco Eye Top Spot">Zanaco Eye Top Spot</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-27T12:04:30+02:00" >December 27, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/12/27/zanaco-eye-top-spot/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Zanaco striker and captain Rogers Kola says they respect hosts Power Dynamos but have come to Kitwe on a major mission.

Second placed Zanaco are...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/12/27/zanaco-eye-top-spot/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_146_fef td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_146_fef{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_fef{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_fef.td-a-rec{
					text-align: center;
				}.tdi_146_fef .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span> <a href="https://www.absa.co.zm/personal/">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-600x250-1.gif" alt="" width="600" height="250" class="alignnone size-full wp-image-304795" />
</a></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
			<!-- footer content --><div id="tdi_147_bff" class="tdc-zone"><div class="tdc_zone tdi_148_b3a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_148_b3a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_148_b3a{
border-color:#02627e !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_149_9e4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150_43b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_150_43b,
                .tdi_150_43b .tdc-columns{
                    min-height: 0;
                }.tdi_150_43b,
				.tdi_150_43b .tdc-columns{
				    display: block;
				}.tdi_150_43b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_150_43b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_150_43b .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_150_43b{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_150_43b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_43b{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_43b{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_43b{
padding-top:30px !important;
}
}

</style>
<div class="tdi_149_9e4_rand_style td-element-style" ><style>
.tdi_149_9e4_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_152_53e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_152_53e{
                    vertical-align: baseline;
                }.tdi_152_53e > .wpb_wrapper,
				.tdi_152_53e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_53e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_53e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_53e{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_153_dde td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_153_dde" >
<style>

/* inline tdc_css att */

.tdi_153_dde{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_dde{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_dde .tdb-logo-a,
                .tdi_153_dde h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_153_dde .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_153_dde .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_153_dde .tdb-logo-img-wrap{
                    display: block;
                }.tdi_153_dde .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_153_dde .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_dde .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_153_dde .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_dde .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_153_dde .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_dde .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_153_dde .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_153_dde .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_dde .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_155_f45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_155_f45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155_f45,
				.tdi_155_f45 .tdc-inner-columns{
				    display: block;
				}.tdi_155_f45 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_155_f45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155_f45 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_155_f45 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_155_f45 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_155_f45{
margin-bottom:12px !important;
}

.tdi_155_f45 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_157_5fc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157_5fc{
                    vertical-align: baseline;
                }.tdi_157_5fc .vc_column-inner > .wpb_wrapper,
				.tdi_157_5fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157_5fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_5fc{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_5fc{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_5fc{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_158_39f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_158_39f" >
<style>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</style>
<style>
/* custom css */
body .tdi_158_39f .td-block-title a,
				body .tdi_158_39f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_158_39f .td-block-title a,
				body .tdi_158_39f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_158_39f .td-block-title a,
				body .tdi_158_39f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_158_39f .td-block-title a,
				body .tdi_158_39f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_159_f5d td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_159_f5d" >
<style>

/* inline tdc_css att */

.tdi_159_f5d{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159_f5d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159_f5d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_f5d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_f5d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_159_f5d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_159_f5d a{
					color: #ffffff;
				}.tdi_159_f5d a:hover{
					color: #266fef;
				}.tdi_159_f5d li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_159_f5d li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159_f5d li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_159_f5d class="td_block_inner td-fix-index"><div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_160_3f3 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_160_3f3" >
<style>

/* inline tdc_css att */

.tdi_160_3f3{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_3f3 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_3f3{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_3f3{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_3f3{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_160_3f3 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_3f3 a{
					color: #ffffff;
				}.tdi_160_3f3 a:hover{
					color: #266fef;
				}.tdi_160_3f3 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_3f3 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_3f3 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_3f3 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_52d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_52d{
                    vertical-align: baseline;
                }.tdi_162_52d .vc_column-inner > .wpb_wrapper,
				.tdi_162_52d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_52d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_162_52d{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_162_52d{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_52d{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_52d{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_bbf td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_163_bbf" >
<style>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</style>
<style>
/* custom css */
body .tdi_163_bbf .td-block-title a,
				body .tdi_163_bbf .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_bbf .td-block-title a,
				body .tdi_163_bbf .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_bbf .td-block-title a,
				body .tdi_163_bbf .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163_bbf .td-block-title a,
				body .tdi_163_bbf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div></div></div><div class="vc_column_inner tdi_165_5ec  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_5ec{
                    vertical-align: baseline;
                }.tdi_165_5ec .vc_column-inner > .wpb_wrapper,
				.tdi_165_5ec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_5ec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_5ec{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_5ec{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_5ec{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166_bd0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166_bd0" >
<style>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</style>
<style>
/* custom css */
body .tdi_166_bd0 .td-block-title a,
				body .tdi_166_bd0 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_166_bd0 .td-block-title a,
				body .tdi_166_bd0 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_166_bd0 .td-block-title a,
				body .tdi_166_bd0 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_166_bd0 .td-block-title a,
				body .tdi_166_bd0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_167_b73 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167_b73" >
<style>

/* inline tdc_css att */

.tdi_167_b73{
padding-top:2px !important;
}

</style>
<style>
.tdi_168_f23 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_168_f23 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_168_f23{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_168_f23 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_168_f23 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_168_f23 .tdm-social-item i.td-icon-twitter,
				.tdi_168_f23 .tdm-social-item i.td-icon-linkedin,
				.tdi_168_f23 .tdm-social-item i.td-icon-pinterest,
				.tdi_168_f23 .tdm-social-item i.td-icon-blogger,
				.tdi_168_f23 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_168_f23 .tdm-social-item i,
				.tds-team-member2 .tdi_168_f23.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_168_f23 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_168_f23 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_168_f23 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168_f23 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_168_f23 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_168_f23 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_168_f23"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_170_ab5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_170_ab5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_170_ab5,
				.tdi_170_ab5 .tdc-inner-columns{
				    display: block;
				}.tdi_170_ab5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_170_ab5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_170_ab5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_170_ab5 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_170_ab5 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_170_ab5{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_170_ab5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170_ab5{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_ab5{
padding-top:20px !important;
padding-bottom:30px !important;
display:none !important;
}
}

</style><div class="vc_column_inner tdi_172_f2f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172_f2f{
                    vertical-align: baseline;
                }.tdi_172_f2f .vc_column-inner > .wpb_wrapper,
				.tdi_172_f2f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_f2f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_173_5cb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_173_5cb" >
<style>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</style>
<style>
/* custom css */
body .tdi_173_5cb .td-block-title a,
				body .tdi_173_5cb .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_173_5cb .td-block-title a,
				body .tdi_173_5cb .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_173_5cb .td-block-title a,
				body .tdi_173_5cb .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_173_5cb .td-block-title a,
				body .tdi_173_5cb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_174_3c6 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_174_3c6" >
<style>

/* inline tdc_css att */

.tdi_174_3c6{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_174_3c6 { 
display:none !important;
} }

</style>
<style>
.tdi_175_01f input[type=email],
				.tdi_175_01f button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_175_01f .tdn-email-bar{
                    flex-direction: row;
                }.tdi_175_01f .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_175_01f input[type=email]{
                    border-right-width: 0;
                }.tdi_175_01f button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_175_01f button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_175_01f td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_GB" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_177_3f5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_3f5{
                    vertical-align: baseline;
                }.tdi_177_3f5 > .wpb_wrapper,
				.tdi_177_3f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177_3f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177_3f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_3f5{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_3f5{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_178_c72 td_block_template_1">
<style>
/* custom css */
.tdi_178_c72.td-a-rec{
					text-align: center;
				}.tdi_178_c72 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><a href="https://www.lusakatimes.com/zcas" target="_blank"><img src="https://www.lusakatimes.com/wp-content/uploads/2020/07/image002.png"></a></div></div></div></div></div><div id="tdi_179_ecf" class="tdc-row"><div class="vc_row tdi_180_f43  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_180_f43,
                .tdi_180_f43 .tdc-columns{
                    min-height: 0;
                }.tdi_180_f43,
				.tdi_180_f43 .tdc-columns{
				    display: block;
				}.tdi_180_f43 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_182_7b7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_182_7b7{
                    vertical-align: baseline;
                }.tdi_182_7b7 > .wpb_wrapper,
				.tdi_182_7b7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_7b7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_7b7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_183_0c5 td_block_template_1">
<style>
/* custom css */
.tdi_183_0c5.td-a-rec{
					text-align: center;
				}.tdi_183_0c5 .td-element-style{
					z-index: -1;
				}
</style>
 <a href="https://www.zcas.ac.zm">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-1080x1080-1.gif" alt="" width="1080" height="1080" class="alignnone size-full wp-image-304799" />
</a></div></div></div></div></div><div id="tdi_184_fec" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185_277  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_185_277,
                .tdi_185_277 .tdc-columns{
                    min-height: 0;
                }.tdi_185_277,
				.tdi_185_277 .tdc-columns{
				    display: block;
				}.tdi_185_277 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185_277{
position:relative;
}

.tdi_185_277 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_184_fec_rand_style td-element-style" ><style>
.tdi_184_fec_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_187_16b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_16b{
                    vertical-align: baseline;
                }.tdi_187_16b > .wpb_wrapper,
				.tdi_187_16b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187_16b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187_16b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_3c0 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_3c0" >
<style>

/* inline tdc_css att */

.tdi_188_3c0{
padding-top:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_188_3c0 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_188_3c0{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_3c0 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_188_3c0 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Lusaka Times | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

		


</div><!--close td-outer-wrap-->

<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5febf3cca8422
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
ol {
padding-left: 50px;
}

li{
list-style-position: outside;
}
</style>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","post_id":"305815"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4363037-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }
</style>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
