<!doctype html >
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>Zambia : Damiano Ready to Dialogue With FAZ</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />
    
<!-- Search Engine Optimisation by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Lusaka - Zambia: Banned football administrator Damiano Mutale has indicated that he is ready to dialogue with FAZ president Andrew Kamanga over FIFA’s threat"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/" />
<meta property="og:locale" content="en_GB">
<meta property="og:type" content="article">
<meta property="og:title" content="Zambia : Damiano Ready to Dialogue With FAZ">
<meta property="og:description" content="Lusaka - Zambia: Banned football administrator Damiano Mutale has indicated that he is ready to dialogue with FAZ president Andrew Kamanga over FIFA’s threat">
<meta property="og:url" content="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/">
<meta property="og:site_name" content="LusakaTimes.com">
<meta property="article:publisher" content="https://www.facebook.com/lusakatimes">
<meta property="article:section" content="Feature Sports">
<meta property="article:published_time" content="2020-07-08T14:41:22+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zambia : Damiano Ready to Dialogue With FAZ">
<meta name="twitter:description" content="Lusaka - Zambia: Banned football administrator Damiano Mutale has indicated that he is ready to dialogue with FAZ president Andrew Kamanga over FIFA’s threat">
<meta name="twitter:site" content="@lusakatimes">
<meta name="twitter:creator" content="@lusakatimes">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Zambia : Damiano Ready to Dialogue With FAZ","description":"Lusaka - Zambia: Banned football administrator Damiano Mutale has indicated that he is ready to dialogue with FAZ president Andrew Kamanga over FIFA\u2019s threat","datePublished":"2020-07-08T14:41:22+02:00","dateModified":"2020-07-08T14:41:22+02:00","publisher":{"@type":"Organization","name":"Chief Editor","logo":{"@type":"ImageObject","url":"https:\/\/www.lusakatimes.com\/wp-content\/uploads\/2020\/01\/lusakatimes.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lusakatimes.com\/2020\/07\/08\/damiano-ready-to-dialogue-with-faz\/"},"author":{"@type":"Person","name":"sports"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.lusakatimes.com\/wp-content\/uploads\/2020\/01\/lusakatimes.png?fit=92%2C90&ssl=1","width":92,"height":90}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Damiano Ready to Dialogue With FAZ Comments Feed" href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lusakatimes.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.lusakatimes.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C700%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"4379c3c79e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.lusakatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=287895' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F07%2F08%2Fdamiano-ready-to-dialogue-with-faz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F07%2F08%2Fdamiano-ready-to-dialogue-with-faz%2F&#038;format=xml" />
<style></style>
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<!-- Paste the above code right above the closing </head> of the HTML in your lusakatimes.com -->
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=b11d348398be4648617b7d1b3e470e42" defer="" async=""></script><script> var vitag = vitag || {};</script>
<!-- End Valueimpression Head Script -->
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type="text/css">0</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"94798558b3","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"94798558b3","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/?amp">
<!-- JS generated by theme -->

<script>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</script>

<script data-ad-client="ca-pub-5698567159910228" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-287895 single-format-standard damiano-ready-to-dialogue-with-faz global-block-template-1 td-romania-news tdb_template_259947 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_1_568" class="tdc-zone"><div class="tdc_zone tdi_2_655  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_655{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_655:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_655:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_655{
position:relative;
}
}

</style>
<div class="tdi_1_568_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_568_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_145" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_f5f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_f5f{
                    min-height: 0;
                }.tdi_4_f5f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);
                }
</style>
<div class="tdi_3_145_rand_style td-element-style" ></div><div class="vc_column tdi_6_b6e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_b6e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_be6 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9_f5f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_155  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_155{
                    min-height: 0;
                }
</style><div class="vc_column tdi_12_e96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_e96{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_83e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_83e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_83e{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_83e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_83e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_83e .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_83e .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14_e86 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_e86" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_e86{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_e86{
                    display: inline-block;
                }.tdi_14_e86 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_e86 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_e86 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15_685 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_685" >
<style>
/* custom css */
.tdi_15_685{
                    display: inline-block;
                }.tdi_15_685 .tdb-logo-a,
                .tdi_15_685 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_685 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_685 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_685 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_685 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_685 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_685 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_685 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_685 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_685 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_685 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_685 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_685 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_685 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_685 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LT</span></span></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_16_570 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_570" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_570{
margin-left:14px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_570{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_570{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_570 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_570 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_570 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_570 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_570 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_570 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_570 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_570 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_570 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_570 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_570 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_570 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_17_e80" class="tdc-zone"><div class="tdc_zone tdi_18_06b  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_06b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_06b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_18_06b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_06b{
position:relative;
}
}

</style>
<div class="tdi_17_e80_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_e80_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_19_f0e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_20_5ff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_20_5ff{
                    min-height: 0;
                }.tdi_20_5ff > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }
</style>
<div class="tdi_19_f0e_rand_style td-element-style" ></div><div class="vc_column tdi_22_b6f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_b6f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24_6e7 "  style="height: 4px"></div></div></div></div></div><div id="tdi_25_b77" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_26_f56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26_f56{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_f56{
display:none !important;
}
}

</style><div class="vc_column tdi_28_f59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_f59{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_29_55f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_55f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_55f{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_55f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_29_55f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_29_55f .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_29_55f .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_30_ee5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_ee5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_ee5{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_ee5{
                    display: inline-block;
                }.tdi_30_ee5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_30_ee5 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_30_ee5 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_31_8bb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_8bb" >
<style>
/* custom css */
.tdi_31_8bb{
                    display: inline-block;
                }.tdi_31_8bb .tdb-logo-a,
                .tdi_31_8bb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_8bb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_8bb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_8bb .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_31_8bb .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_31_8bb .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_31_8bb .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_8bb .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_8bb .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_31_8bb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31_8bb .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_31_8bb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_8bb .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_31_8bb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_31_8bb .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Lusaka Times</span></span></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_32_845 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_845" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_845{
margin-left:14px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_845{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_845 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_32_845 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_32_845 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_32_845 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_32_845 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_32_845 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_845 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_845 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_32_845 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_32_845 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_32_845 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_32_845 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_33_e58" class="tdc-zone"><div class="tdc_zone tdi_34_7b0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34_7b0{
                    min-height: 0;
                }.tdi_34_7b0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #02627e !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34_7b0{
z-index:2 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_7b0 { 
display:block !important;
} }

</style>
<div class="tdi_33_e58_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_e58_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_33_e58_rand_style{
background-color:#02627e !important;
}
 </style></div><div id="tdi_35_04e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_36_5ef  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_5ef{
                    min-height: 0;
                }.tdi_36_5ef:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.tdi_36_5ef{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_36_5ef .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_04e_rand_style td-element-style" ><style>
.tdi_35_04e_rand_style{
background-color:#004154 !important;
}
 </style></div><div class="vc_column tdi_38_0eb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_0eb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_39_b05 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_b05" >
<style>

/* inline tdc_css att */

.tdi_39_b05{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_b05{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_b05{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_b05{
                    display: inline-block;
                }.tdi_39_b05 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_39_b05 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_39_b05 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_39_b05 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_39_b05 .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_b05 .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_39_b05 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_39_b05 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_b05 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_39_b05 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">9.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alba Iulia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_40_05d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_05d" >
<style>

/* inline tdc_css att */

.tdi_40_05d{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_05d{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_05d{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_05d{
                    display: inline-block;
                }.tdi_40_05d .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_05d .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_05d .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, July 8, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_41_755 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41_755"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_755{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_755{
                    display: inline-block;
                }.tdi_41_755 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_41_755 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_41_755 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_41_755 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_41_755 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_41_755 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_41_755 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_41_755 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_41_755 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_41_755 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_41_755 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_41_755 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_41_755 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41_755 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_41_755 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><div class="tdb-menu-item-text">Send Pictures</div></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><div class="tdb-menu-item-text">Comments Policy</div></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><div class="tdb-menu-item-text">To Advertise</div></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_42_8cb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_8cb" >
<style>

/* inline tdc_css att */

.tdi_42_8cb{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_8cb{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_42_8cb{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_43_9e5 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_43_9e5 .tdm-social-item i.td-icon-twitter,
				.tdi_43_9e5 .tdm-social-item i.td-icon-linkedin,
				.tdi_43_9e5 .tdm-social-item i.td-icon-pinterest,
				.tdi_43_9e5 .tdm-social-item i.td-icon-blogger,
				.tdi_43_9e5 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_43_9e5 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_43_9e5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_43_9e5 .tdm-social-item i,
				.tds-team-member2 .tdi_43_9e5.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_43_9e5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_43_9e5.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_43_9e5 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_9e5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_43_9e5 .tdm-social-item i.td-icon-twitter,
				.tdi_43_9e5 .tdm-social-item i.td-icon-linkedin,
				.tdi_43_9e5 .tdm-social-item i.td-icon-pinterest,
				.tdi_43_9e5 .tdm-social-item i.td-icon-blogger,
				.tdi_43_9e5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_43_9e5 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_9e5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_43_9e5 .tdm-social-item i.td-icon-twitter,
				.tdi_43_9e5 .tdm-social-item i.td-icon-linkedin,
				.tdi_43_9e5 .tdm-social-item i.td-icon-pinterest,
				.tdi_43_9e5 .tdm-social-item i.td-icon-blogger,
				.tdi_43_9e5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_43_9e5 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_43_9e5"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_44_fcf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45_fea  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_45_fea{
                    min-height: 0;
                }.tdi_45_fea > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }
/* inline tdc_css att */

.tdi_45_fea{
position:relative;
}

.tdi_45_fea .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_fcf_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_44_fcf_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_44_fcf_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_47_f95  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_f95{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_47_f95{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_f95{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_f95{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_49_e5b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_e5b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_49_e5b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_49_e5b .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_49_e5b{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
position:relative;
}

.tdi_49_e5b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_e5b{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_e5b{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style>
<div class="tdi_48_8a8_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_48_8a8_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_48_8a8_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column_inner tdi_51_1f9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51_1f9{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52_0af td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_0af" >
<style>
/* custom css */
.tdi_52_0af .tdb-logo-a,
                .tdi_52_0af h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_52_0af .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52_0af .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52_0af .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52_0af .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_52_0af .tdb-logo-text-title{
                    display: block;
                }.tdi_52_0af .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52_0af .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_54_db5  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_54_db5{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_55_65e td_block_template_1"><a href="https://www.shoprite.co.zm/specials.html" target="_blank"><img src="https://www.lusakatimes.com/wp-content/uploads/2020/06/Shoprite_Lusako-GIF.gif"></a>


</div></div></div></div></div><div class="vc_row_inner tdi_57_f55  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_f55:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.tdi_57_f55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_57_f55{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_57_f55 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_56_ae8_rand_style td-element-style" ><style>
.tdi_56_ae8_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_59_00e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_00e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_8e8 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_8e8"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_8e8{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_8e8{
                    display: inline-block;
                }.tdi_60_8e8 .tdb-menu > li > a,
                .tdi_60_8e8 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_60_8e8 .tdb-menu > li .tdb-menu-sep,
                .tdi_60_8e8 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_60_8e8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_8e8 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_60_8e8 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60_8e8 .tdb-menu > li > a,
                .tdi_60_8e8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_60_8e8 .td-subcat-more{
                    line-height: 61px;
                }.tdi_60_8e8 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_60_8e8 .tdb-menu .tdb-normal-menu ul,
                .tdi_60_8e8 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_60_8e8 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_60_8e8 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_60_8e8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_60_8e8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_60_8e8:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_60_8e8 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_60_8e8 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_8e8 .tdb-menu > li > a,
                .tdi_60_8e8 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_60_8e8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_8e8 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_60_8e8 .tdb-menu > li > a,
                .tdi_60_8e8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_60_8e8 .td-subcat-more{
                    line-height: 51px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_8e8 .tdb-menu > li > a,
                .tdi_60_8e8 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_60_8e8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_8e8 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_60_8e8 .tdb-menu > li > a,
                .tdi_60_8e8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_60_8e8 .td-subcat-more{
                    line-height: 51px;
                }.tdi_60_8e8 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_60_8e8 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_60_8e8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_60_8e8 .tdb-menu > li.current-menu-item > a,
				.tdi_60_8e8 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_60_8e8 .tdb-menu > li.current-category-ancestor > a,
				.tdi_60_8e8 .tdb-menu > li:hover > a,
				.tdi_60_8e8 .tdb-menu > li.tdb-hover > a,
				.tdi_60_8e8 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #02627e;
				}.tdi_60_8e8 .tdb-menu > li > a:after,
				.tdi_60_8e8 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_60_8e8 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_60_8e8 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_60_8e8 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_60_8e8 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_60_8e8 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_60_8e8 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_60_8e8 class="td_block_inner td-fix-index"><ul id="menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_63_eb5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63_eb5" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_eb5{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_64_554" class="tdc-zone"><div class="tdc_zone tdi_65_b0c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_65_b0c{
                    min-height: 0;
                }.tdi_65_b0c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 2px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_65_b0c:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_65_b0c{
position:relative;
}

</style>
<div class="tdi_64_554_rand_style td-element-style" ><style>
.tdi_64_554_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_66_f0e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_67_ff8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_67_ff8{
                    min-height: 0;
                }.tdi_67_ff8 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }
</style>
<div class="tdi_66_f0e_rand_style td-element-style" ></div><div class="vc_column tdi_69_fa5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_fa5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_71_e6a "  style="height: 4px"></div></div></div></div></div><div id="tdi_72_9f5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_73_056  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_056{
                    min-height: 0;
                }
</style><div class="vc_column tdi_75_bb0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_bb0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_76_bb9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_bb9" >
<style>

/* inline tdc_css att */

.tdi_76_bb9{
margin-top:-4px !important;
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_bb9{
margin-top:-3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_bb9{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_bb9{
                    display: inline-block;
                }.tdi_76_bb9 .tdb-logo-a,
                .tdi_76_bb9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_76_bb9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_76_bb9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_76_bb9 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_76_bb9 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;font-size:24px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_76_bb9 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_76_bb9 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_bb9 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }.tdi_76_bb9 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_76_bb9 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:18px !important;line-height:48px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_bb9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_76_bb9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_76_bb9 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_76_bb9 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_76_bb9 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Lusaka Times</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_77_eb0 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_77_eb0"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_eb0{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_eb0{
                    display: inline-block;
                }.tdi_77_eb0 .tdb-menu > li > a,
                .tdi_77_eb0 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_77_eb0 .tdb-menu > li .tdb-menu-sep,
                .tdi_77_eb0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_77_eb0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77_eb0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_77_eb0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_77_eb0 .tdb-menu > li > a,
                .tdi_77_eb0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_77_eb0 .td-subcat-more{
                    line-height: 48px;
                }.tdi_77_eb0 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_77_eb0 .tdb-menu .tdb-normal-menu ul,
                .tdi_77_eb0 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_77_eb0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_77_eb0 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_77_eb0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_77_eb0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_77_eb0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_77_eb0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_77_eb0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_eb0 .tdb-menu > li > a,
                .tdi_77_eb0 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_77_eb0 .tdb-menu > li > a,
                .tdi_77_eb0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_eb0 .tdb-menu > li > a,
                .tdi_77_eb0 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_77_eb0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77_eb0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_77_eb0 .tdb-menu > li > a,
                .tdi_77_eb0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:12px !important;line-height:48px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_77_eb0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_77_eb0 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_77_eb0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_77_eb0 .tdb-menu > li.current-menu-item > a,
				.tdi_77_eb0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_77_eb0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_77_eb0 .tdb-menu > li:hover > a,
				.tdi_77_eb0 .tdb-menu > li.tdb-hover > a,
				.tdi_77_eb0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_77_eb0 .tdb-menu > li > a:after,
				.tdi_77_eb0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_77_eb0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_77_eb0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_77_eb0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_77_eb0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_77_eb0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_77_eb0 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_77_eb0 class="td_block_inner td-fix-index"><ul id="menu-categories-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_80_10f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_80_10f" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_10f{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_81_bc5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_81_bc5" >
<style>

/* inline tdc_css att */

.tdi_81_bc5{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81_bc5 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_bc5{
margin-left:14px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_bc5{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_bc5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_81_bc5 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_81_bc5 .tdb-head-usr-name{
                    margin-right: 8px;
                
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;
                }.tdi_81_bc5 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 8px;
                
                    top: 0px;
                }.tdi_81_bc5 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_81_bc5 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_81_bc5 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:14px !important;line-height:48px !important;font-weight:500 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_bc5 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_81_bc5 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_81_bc5 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_bc5 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_81_bc5 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:500 !important;
                }.tdi_81_bc5 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:500 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="287895" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-259947"
                    class="post-259947 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_82_cc5" class="tdc-zone"><div class="tdc_zone tdi_83_550  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_83_550{
                    min-height: 0;
                }
</style><div id="tdi_84_52e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_a2f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_a2f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_87_5eb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87_5eb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_87_5eb{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_5eb{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_5eb{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_5eb{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_88_9ac td_block_template_1"><!-- lusakatimes.com_970x250: Copy and paste the code below to the places on your page where you want ads serving -->
<div class="adsbyvli" data-ad-slot="vi_34699895"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699895")})</script>
<!-- lusakatimes.com_970x250 End --></div><div class="td_block_wrap tdb_single_categories tdi_89_b55 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_89_b55" >
<style>

/* inline tdc_css att */

.tdi_89_b55{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89_b55 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_b55{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_b55{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_b55{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_b55 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_89_b55 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_89_b55 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_89_b55 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_89_b55 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89_b55{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_b55 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_b55 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lusakatimes.com/sports/" ><span class="tdb-cat-bg"></span>Sports</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lusakatimes.com/sports/zambia-sports/" ><span class="tdb-cat-bg"></span>Feature Sports</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_90_aec td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_90_aec" >
<style>

/* inline tdc_css att */

.tdi_90_aec{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_90_aec{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90_aec i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_aec{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_aec{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Updated: July 8, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_91_0fb tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_0fb" >
<style>

/* inline tdc_css att */

.tdi_91_0fb{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_0fb{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_0fb .tdb-title-text{
					color: #02627e;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_91_0fb .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_91_0fb .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_91_0fb{
					text-align: left;
				}.tdi_91_0fb .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_0fb .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_0fb .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_0fb .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Damiano Ready to Dialogue With FAZ</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_94_ff7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_ff7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_94_ff7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_94_ff7 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_96_c8f  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_96_c8f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_96_c8f{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_c8f{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_97_d6d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_97_d6d" >
<style>

/* inline tdc_css att */

.tdi_97_d6d{
margin-bottom:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_97_d6d { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_d6d{
margin-bottom:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_d6d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_d6d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_d6d{
                    display: inline-block;
                }.tdi_97_d6d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_97_d6d .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_97_d6d .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_97_d6d .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_d6d .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_97_d6d .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_d6d .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_97_d6d .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_97_d6d .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lusakatimes.com/author/sports/"><img alt src="https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=192&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lusakatimes.com/author/sports/">sports</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_98_eed tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_eed"   >
<style>
/* custom css */
.tdi_98_eed i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_98_eed{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_98_eed i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_99_ebb{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_99_ebb:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_99_ebb td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_100_0f5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_100_0f5" >
<style>

/* inline tdc_css att */

.tdi_100_0f5{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_100_0f5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_100_0f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_0f5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_0f5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">July 8, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_101_64f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_64f"   >
<style>
/* custom css */
.tdi_101_64f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_101_64f{
				    display: inline-block;
				}
</style>
<style>
.tdi_102_e70{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_102_e70:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_102_e70 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_103_eeb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_103_eeb" >
<style>

/* inline tdc_css att */

.tdi_103_eeb{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_103_eeb{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_103_eeb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103_eeb{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103_eeb i{
                    font-size: 12px;
                }.tdi_103_eeb{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span>36 views</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_104_5f7 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_5f7"   >
<style>
/* custom css */
.tdi_104_5f7 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_104_5f7{
				    display: inline-block;
				}
</style>
<style>
.tdi_105_ebf{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_105_ebf:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_105_ebf td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_106_0e2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_106_0e2" >
<style>

/* inline tdc_css att */

.tdi_106_0e2{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_106_0e2{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_106_0e2 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_106_0e2 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_0e2{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_0e2 i{
                    font-size: 10px;
                }.tdi_106_0e2{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_108_fe1  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_108_fe1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_fe1{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_109_1ff td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_1ff" >
<style>

/* inline tdc_css att */

.tdi_109_1ff{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_1ff{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_1ff{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_1ff .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_109_1ff .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_109_1ff" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F07%2F08%2Fdamiano-ready-to-dialogue-with-faz%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Damiano+Ready+to+Dialogue+With+FAZ&url=https%3A%2F%2Fwww.lusakatimes.com%2F2020%2F07%2F08%2Fdamiano-ready-to-dialogue-with-faz%2F&via=LusakaTimes.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Damiano+Ready+to+Dialogue+With+FAZ %0A%0A https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_1ff">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_111_e59  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_e59{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_113_ff5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_ff5{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_8ff  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_8ff{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_8ff{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_8ff{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_116_2f0 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_116_2f0" >
<style>
/* custom css */
.tdi_116_2f0 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_116_2f0{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Sports" class="tdb-entry-crumb" href="https://www.lusakatimes.com/sports/">Sports</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Feature Sports" class="tdb-entry-crumb" href="https://www.lusakatimes.com/sports/zambia-sports/">Feature Sports</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Damiano Ready to Dialogue With FAZ</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/sports/",
                                "name": "Sports"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/sports/zambia-sports/",
                                "name": "Feature Sports"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Damiano Ready to Dialogue With FAZ"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_117_55d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_118_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_eee{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_118_eee {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_118_eee .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_118_eee {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_118_eee .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_118_eee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_118_eee .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_eee{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_120_f0f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_120_f0f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_120_f0f{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_f0f{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_f0f{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_f0f{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_121_1fe td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_1fe" >
<style>

/* inline tdc_css att */

.tdi_121_1fe{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_1fe{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_1fe{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_1fe{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_1fe{
                    display: none;
                }.tdi_121_1fe .tdb-featured-image-bg{
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_121_1fe .tdb-featured-image-bg{
                    background-attachment: scroll;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_123_5fe  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_5fe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_123_5fe {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_123_5fe .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_123_5fe {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123_5fe .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_125_beb  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_125_beb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_125_beb{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_beb{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_beb{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_beb{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_126_0ef tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_0ef" >
<style>

/* inline tdc_css att */

.tdi_126_0ef{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_126_0ef { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_0ef{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_0ef{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_126_0ef .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_126_0ef .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_126_0ef .tdb-block-inner{
                    text-align: center;
                }.tdi_126_0ef .avatar,
                .tdi_126_0ef .tdb-author-photo:before,
                .tdi_126_0ef .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_126_0ef .tdb-author-name:hover{
                    color: #000000;
                }.tdi_126_0ef .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_126_0ef .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_126_0ef .tdb-social-item i.td-icon-twitter,
				.tdi_126_0ef .tdb-social-item i.td-icon-linkedin,
				.tdi_126_0ef .tdb-social-item i.td-icon-pinterest,
				.tdi_126_0ef .tdb-social-item i.td-icon-blogger,
				.tdi_126_0ef .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_126_0ef .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_126_0ef .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_126_0ef .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_126_0ef .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_126_0ef .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_126_0ef .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126_0ef{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_0ef{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_126_0ef{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/author/sports/" class="tdb-author-photo"><img alt src="https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=120&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=240&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=120&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf967757545e1ac05445fa239d1f29ce?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a><div class="tdb-author-info"><a href="https://www.lusakatimes.com/author/sports/" class="tdb-author-name">sports</a><a href="https://www.lusakatimes.com" class="tdb-author-url">http://www.lusakatimes.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_128_5eb "  style="height: 64px"></div><div class="td_block_wrap tdb_single_content tdi_129_e50 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_129_e50" >
<style>
/* custom css */
.tdi_129_e50,
                .tdi_129_e50 > p{
			        font-size:21px !important;line-height:12 ox !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>Banned football administrator Damiano Mutale has indicated that he is ready to dialogue with FAZ president Andrew Kamanga over FIFA’s threat to ban Zambia due to third party interference in the running of football affairs.</p>
<p>The controversial ex -FAZ member Mutale filed an injunction in court against FAZ in March over the legality of the 2020 FAZ electoral process.</p>
<p>However, FIFA has in a letter dated June 30, advised all parties to ensure the injunction that halted the FAZ elections be withdrawn from courts.</p>
<p>“FIFA has not addressed the letter to me. The letter has been addressed to Andrew Kamanga so it is up to him to call for a meeting,” Mutale said from the Copperbelt.</p>
<p>“Kamanga has changed the constitution and they also do not want other people to contest elections. All these issues are centered on Kamanga,” said the Director of Mufulira’s Damiano Academy.</p>
<p>“Withdrawing the court case is not a problem what we want is for Kamanga to call us for a meeting so that we can sort out issues. We are ready to sit down and dialogue,”</p>
<p>In a letter to FAZ dated June 30, 2020, FIFA warned that all concerned parties must withdraw the case and situation normalized from ten days of the date or Zambia will be banned after July 10 from all international engagements.</p>
<div class="tptn_counter" id="tptn_counter_287895">[Read 1 times, 1 reads today]</div>
<div class="crp_related  ">
<h3>Related Posts:</h3>
<ul>
<li><a href="https://www.lusakatimes.com/2019/12/17/damiano-mutale-opposes-kalushas-faz-appointment/"  rel="nofollow"   target="_blank"  class="post-256883"><span class="crp_title">Damiano Mutale opposes Kalusha's FAZ Panel Appointment</span></a></li>
<li><a href="https://www.lusakatimes.com/2020/07/07/287801/"  rel="nofollow"   target="_blank"  class="post-287801"><span class="crp_title">Damiano Consulting Over FIFA Threat</span></a></li>
<li><a href="https://www.lusakatimes.com/2017/07/12/pf-doubts-hhs-call-dialogue-dialogue-statement-pulled-facebook-page/"  rel="nofollow"   target="_blank"  class="post-149427"><span class="crp_title">PF doubts HH's call for dialogue after his Dialogue Statement is pulled down from his Facebook page</span></a></li>
<li><a href="https://www.lusakatimes.com/2018/05/30/zambia-center-for-interparty-dialogue-zcid-does-not-have-the-capacity-to-facilitate-national-dialogue-oyv/"  rel="nofollow"   target="_blank"  class="post-187663"><span class="crp_title">Zambia Center for Interparty Dialogue (ZCID) does not have the capacity to facilitate National Dialogue- OYV</span></a></li>
<li><a href="https://www.lusakatimes.com/2018/06/13/political-parties-agree-on-the-dialogue-road-map-church-mother-bodies-to-chair-the-dialogue-process/"  rel="nofollow"   target="_blank"  class="post-189235"><span class="crp_title">Political parties agree on the Dialogue Road Map, Church Mother Bodies to chair the dialogue process</span></a></li>
</ul>
<div class="crp_clear"></div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div></div><div class="vc_row_inner tdi_131_308  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131_308{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_133_6c6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133_6c6{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_b3f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_135_b3f{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_b3f{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_b3f{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_f03  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_137_f03{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_000  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_000{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_000{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_000{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_140_655 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140_655" >
<style>

/* inline tdc_css att */

.tdi_140_655{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_655{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140_655 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_140_655 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_140_655 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140_655 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140_655 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_140_655 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_140_655 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_140_655 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.lusakatimes.com/2020/07/08/287887/">ZRA closing in on fuel smuggling scams</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_141_00b tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_141_00b" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_00b{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_00b{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_00b{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141_00b cite a:hover{
                    color: #266fef;
                }.tdi_141_00b .comment-link{
                    display: inline-block;
                }.tdi_141_00b .comment-content{
                    color: #000000;
                }.tdi_141_00b .comment-edit-link{
                    color: #266fef;
                }.tdi_141_00b .comment-reply-link:hover,
                .tdi_141_00b #cancel-comment-reply-link:hover,
                .tdi_141_00b .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_141_00b .comment{
                    border-bottom-style: dashed;
                }.tdi_141_00b .comment .children{
                    border-top-style: dashed;
                }.tdi_141_00b .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_141_00b .avatar{
					border-radius: 50px;
				}.tdi_141_00b .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_141_00b .td-block-title a,
				.tdi_141_00b .td-block-title span{
					font-family:Rubik !important;font-size:28px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_141_00b cite{
					font-family:Geneva, "Lucida Sans", "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_141_00b .comment-link,
				.tdi_141_00b .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_141_00b .comment-content p{
					font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_141_00b .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_141_00b .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_141_00b input[type=text],
                .tdi_141_00b textarea{
					font-family:Rubik !important;
				}.tdi_141_00b .comment-form-cookies-consent label,
                .tdi_141_00b .logged-in-as,
                .tdi_141_00b .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141_00b .td-block-title a,
				.tdi_141_00b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141_00b .td-block-title a,
				.tdi_141_00b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_141_00b .comment-content p{
					font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_141_00b .td-block-title a,
				.tdi_141_00b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_141_00b .comment-content p{
					font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/08/damiano-ready-to-dialogue-with-faz/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='287895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8036d376e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_142_f08 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_142_f08{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_f08{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_f08{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_f08{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><span class="td-adspot-title">- Advertisement -</span><!-- Composite Start --> <div id="M72366ScriptRootC786381"> <div id="M72366PreloadC786381"> Loading... </div> </div> <script src="//jsc.mgid.com/l/u/lusakatimes.com.786381.js" async></script> <!-- Composite End --></div></div></div><div class="vc_column tdi_144_bbf  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_144_bbf{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_144_bbf{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144_bbf{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_bbf{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_bbf{
width:auto !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_145_845 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_145_845{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_845{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_845{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_146_fff td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_146_fff" >
<style>

/* inline tdc_css att */

.tdi_146_fff{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_146_fff .td-block-title a,
				.tdi_146_fff .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_fff .td-block-title a,
				.tdi_146_fff .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_fff .td-block-title a,
				.tdi_146_fff .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_146_fff .td-block-title a,
				.tdi_146_fff .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_147_0ef td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147_0ef" >
<style>

/* inline tdc_css att */

.tdi_147_0ef{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_0ef{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_0ef{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147_0ef class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/" rel="bookmark" class="td-image-wrap" title="Damiano Ready to Dialogue With FAZ"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T14:41:22+00:00" >July 8, 2020</time></span><span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/" rel="bookmark" title="Damiano Ready to Dialogue With FAZ">Damiano Ready to Dialogue With FAZ</a></h3><div class="td-excerpt">Banned football administrator Damiano Mutale has indicated that he is ready to dialogue with FAZ president Andrew Kamanga over...</div><div class="td-read-more"><a href="https://www.lusakatimes.com/2020/07/08/damiano-ready-to-dialogue-with-faz/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_149_20a " ><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 12/15/07 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="6039290975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, created 12/5/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="2604067005"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- lusakatimes.com_300x600: Copy and paste the code below to the places on your page where you want ads serving -->
<div class="adsbyvli" data-ad-slot="vi_34699893"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699893")})</script>
<!-- lusakatimes.com_300x600 End --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="1179245667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M72366ScriptRootC276619">
        <div id="M72366PreloadC276619">
        Loading...    </div>
    </div>
<script src="//jsc.mgid.com/l/u/lusakatimes.com.276619.js" async></script>
<!-- Composite End --></div></aside><aside class="td_block_template_1 widget tptn_posts_list_widget"><h4 class="block-title"><span>Today&#8217;s  Popular Posts</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ol><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/malawis-ansah-cleared-to-exit-malawi-for-uk-through-zambia/"    target="_blank"  class="tptn_link"><span class="tptn_title">Malawi&#8217;s former Malawi Electoral Commissioner Chair cleared to exit Malawi for UK&hellip;</span></a> <span class="tptn_list_count">(2,089)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/booing-is-not-a-crime-if-it-is-legalise-it-jack/"    target="_blank"  class="tptn_link"><span class="tptn_title">Booing is not a Crime, if it is, legalise it, Jack Mwiimbu responds to Monze Incident</span></a> <span class="tptn_list_count">(1,578)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/miles-sampa-undaunted-by-criticism/"    target="_blank"  class="tptn_link"><span class="tptn_title">Miles Sampa undaunted by criticism</span></a> <span class="tptn_list_count">(1,397)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/president-lungu-impressed-with-the-progress-report-on-the-kafue-mazabuka-road/"    target="_blank"  class="tptn_link"><span class="tptn_title">President Lungu impressed with the progress report on the Kafue &#8211; Mazabuka road</span></a> <span class="tptn_list_count">(1,217)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/mulungushi-textiles-has-become-an-election-political-token-to-excite-the-people-of-kabwe-hh/"    target="_blank"  class="tptn_link"><span class="tptn_title">Mulungushi Textiles has become an Election political token to excite the people of Kabwe-HH</span></a> <span class="tptn_list_count">(878)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/07/condemnation-of-upnd-cadres-continue-to-pour-in/"    target="_blank"  class="tptn_link"><span class="tptn_title">Condemnation of UPND Cadres continues to pour in</span></a> <span class="tptn_list_count">(820)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/zambian-government-to-use-evil-for-evil-stratagem-to-deal-with-the-opposition/"    target="_blank"  class="tptn_link"><span class="tptn_title">Zambian Government to Use Evil for Evil Stratagem to Deal with The Opposition</span></a> <span class="tptn_list_count">(820)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/08/caritas-zambia-stands-with-bishops-in-calling-for-withdrawal-of-bill-no-10/"    target="_blank"  class="tptn_link"><span class="tptn_title">Caritas Zambia stands with Bishops in calling for withdrawal of Bill No.10</span></a> <span class="tptn_list_count">(681)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/07/covid-deaths-swell-in-zambia-18-die-in-the-last-11-days/"    target="_blank"  class="tptn_link"><span class="tptn_title">Covid-19 Deaths Swell in Zambia, 18 die in the last 11 days</span></a> <span class="tptn_list_count">(671)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2020/07/07/kariba-hydro-plant-resumes-full-capacity-after-drought/"    target="_blank"  class="tptn_link"><span class="tptn_title">Kariba Hydro Plant Resumes full capacity after drought</span></a> <span class="tptn_list_count">(496)</span></span></li></ol><div class="tptn_clear"></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://ap.lijit.com///www/delivery/fpi.js?z=168276&u=LusakaTimes&width=300&height=250"></script></div>
		</aside></div><div class="td_block_wrap td_flex_block_1 tdi_150_f5b td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_150_f5b" >
<style>

/* inline tdc_css att */

.tdi_150_f5b{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_150_f5b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/287887/" rel="bookmark" class="td-image-wrap" title="ZRA closing in on fuel smuggling scams"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2018/03/zra.jpeg?resize=218%2C150&ssl=1)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/287887/" rel="bookmark" title="ZRA closing in on fuel smuggling scams">ZRA closing in on fuel smuggling scams</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/editor/">editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T14:30:41+00:00" >July 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/287887/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The Zambia Revenue Authority says is closing in on fuel smuggling scams that have already resulted in three trucks being impounded at the ZRA...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/08/287887/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/government-condemns-the-people-who-jeered-at-president-lungu-in-monze/" rel="bookmark" class="td-image-wrap" title="Government condemns the people who jeered at President Lungu in Monze"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2020/06/Dora-Siliya-1.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/government-condemns-the-people-who-jeered-at-president-lungu-in-monze/" rel="bookmark" title="Government condemns the people who jeered at President Lungu in Monze">Government condemns the people who jeered at President Lungu in Monze</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/editor/">editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T14:26:30+00:00" >July 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/government-condemns-the-people-who-jeered-at-president-lungu-in-monze/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Government condemned the behavior of UPND cadres who jeered against President Edgar Lungu, on his visit to Monze to commission new housing units for...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/08/government-condemns-the-people-who-jeered-at-president-lungu-in-monze/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/" rel="bookmark" class="td-image-wrap" title="Kamanga Defends Streamlining FAZ Exco Allowances Claims"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/" rel="bookmark" title="Kamanga Defends Streamlining FAZ Exco Allowances Claims">Kamanga Defends Streamlining FAZ Exco Allowances Claims</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:29:20+00:00" >July 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">FAZ President Andrew Kamanga has revealed that he became unpopular for restricting the abuse of sitting allowances.

Kamanga said millions of Kwacha have been saved...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/zambian-government-to-use-evil-for-evil-stratagem-to-deal-with-the-opposition/" rel="bookmark" class="td-image-wrap" title="Zambian Government to Use Evil for Evil Stratagem to Deal with The Opposition"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2020/07/lungur2.jpg?resize=218%2C150&ssl=1)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/zambianpolitics/" class="td-post-category">Feature Politics</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/zambian-government-to-use-evil-for-evil-stratagem-to-deal-with-the-opposition/" rel="bookmark" title="Zambian Government to Use Evil for Evil Stratagem to Deal with The Opposition">Zambian Government to Use Evil for Evil Stratagem to Deal with The Opposition</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/editor/">editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:10:11+00:00" >July 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/zambian-government-to-use-evil-for-evil-stratagem-to-deal-with-the-opposition/#comments">18</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Effort to win President Edgar Lungu&#039;s favor for presidency is making some PF officials loose their mind. 

President Edgar Lungu was unfairly treated by...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/08/zambian-government-to-use-evil-for-evil-stratagem-to-deal-with-the-opposition/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_152_fd1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_153_d0b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_153_d0b{
                    min-height: 0;
                }
</style><div class="vc_column tdi_155_b35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_155_b35{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_157_8b8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_157_8b8{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_159_580  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_159_580{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_161_bf5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_161_bf5{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161_bf5{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_bf5{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_bf5{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_162_0d0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_162_0d0" >
<style>

/* inline tdc_css att */

.tdi_162_0d0{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_162_0d0 .td-block-title a,
				.tdi_162_0d0 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162_0d0 .td-block-title a,
				.tdi_162_0d0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_0d0 .td-block-title a,
				.tdi_162_0d0 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_162_0d0 .td-block-title a,
				.tdi_162_0d0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles In This Category </span></h4></div></div></div></div></div><div id="tdi_163_bdf" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_164_5fe  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164_5fe{
                    min-height: 0;
                }
</style><div class="vc_column tdi_166_f0f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166_f0f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_167_ef8 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_167_ef8" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167_ef8{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_ef8{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_ef8{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_167_ef8 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/" rel="bookmark" class="td-image-wrap" title="Kamanga Defends Streamlining FAZ Exco Allowances Claims"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/" rel="bookmark" title="Kamanga Defends Streamlining FAZ Exco Allowances Claims">Kamanga Defends Streamlining FAZ Exco Allowances Claims</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:29:20+00:00" >July 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">FAZ President Andrew Kamanga has revealed that he became unpopular for restricting the abuse of sitting allowances.

Kamanga said millions of Kwacha have been saved...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/08/kamanga-defends-streamlining-faz-exco-allowances-claims/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/08/pros-hit-list-34/" rel="bookmark" class="td-image-wrap" title="PRO&#8217;S HIT LIST"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/08/pros-hit-list-34/" rel="bookmark" title="PRO&#8217;S HIT LIST">PRO&#8217;S HIT LIST</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T08:06:14+00:00" >July 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/08/pros-hit-list-34/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Here is a brief wrap from selected performances by our foreign based stars over the last four days.
 
=RUSSIA
On Tuesday, brothers Evans and Kings...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/08/pros-hit-list-34/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/07/287801/" rel="bookmark" class="td-image-wrap" title="Damiano Consulting Over FIFA Threat"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/07/287801/" rel="bookmark" title="Damiano Consulting Over FIFA Threat">Damiano Consulting Over FIFA Threat</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T14:35:17+00:00" >July 7, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/07/287801/#comments">8</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Damiano Mutale is consulting with his legal representatives over FIFA&#039;s threat to ban FAZ due to third party interference in the running of football...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/07/287801/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2020/07/06/kamanga-reveals-financial-success-at-faz/" rel="bookmark" class="td-image-wrap" title="Kamanga Reveals Financial Success at FAZ"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2020/07/06/kamanga-reveals-financial-success-at-faz/" rel="bookmark" title="Kamanga Reveals Financial Success at FAZ">Kamanga Reveals Financial Success at FAZ</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/sports/zambia-sports/" class="td-post-category">Feature Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T23:41:11+00:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2020/07/06/kamanga-reveals-financial-success-at-faz/#comments">10</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Andrew Kamanga says he can proudly state that FAZ is in a better financial situation during his four years at the helm.

Kamanga admitted that...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2020/07/06/kamanga-reveals-financial-success-at-faz/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_168_c60 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_168_c60{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_c60{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style><span class="td-adspot-title">- Advertisement -</span><ins class="adsbymahimeta" id="mMTag_Responsive_30413662" data-placement="floating" data-size="Responsive" data-desktop="970x90" data-tablet="336x280" data-mobile="300x250" style="display:inline-block;">
<script type="text/javascript">
var cachebuster = Math.round(new Date().getTime() / 1000); 
var mMTagScript = document.createElement('script'); 
mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster; 
document.getElementsByTagName("head")[0].appendChild(mMTagScript);
</script>
</ins></div></div></div></div></div></div></div><div class="tptn_counter" id="tptn_counter_259947">[Read 25 times, 1 reads today]</div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.lusakatimes.com/2019/12/09/mukula-cartel-is-fake-news-reporters-should-rise-above-fake-news-and-return-to-professional-reporting-president-lungu/"  rel="nofollow"   target="_blank" ><span class="crp_title">Mukula Cartel is Fake News, Reporters should rise above Fake news and return to Professional Reporting-President Lungu</span></a></li><li><a href="https://www.lusakatimes.com/2019/09/08/todays-message-he-doesnt-need-a-cloud/"  rel="nofollow"   target="_blank" ><span class="crp_title">Today's Message: He Doesn’t Need a Cloud</span></a></li><li><a href="https://www.lusakatimes.com/2017/01/29/zambia-2017-20-afcon-news-briefs/"  rel="nofollow"   target="_blank" ><span class="crp_title">Zambia 2017 Under-20 AFCON News Briefs</span></a></li><li><a href="https://www.lusakatimes.com/2017/03/28/hh-says-zambias-democracy-heavily-threat-police-block-upnd-news-conference/"  rel="nofollow"   target="_blank" ><span class="crp_title">HH says Zambia’s democracy is heavily under threat as Police block UPND News Conference</span></a></li><li><a href="https://www.lusakatimes.com/2017/03/30/ministry-information-hold-convention-local-media-deal-fake-news/"  rel="nofollow"   target="_blank" ><span class="crp_title">Ministry of Information to hold a convention of local media to deal with fake News</span></a></li></ul><div class="crp_clear"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
			<!-- footer content --><div id="tdi_169_5f5" class="tdc-zone"><div class="tdc_zone tdi_170_bf6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_170_bf6{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_170_bf6{
border-color:#02627e !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_171_bf9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_172_9ad  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_172_9ad{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_172_9ad {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_172_9ad .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_172_9ad{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_172_9ad .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_172_9ad{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172_9ad{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_172_9ad{
padding-top:30px !important;
}
}

</style>
<div class="tdi_171_bf9_rand_style td-element-style" ><style>
.tdi_171_bf9_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_174_fa9  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_174_fa9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_fa9{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_175_51f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_175_51f" >
<style>

/* inline tdc_css att */

.tdi_175_51f{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_51f{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_175_51f .tdb-logo-a,
                .tdi_175_51f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_175_51f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_175_51f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_175_51f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_175_51f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_175_51f .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_175_51f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_175_51f .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_175_51f .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_175_51f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_175_51f .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_175_51f .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_175_51f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_175_51f .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img jetpack-lazy-image" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696" alt title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696" alt=""  title="" data-recalc-dims="1" /></noscript></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_177_f65  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_177_f65{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_177_f65 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_177_f65 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_177_f65 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_177_f65 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_177_f65{
margin-bottom:12px !important;
}

.tdi_177_f65 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_179_8fa  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_8fa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_179_8fa{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_8fa{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_8fa{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180_a51 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180_a51" >
<style>
.td-theme-wrap .tdi_180_a51 .td-block-title > *,
            .td-theme-wrap .tdi_180_a51 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_180_a51 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_180_a51 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_180_a51 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_180_a51 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_180_a51 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_180_a51 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_180_a51 .td_quote_on_blocks,
            .td-theme-wrap .tdi_180_a51 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_180_a51 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_180_a51 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_180_a51 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_180_a51 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_180_a51 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_180_a51 .td-read-more a,
            .td-theme-wrap .tdi_180_a51 .td-weather-information:before,
            .td-theme-wrap .tdi_180_a51 .td-weather-week:before,
            .td-theme-wrap .tdi_180_a51 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_180_a51 .td-post-category,
            .td-theme-wrap .tdi_180_a51 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_180_a51{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_180_a51 .td-block-title a,
				.tdi_180_a51 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180_a51 .td-block-title a,
				.tdi_180_a51 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180_a51 .td-block-title a,
				.tdi_180_a51 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_180_a51 .td-block-title a,
				.tdi_180_a51 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_181_b5b td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_181_b5b" >
<style>

/* inline tdc_css att */

.tdi_181_b5b{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_181_b5b { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181_b5b{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_b5b{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_b5b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_b5b ul{
					margin: 0px;
				}.tdi_181_b5b a{
					color: #ffffff;
				}.tdi_181_b5b a:hover{
					color: #266fef;
				}.tdi_181_b5b li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_181_b5b li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_181_b5b li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_181_b5b class="td_block_inner td-fix-index"><div class="menu-categories-container"><ul id="menu-categories-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_182_f22 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_182_f22" >
<style>

/* inline tdc_css att */

.tdi_182_f22{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_182_f22 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_182_f22{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_182_f22{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_182_f22{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_182_f22 ul{
					margin: 0px;
				}.tdi_182_f22 a{
					color: #ffffff;
				}.tdi_182_f22 a:hover{
					color: #266fef;
				}.tdi_182_f22 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_182_f22 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_182_f22 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_182_f22 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_184_ff5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_184_ff5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_184_ff5{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_184_ff5{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184_ff5{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_184_ff5{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_185_0a5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_185_0a5" >
<style>
.td-theme-wrap .tdi_185_0a5 .td-block-title > *,
            .td-theme-wrap .tdi_185_0a5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_185_0a5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_185_0a5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_185_0a5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_185_0a5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_185_0a5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_185_0a5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_185_0a5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_185_0a5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_185_0a5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_185_0a5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_185_0a5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_185_0a5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_185_0a5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_185_0a5 .td-read-more a,
            .td-theme-wrap .tdi_185_0a5 .td-weather-information:before,
            .td-theme-wrap .tdi_185_0a5 .td-weather-week:before,
            .td-theme-wrap .tdi_185_0a5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_185_0a5 .td-post-category,
            .td-theme-wrap .tdi_185_0a5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_185_0a5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_185_0a5 .td-block-title a,
				.tdi_185_0a5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_185_0a5 .td-block-title a,
				.tdi_185_0a5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_185_0a5 .td-block-title a,
				.tdi_185_0a5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_185_0a5 .td-block-title a,
				.tdi_185_0a5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div></div></div><div class="vc_column_inner tdi_187_a6b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_187_a6b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_187_a6b{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_187_a6b{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_187_a6b{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_188_b57 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_188_b57" >
<style>
.td-theme-wrap .tdi_188_b57 .td-block-title > *,
            .td-theme-wrap .tdi_188_b57 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_188_b57 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_188_b57 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_188_b57 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_188_b57 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_188_b57 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_188_b57 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_188_b57 .td_quote_on_blocks,
            .td-theme-wrap .tdi_188_b57 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_188_b57 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_188_b57 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_188_b57 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_188_b57 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_188_b57 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_188_b57 .td-read-more a,
            .td-theme-wrap .tdi_188_b57 .td-weather-information:before,
            .td-theme-wrap .tdi_188_b57 .td-weather-week:before,
            .td-theme-wrap .tdi_188_b57 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_188_b57 .td-post-category,
            .td-theme-wrap .tdi_188_b57 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_188_b57{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_188_b57 .td-block-title a,
				.tdi_188_b57 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_188_b57 .td-block-title a,
				.tdi_188_b57 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_188_b57 .td-block-title a,
				.tdi_188_b57 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_188_b57 .td-block-title a,
				.tdi_188_b57 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_189_4aa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_189_4aa" >
<style>

/* inline tdc_css att */

.tdi_189_4aa{
padding-top:2px !important;
}

</style>
<style>
.tdi_190_50b .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_190_50b .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_190_50b{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_190_50b .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_190_50b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_190_50b .tdm-social-item i.td-icon-twitter,
				.tdi_190_50b .tdm-social-item i.td-icon-linkedin,
				.tdi_190_50b .tdm-social-item i.td-icon-pinterest,
				.tdi_190_50b .tdm-social-item i.td-icon-blogger,
				.tdi_190_50b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_190_50b .tdm-social-item i,
				.tds-team-member2 .tdi_190_50b.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_190_50b .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_190_50b .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_190_50b .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_190_50b .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_190_50b .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_190_50b .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_190_50b"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_192_130  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_192_130{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_192_130 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_192_130 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_192_130 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_192_130 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_192_130{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_192_130 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192_130{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_130{
padding-top:20px !important;
padding-bottom:30px !important;
display:none !important;
}
}

</style><div class="vc_column_inner tdi_194_b55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_194_b55{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_195_cc5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_195_cc5" >
<style>
.td-theme-wrap .tdi_195_cc5 .td-block-title > *,
            .td-theme-wrap .tdi_195_cc5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_195_cc5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_195_cc5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_195_cc5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_195_cc5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_195_cc5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_195_cc5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_195_cc5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_195_cc5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_195_cc5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_195_cc5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_195_cc5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_195_cc5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_195_cc5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_195_cc5 .td-read-more a,
            .td-theme-wrap .tdi_195_cc5 .td-weather-information:before,
            .td-theme-wrap .tdi_195_cc5 .td-weather-week:before,
            .td-theme-wrap .tdi_195_cc5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_195_cc5 .td-post-category,
            .td-theme-wrap .tdi_195_cc5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_195_cc5{
margin-top:4px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_195_cc5 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_195_cc5 .td-block-title a,
				.tdi_195_cc5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_195_cc5 .td-block-title a,
				.tdi_195_cc5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_195_cc5 .td-block-title a,
				.tdi_195_cc5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_195_cc5 .td-block-title a,
				.tdi_195_cc5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_196_988 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_196_988" >
<style>

/* inline tdc_css att */

.tdi_196_988{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_196_988 { 
display:none !important;
} }

</style>
<style>
.tdi_197_c20 input[type=email],
				.tdi_197_c20 button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_197_c20 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_197_c20 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_197_c20 input[type=email]{
                    border-right-width: 0;
                }.tdi_197_c20 button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_197_c20 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_197_c20 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_GB" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_199_bf9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_199_bf9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199_bf9{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_199_bf9{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_200_f55 td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_201_ffb" class="tdc-row"><div class="vc_row tdi_202_0ff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_202_0ff{
                    min-height: 0;
                }
</style><div class="vc_column tdi_204_0fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_204_0fb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_206_225" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_207_5f0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_207_5f0{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_207_5f0{
position:relative;
}

.tdi_207_5f0 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_206_225_rand_style td-element-style" ><style>
.tdi_206_225_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_209_f11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_209_f11{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_210_025 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_210_025" >
<style>

/* inline tdc_css att */

.tdi_210_025{
padding-top:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_210_025 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_210_025{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_210_025 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_210_025 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Lusaka Times | All rights reserved.</p></div></div></div></div></div></div></div><div class="tptn_counter" id="tptn_counter_287895">[Read 1 times, 1 reads today]</div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.lusakatimes.com/2019/12/17/damiano-mutale-opposes-kalushas-faz-appointment/"  rel="nofollow"   target="_blank"  class="post-256883"><span class="crp_title">Damiano Mutale opposes Kalusha's FAZ Panel Appointment</span></a></li><li><a href="https://www.lusakatimes.com/2020/07/07/287801/"  rel="nofollow"   target="_blank"  class="post-287801"><span class="crp_title">Damiano Consulting Over FIFA Threat</span></a></li><li><a href="https://www.lusakatimes.com/2017/07/12/pf-doubts-hhs-call-dialogue-dialogue-statement-pulled-facebook-page/"  rel="nofollow"   target="_blank"  class="post-149427"><span class="crp_title">PF doubts HH's call for dialogue after his Dialogue Statement is pulled down from his Facebook page</span></a></li><li><a href="https://www.lusakatimes.com/2018/05/30/zambia-center-for-interparty-dialogue-zcid-does-not-have-the-capacity-to-facilitate-national-dialogue-oyv/"  rel="nofollow"   target="_blank"  class="post-187663"><span class="crp_title">Zambia Center for Interparty Dialogue (ZCID) does not have the capacity to facilitate National Dialogue- OYV</span></a></li><li><a href="https://www.lusakatimes.com/2018/06/13/political-parties-agree-on-the-dialogue-road-map-church-mother-bodies-to-chair-the-dialogue-process/"  rel="nofollow"   target="_blank"  class="post-189235"><span class="crp_title">Political parties agree on the Dialogue Road Map, Church Mother Bodies to chair the dialogue process</span></a></li></ul><div class="crp_clear"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>        </div>

		


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	<div class="grofile-hash-map-cf967757545e1ac05445fa239d1f29ce">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5f05bf228a486
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
ol {
padding-left: 50px;
}

li{
list-style-position: outside;
}
</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.lusakatimes.com\/","top_ten_id":"287895","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"537014643"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","post_id":"287895"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4363037-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'4702004',post:'287895',tz:'2',srv:'www.lusakatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '4702004', '287895' ]);
</script>

</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
