<!doctype html >
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>Zambia : Students are at the university to learn and not to become landlords-President Lungu</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />

<meta name="description" content="Lusaka - Zambia: President Edgar Lungu has directed the UNZA administration to do an inventory on people residing in the university accommodation and determine whether" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lusakatimes.com/?p=310835" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zambia : Students are at the university to learn and not to become landlords-President Lungu" />
<meta property="og:description" content="Lusaka - Zambia: President Edgar Lungu has directed the UNZA administration to do an inventory on people residing in the university accommodation and determine whether" />
<meta property="og:url" content="https://www.lusakatimes.com/?p=310835" />
<meta property="og:site_name" content="LusakaTimes.com" />
<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
<meta property="article:published_time" content="2021-02-20T07:04:53+00:00" />
<meta property="og:image" content="https://www.lusakatimes.com/wp-content/uploads/2017/02/lusakatimes.png" />
<meta property="og:image:width" content="92" />
<meta property="og:image:height" content="90" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lusakatimes" />
<meta name="twitter:site" content="@lusakatimes" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Chief Editor">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lusakatimes.com/#organization","name":"Lusaka Times","url":"https://www.lusakatimes.com/","sameAs":["https://www.facebook.com/lusakatimes","https://www.linkedin.com/in/lusaka-times-5074b469/","https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw/feed?view_as=subscriber","https://twitter.com/lusakatimes"],"logo":{"@type":"ImageObject","@id":"https://www.lusakatimes.com/#logo","inLanguage":"en-GB","url":"https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png","width":512,"height":512,"caption":"Lusaka Times"},"image":{"@id":"https://www.lusakatimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.lusakatimes.com/#website","url":"https://www.lusakatimes.com/","name":"LusakaTimes.com","description":"Zambia :  Keeping You Informed","publisher":{"@id":"https://www.lusakatimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lusakatimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.lusakatimes.com/?p=310835#primaryimage","inLanguage":"en-GB","url":"https://www.lusakatimes.com/wp-content/uploads/2021/02/unza9.jpg","width":800,"height":718,"caption":"President Lungu"},{"@type":"WebPage","@id":"https://www.lusakatimes.com/?p=310835#webpage","url":"https://www.lusakatimes.com/?p=310835","name":"Zambia : Students are at the university to learn and not to become landlords-President Lungu","isPartOf":{"@id":"https://www.lusakatimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.lusakatimes.com/?p=310835#primaryimage"},"datePublished":"2021-02-20T07:04:53+00:00","dateModified":"2021-02-20T07:04:53+00:00","description":"Lusaka - Zambia: President Edgar Lungu has directed the UNZA administration to do an inventory on people residing in the university accommodation and determine whether","breadcrumb":{"@id":"https://www.lusakatimes.com/?p=310835#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.lusakatimes.com/?p=310835"]}]},{"@type":"BreadcrumbList","@id":"https://www.lusakatimes.com/?p=310835#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lusakatimes.com/","url":"https://www.lusakatimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lusakatimes.com/headlines/","url":"https://www.lusakatimes.com/headlines/","name":"Headlines"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lusakatimes.com/?p=310835","url":"https://www.lusakatimes.com/?p=310835","name":"Students are at the university to learn and not to become landlords-President Lungu"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lusakatimes.com/?p=310835#article","isPartOf":{"@id":"https://www.lusakatimes.com/?p=310835#webpage"},"author":{"@id":"https://www.lusakatimes.com/#/schema/person/06d96081208ef8c7c08681a8c421f309"},"headline":"Students are at the university to learn and not to become landlords-President Lungu","datePublished":"2021-02-20T07:04:53+00:00","dateModified":"2021-02-20T07:04:53+00:00","mainEntityOfPage":{"@id":"https://www.lusakatimes.com/?p=310835#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lusakatimes.com/#organization"},"image":{"@id":"https://www.lusakatimes.com/?p=310835#primaryimage"},"articleSection":"Headlines","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lusakatimes.com/?p=310835#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lusakatimes.com/#organization"}},{"@type":"Person","@id":"https://www.lusakatimes.com/#/schema/person/06d96081208ef8c7c08681a8c421f309","name":"Chief Editor","image":{"@type":"ImageObject","@id":"https://www.lusakatimes.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&r=g","caption":"Chief Editor"},"sameAs":["http://www.lusakatimes.com"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Students are at the university to learn and not to become landlords-President Lungu Comments Feed" href="https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/feed/" />
<script type="2720c704ad1054bb8adf53c2-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lusakatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css' href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css' href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN8rsOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-2Y-FV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"8cd85f364f"};
/* ]]> */
</script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.2' id='cld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.lusakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lusakatimes.com/wp-json/wp/v2/posts/310835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=310835' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F02%2F20%2Fstudents-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F02%2F20%2Fstudents-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu%2F&#038;format=xml" />
<style></style>

<link rel='stylesheet' id='gtcn-plugin-css' href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />


<script type="2720c704ad1054bb8adf53c2-text/javascript" src="//services.bilsyndication.com/adv1/?q=b11d348398be4648617b7d1b3e470e42" defer="" async=""></script><script type="2720c704ad1054bb8adf53c2-text/javascript"> var vitag = vitag || {};</script>

<script type="2720c704ad1054bb8adf53c2-application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script><script type="2720c704ad1054bb8adf53c2-application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=6979"></script>
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="2720c704ad1054bb8adf53c2-text/javascript">
        window.tdb_globals = {"wpRestNonce":"c8092edb7c","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="2720c704ad1054bb8adf53c2-text/javascript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"c8092edb7c","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script type="2720c704ad1054bb8adf53c2-text/javascript">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</script>
<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-270x270.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-310835 single-format-standard students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu global-block-template-1 td-romania-news tdb_template_259947 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
 <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_1_06a" class="tdc-zone"><div class="tdc_zone tdi_2_226  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_226{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_226:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_226:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_226{
position:relative;
}
}

</style>
<div class="tdi_1_06a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_06a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_387" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_cc6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_cc6,
                .tdi_4_cc6 .tdc-columns{
                    min-height: 0;
                }.tdi_4_cc6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);
                }.tdi_4_cc6,
				.tdi_4_cc6 .tdc-columns{
				    display: block;
				}.tdi_4_cc6 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_387_rand_style td-element-style"></div><div class="vc_column tdi_6_c3f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_c3f{
                    vertical-align: baseline;
                }.tdi_6_c3f > .wpb_wrapper,
				.tdi_6_c3f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_c3f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_c3f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_4ee " style="height: 4px"></div></div></div></div></div><div id="tdi_9_b41" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_3b6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10_3b6,
                .tdi_10_3b6 .tdc-columns{
                    min-height: 0;
                }.tdi_10_3b6,
				.tdi_10_3b6 .tdc-columns{
				    display: block;
				}.tdi_10_3b6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_c00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_c00{
                    vertical-align: baseline;
                }.tdi_12_c00 > .wpb_wrapper,
				.tdi_12_c00 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_c00 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_c00 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_460 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_460">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_460{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_460{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_460 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_460 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_460 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_14_1e3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14_1e3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_1e3{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_1e3{
                    display: inline-block;
                }.tdi_14_1e3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_1e3 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_1e3 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_15_880 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15_880">
<style>
/* custom css */
.tdi_15_880{
                    display: inline-block;
                }.tdi_15_880 .tdb-logo-a,
                .tdi_15_880 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_880 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_880 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_880 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_880 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_880 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_880 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_880 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_880 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_880 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_880 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_880 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_880 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_880 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_880 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LT</span></span></a></div></div> 
<script type="2720c704ad1054bb8adf53c2-text/javascript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_16_229 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_229">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_229{
margin-left:14px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_229{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_229{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_229 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_229 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_229 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_229 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_229 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_229 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_229 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_229 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_229 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_229 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_229 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_229 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div></div></div> </div>
 <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17_66b" class="tdc-zone"><div class="tdc_zone tdi_18_86b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18_86b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_898" class="tdc-row"><div class="vc_row tdi_20_33b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20_33b,
                .tdi_20_33b .tdc-columns{
                    min-height: 0;
                }.tdi_20_33b,
				.tdi_20_33b .tdc-columns{
				    display: block;
				}.tdi_20_33b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_646  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_646{
                    vertical-align: baseline;
                }.tdi_22_646 > .wpb_wrapper,
				.tdi_22_646 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_646 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_646 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23_c80" class="tdc-zone"><div class="tdc_zone tdi_24_c9f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_c9f{
                    min-height: 0;
                }.tdi_24_c9f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #02627e !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_c9f{
z-index:2 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_24_c9f { 
display:block !important;
} }

</style>
<div class="tdi_23_c80_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_23_c80_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_23_c80_rand_style{
background-color:#02627e !important;
}
 </style></div><div id="tdi_25_40c" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_0b6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26_0b6,
                .tdi_26_0b6 .tdc-columns{
                    min-height: 0;
                }.tdi_26_0b6:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_0b6,
				.tdi_26_0b6 .tdc-columns{
				    display: block;
				}.tdi_26_0b6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_0b6{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_0b6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_40c_rand_style td-element-style"><style>
.tdi_25_40c_rand_style{
background-color:#004154 !important;
}
 </style></div><div class="vc_column tdi_28_48f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_48f{
                    vertical-align: baseline;
                }.tdi_28_48f > .wpb_wrapper,
				.tdi_28_48f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_48f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_48f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29_c43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_c43">
<style>

/* inline tdc_css att */

.tdi_29_c43{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_c43{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_c43{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_c43{
                    display: inline-block;
                }.tdi_29_c43 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_c43 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29_c43 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_c43 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_29_c43 .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_c43 .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_29_c43 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_c43 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_c43 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_c43 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">9.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Alba Iulia</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_30_ce6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30_ce6">
<style>

/* inline tdc_css att */

.tdi_30_ce6{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_ce6{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_ce6{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_ce6{
                    display: inline-block;
                }.tdi_30_ce6 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_ce6 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_ce6 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Saturday, February 20, 2021</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_31_209 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_209" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_209{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_209{
                    display: inline-block;
                }.tdi_31_209 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_31_209 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_31_209 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_209 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_31_209 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_31_209 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_31_209 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_31_209 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_31_209 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_31_209 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_31_209 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_31_209 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_209 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_209 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_31_209 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><div class="tdb-menu-item-text">Send Pictures</div></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><div class="tdb-menu-item-text">Comments Policy</div></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><div class="tdb-menu-item-text">To Advertise</div></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_4c4 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_4c4">
<style>

/* inline tdc_css att */

.tdi_32_4c4{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_4c4{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_4c4{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_c76 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_33_c76 .tdm-social-item i.td-icon-twitter,
				.tdi_33_c76 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_c76 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_c76 .tdm-social-item i.td-icon-blogger,
				.tdi_33_c76 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_33_c76 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_33_c76 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_c76 .tdm-social-item i,
				.tds-team-member2 .tdi_33_c76.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_c76 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_c76.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_33_c76 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_c76 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_c76 .tdm-social-item i.td-icon-twitter,
				.tdi_33_c76 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_c76 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_c76 .tdm-social-item i.td-icon-blogger,
				.tdi_33_c76 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_c76 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_c76 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_c76 .tdm-social-item i.td-icon-twitter,
				.tdi_33_c76 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_c76 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_c76 .tdm-social-item i.td-icon-blogger,
				.tdi_33_c76 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_c76 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_c76"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_e89" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35_70e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35_70e,
                .tdi_35_70e .tdc-columns{
                    min-height: 0;
                }.tdi_35_70e > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_35_70e,
				.tdi_35_70e .tdc-columns{
				    display: block;
				}.tdi_35_70e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_70e{
position:relative;
}

.tdi_35_70e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_e89_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_34_e89_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_34_e89_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_37_b9f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_b9f{
                    vertical-align: baseline;
                }.tdi_37_b9f > .wpb_wrapper,
				.tdi_37_b9f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_b9f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_b9f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_b9f{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_b9f{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_b9f{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_c03  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39_c03{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_c03,
				.tdi_39_c03 .tdc-inner-columns{
				    display: block;
				}.tdi_39_c03 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_c03 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_c03 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_39_c03{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
position:relative;
}

.tdi_39_c03 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_c03{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_c03{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style>
<div class="tdi_38_617_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_38_617_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_38_617_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column_inner tdi_41_699  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_699{
                    vertical-align: baseline;
                }.tdi_41_699 .vc_column-inner > .wpb_wrapper,
				.tdi_41_699 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_699 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_c4f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_c4f">
<style>
/* custom css */
.tdi_42_c4f .tdb-logo-a,
                .tdi_42_c4f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42_c4f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_c4f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_c4f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_c4f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_c4f .tdb-logo-text-title{
                    display: block;
                }.tdi_42_c4f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_c4f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_ddc  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_ddc{
                    vertical-align: baseline;
                }.tdi_44_ddc .vc_column-inner > .wpb_wrapper,
				.tdi_44_ddc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_ddc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script><div class="td-g-rec td-g-rec-id-header tdi_45_80b td_block_template_1 ">
<style>
/* custom css */
.tdi_45_80b.td-a-rec{
					text-align: center;
				}.tdi_45_80b .td-element-style{
					z-index: -1;
				}
</style><script type="2720c704ad1054bb8adf53c2-text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div class="vc_row_inner tdi_47_1c9  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_1c9:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_47_1c9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_1c9,
				.tdi_47_1c9 .tdc-inner-columns{
				    display: block;
				}.tdi_47_1c9 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_1c9{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_47_1c9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_c60_rand_style td-element-style"><style>
.tdi_46_c60_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_49_070  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_070{
                    vertical-align: baseline;
                }.tdi_49_070 .vc_column-inner > .wpb_wrapper,
				.tdi_49_070 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_070 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_94f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_94f" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_94f{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_94f{
                    display: inline-block;
                }.tdi_50_94f .tdb-menu > li > a,
                .tdi_50_94f .td-subcat-more{
                    padding: 0 14px;
                }.tdi_50_94f .tdb-menu > li .tdb-menu-sep,
                .tdi_50_94f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_50_94f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_94f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_50_94f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_94f .tdb-menu > li > a,
                .tdi_50_94f .td-subcat-more,
                .tdi_50_94f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_94f .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_50_94f .tdb-menu .tdb-normal-menu ul,
                .tdi_50_94f .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_50_94f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_94f .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_50_94f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_50_94f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_50_94f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_94f .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_50_94f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_94f .tdb-menu > li > a,
                .tdi_50_94f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_94f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_94f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_50_94f .tdb-menu > li > a,
                .tdi_50_94f .td-subcat-more,
                .tdi_50_94f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_94f .tdb-menu > li > a,
                .tdi_50_94f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_94f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_94f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_50_94f .tdb-menu > li > a,
                .tdi_50_94f .td-subcat-more,
                .tdi_50_94f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_94f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_94f .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_50_94f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_50_94f .tdb-menu > li.current-menu-item > a,
				.tdi_50_94f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50_94f .tdb-menu > li.current-category-ancestor > a,
				.tdi_50_94f .tdb-menu > li:hover > a,
				.tdi_50_94f .tdb-menu > li.tdb-hover > a,
				.tdi_50_94f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #02627e;
				}.tdi_50_94f .tdb-menu > li > a:after,
				.tdi_50_94f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50_94f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50_94f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50_94f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50_94f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50_94f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50_94f .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_50_94f class="td_block_inner td-fix-index"><ul id="menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_53_63b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53_63b">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_63b{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54_b0b" class="tdc-zone"><div class="tdc_zone tdi_55_cbb  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55_cbb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_6c4" class="tdc-row"><div class="vc_row tdi_57_964  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57_964,
                .tdi_57_964 .tdc-columns{
                    min-height: 0;
                }.tdi_57_964,
				.tdi_57_964 .tdc-columns{
				    display: block;
				}.tdi_57_964 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_f06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_f06{
                    vertical-align: baseline;
                }.tdi_59_f06 > .wpb_wrapper,
				.tdi_59_f06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_f06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_f06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="310835" data-autoload-type="" data-autoload-count="3">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-259947" class="post-259947 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_60_ccc" class="tdc-zone"><div class="tdc_zone tdi_61_c0d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61_c0d{
                    min-height: 0;
                }
</style><div id="tdi_62_a06" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_ecb  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_ecb,
                .tdi_63_ecb .tdc-columns{
                    min-height: 0;
                }.tdi_63_ecb,
				.tdi_63_ecb .tdc-columns{
				    display: block;
				}.tdi_63_ecb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_cc6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_cc6{
                    vertical-align: baseline;
                }.tdi_65_cc6 > .wpb_wrapper,
				.tdi_65_cc6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_cc6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_cc6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_cc6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_cc6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_cc6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_cc6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66_06b td_block_template_1">
<style>
/* custom css */
.tdi_66_06b.td-a-rec{
					text-align: center;
				}.tdi_66_06b .td-element-style{
					z-index: -1;
				}
</style>
<div class="adsbyvli" data-ad-slot="vi_34699895"></div><script type="2720c704ad1054bb8adf53c2-text/javascript">(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699895")})</script>
</div><div class="td_block_wrap tdb_single_categories tdi_67_1c6 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_67_1c6">
<style>

/* inline tdc_css att */

.tdi_67_1c6{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67_1c6 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_1c6{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_1c6{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_1c6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_1c6 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67_1c6 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_67_1c6 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_67_1c6 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_67_1c6 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_67_1c6{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_1c6 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_1c6 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lusakatimes.com/headlines/"><span class="tdb-cat-bg"></span>Headlines</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_68_ccb td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68_ccb">
<style>

/* inline tdc_css att */

.tdi_68_ccb{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_ccb{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_ccb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_ccb{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_ccb{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-02-20T09:04:53+02:00">February 20, 2021 </time></div></div> <div class="td_block_wrap tdb_title tdi_69_000 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_000">
<style>

/* inline tdc_css att */

.tdi_69_000{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_000{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_000 .tdb-title-text{
					color: #02627e;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_69_000 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69_000 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69_000{
					text-align: left;
				}.tdi_69_000 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_000 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_000 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_000 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Students are at the university to learn and not to become landlords-President Lungu</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_72_096  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72_096{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72_096,
				.tdi_72_096 .tdc-inner-columns{
				    display: block;
				}.tdi_72_096 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_096 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72_096 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74_3cd  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74_3cd{
                    vertical-align: baseline;
                }.tdi_74_3cd .vc_column-inner > .wpb_wrapper,
				.tdi_74_3cd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_3cd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_3cd{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_3cd{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_75_60c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_60c">
<style>

/* inline tdc_css att */

.tdi_75_60c{
margin-bottom:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_60c { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_60c{
margin-bottom:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_60c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_60c{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_60c{
                    display: inline-block;
                }.tdi_75_60c .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_60c .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_60c .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_60c .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_60c .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_75_60c .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_60c .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_75_60c .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_75_60c .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.lusakatimes.com/author/hashcode/"><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76_36c tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_36c">
<style>
/* custom css */
.tdi_76_36c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_76_36c i,
				.tdi_76_36c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_76_36c{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_36c i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_77_360{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_77_360:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_77_360 svg{
				    fill: #cccccc;
				}.tdi_77_360 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_77_360 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_78_b3d td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_78_b3d">
<style>

/* inline tdc_css att */

.tdi_78_b3d{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_78_b3d{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_b3d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_b3d{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_b3d{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-20T09:04:53+02:00">February 20, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_79_992 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79_992">
<style>
/* custom css */
.tdi_79_992 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_79_992 i,
				.tdi_79_992 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_992{
				    display: inline-block;
				}
</style>
<style>
.tdi_80_e03{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_e03:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_e03 svg{
				    fill: #cccccc;
				}.tdi_80_e03 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_e03 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_81_699 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_699">
<style>

/* inline tdc_css att */

.tdi_81_699{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_81_699{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_699 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_699{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_699 i{
                    font-size: 12px;
                }.tdi_81_699{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span>44 views</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_30d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_30d">
<style>
/* custom css */
.tdi_82_30d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_30d i,
				.tdi_82_30d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_30d{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_3b0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_3b0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_3b0 svg{
				    fill: #cccccc;
				}.tdi_83_3b0 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_3b0 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_84_b77 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_84_b77">
<style>

/* inline tdc_css att */

.tdi_84_b77{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_b77{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_b77 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_84_b77 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_b77{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_b77 i{
                    font-size: 10px;
                }.tdi_84_b77{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_86_3b0  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_86_3b0{
                    vertical-align: baseline;
                }.tdi_86_3b0 .vc_column-inner > .wpb_wrapper,
				.tdi_86_3b0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_3b0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_3b0{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87_d3d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_d3d">
<style>

/* inline tdc_css att */

.tdi_87_d3d{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_d3d{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_d3d{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_d3d .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_87_d3d .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_87_d3d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F02%2F20%2Fstudents-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Students+are+at+the+university+to+learn+and+not+to+become+landlords-President+Lungu&url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F02%2F20%2Fstudents-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu%2F&via=LusakaTimes.com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Students+are+at+the+university+to+learn+and+not+to+become+landlords-President+Lungu %0A%0A https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_d3d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_3d0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_3d0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_3d0,
				.tdi_89_3d0 .tdc-inner-columns{
				    display: block;
				}.tdi_89_3d0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91_f04  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_f04{
                    vertical-align: baseline;
                }.tdi_91_f04 .vc_column-inner > .wpb_wrapper,
				.tdi_91_f04 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_f04 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_c38  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_c38{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_c38{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_c38{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_94_3cb td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_94_3cb">
<style>
/* custom css */
.tdi_94_3cb .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_94_3cb{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Headlines" class="tdb-entry-crumb" href="https://www.lusakatimes.com/headlines/">Headlines</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Students are at the university to learn and not to become landlords-President...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/headlines/",
                                "name": "Headlines"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Students are at the university to learn and not to become landlords-President..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_95_245" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_660  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96_660,
                .tdi_96_660 .tdc-columns{
                    min-height: 0;
                }.tdi_96_660,
				.tdi_96_660 .tdc-columns{
				    display: block;
				}.tdi_96_660 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_660 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_660 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_660 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_96_660 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_96_660 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_660 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_660{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_98_4b4  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_4b4{
                    vertical-align: baseline;
                }.tdi_98_4b4 > .wpb_wrapper,
				.tdi_98_4b4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_4b4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_4b4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_4b4{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_4b4{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_4b4{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_4b4{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_99_429 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99_429">
<style>

/* inline tdc_css att */

.tdi_99_429{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_429{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_429{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_429{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_429 .tdb-featured-image-bg{
                    background: url('https://www.lusakatimes.com/wp-content/uploads/2021/02/unza9.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_99_429 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_99_429 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_101_6c7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_6c7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_6c7,
				.tdi_101_6c7 .tdc-inner-columns{
				    display: block;
				}.tdi_101_6c7 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_6c7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_6c7 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_6c7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_6c7 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_103_668  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103_668{
                    vertical-align: baseline;
                }.tdi_103_668 .vc_column-inner > .wpb_wrapper,
				.tdi_103_668 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_668 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_668{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_668{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_668{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_668{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_104_430 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104_430">
<style>

/* inline tdc_css att */

.tdi_104_430{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_430 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_430{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_430{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_104_430 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_104_430 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_104_430 .tdb-block-inner{
                    text-align: center;
                }.tdi_104_430 .avatar,
                .tdi_104_430 .tdb-author-photo:before,
                .tdi_104_430 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_104_430 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_104_430 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_104_430 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_104_430 .tdb-social-item i.td-icon-twitter,
				.tdi_104_430 .tdb-social-item i.td-icon-linkedin,
				.tdi_104_430 .tdb-social-item i.td-icon-pinterest,
				.tdi_104_430 .tdb-social-item i.td-icon-blogger,
				.tdi_104_430 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_104_430 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_104_430 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_104_430 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_104_430 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_104_430 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_104_430 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_430{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_430{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104_430{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-name">Chief Editor</a><a href="https://www.lusakatimes.com" class="tdb-author-url">http://www.lusakatimes.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106_6a6 " style="height: 64px"></div><div class="td_block_wrap tdb_single_content tdi_107_4d9 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_107_4d9">
<style>
/* custom css */
.tdi_107_4d9,
                .tdi_107_4d9 > p,
                .tdi_107_4d9 .tdb-block-inner > p{
			        font-size:21px !important;line-height:12 ox !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>President Edgar Lungu has directed the UNZA administration to do an inventory on people residing in the university accommodation and determine whether they are students and also investigate whether all monies paid by students for accommodation reach the university accounts.</p>
<p>Speaking during the official commissioning of the teaching and learning complex at UNZA yesterday, the President said this stems from disturbing reports indicating that while genuine students, especially those in the first year, are grappling with accommodation issues and many of them living in private homes, some former students still occupy UNZA hostels.</p>
<p>“I have received reports that some students and even former students are renting out accommodation to students who have nowhere to stay. This cannot be allowed to continue. It must be stopped because it borders on criminality,” he said. </p>
<p>He said students are at the university to learn and not to become landlords and therefore hostels belong to the institution hence the administration should be responsible for allocating rooms to students and receive fees. </p>
<p>The Head of State explained that the government has not slackened in completing the construction of student accommodation at UNZA and other public universities which he said were facing inadequate accommodation facilities.</p>
<p>President Edgar Lungu has commended the University of Zambia (UNZA) for generating internal revenue which has been used to fund the construction of the teaching and learning complex.</p>
<p>The construction of the teaching and learning complex gobbled K27 million which was generated through the public-private partnership (PPP) between the University of Zambia and Graduare Properties Limited.</p>
<p>President Lungu said this achievement was an example of what could be realized if government worked together with the private sector to develop the country.</p>
<p>He said it is the desire of government to ensure that all public universities continue operating in a financially sustainable manner and pledged that government will continue supporting all efforts by public institutions of higher learning to ensure that they achieve financial sustainability.</p>
<p>President Lungu revealed that through the Lusaka de-congestion project, government has provided K11 million to fence off and secure the University of Zambia.</p>
<p>The Head of State said it is the desire of the government that UNZA becomes a safe and secure tertiary education institution.</p>
<p>Speaking at the same event, Acting Minister of Higher Education Dennis Wanchinga explained that the two newly build lecture theatres will increase the amount of learning programmes as well as help in effective social distancing to reduce chances of the spread of Covid-19.</p>
<p>Dr. Wanchinga added that the infrastructure will impact positively on the enrollment of students at the university.</p>
<p>And UNZA Vice Chancellor Luke Mumba revealed that the teaching and learning complex has been constructed from funds amounting to K27 million realised from UNZA’s partnership with Graduare properties limited at East Park mall. </p>
<p>Prof. Mumba said in 2013, UNZA entered into a public-private partnership with Graduare Property Development Company limited which saw the development of East Park mall on UNZA land. The mall became operational in 2015.</p>
<p>He said the initiative generates an average revenue of K6 million per annum. </p>
<p>Prof. Mumba further said the teaching and learning complex houses two ultra-modern lecture theatres with a combined sitting capacity of 700 students. </p>
<p>In addition to the two new lecture theatres, the teaching and learning complex houses a board room, two computer laboratories, two tutorial rooms and 28 offices.</p>
</div></div><div class="vc_row_inner tdi_109_3b0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109_3b0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_3b0,
				.tdi_109_3b0 .tdc-inner-columns{
				    display: block;
				}.tdi_109_3b0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_634  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_634{
                    vertical-align: baseline;
                }.tdi_111_634 .vc_column-inner > .wpb_wrapper,
				.tdi_111_634 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_634 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_b99  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_b99{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_b99{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_b99{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_dcb  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_dcb{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_469  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_117_469{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_469{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_469{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_118_d24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118_d24">
<style>

/* inline tdc_css att */

.tdi_118_d24{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_d24{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_d24 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_118_d24 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_d24 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_d24 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_d24 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_d24 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_d24 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_d24 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.lusakatimes.com/2021/02/20/commissioning-of-ultra-modern-teaching-learning-complex-at-unza-in-pictures/">Commissioning of ultra-modern teaching, learning complex at UNZA in Pictures</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_119_044 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_119_044">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_044{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_044{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_044{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_044 cite a:hover{
                    color: #266fef;
                }.tdi_119_044 .comment-link{
                    display: inline-block;
                }.tdi_119_044 .comment-content{
                    color: #000000;
                }.tdi_119_044 .comment-edit-link{
                    color: #266fef;
                }.tdi_119_044 .comment-reply-link:hover,
                .tdi_119_044 #cancel-comment-reply-link:hover,
                .tdi_119_044 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_119_044 .comment{
                    border-bottom-style: dashed;
                }.tdi_119_044 .comment .children{
                    border-top-style: dashed;
                }.tdi_119_044 .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_119_044 .avatar{
					border-radius: 50px;
				}.tdi_119_044 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_119_044 .td-block-title a,
				.tdi_119_044 .td-block-title span{
					font-family:Rubik !important;font-size:28px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_044 cite{
					font-family:Geneva, "Lucida Sans", "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_119_044 .comment-link,
				.tdi_119_044 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_119_044 .comment-content p{
					font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_119_044 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_119_044 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_119_044 input[type=text],
                .tdi_119_044 textarea{
					font-family:Rubik !important;
				}.tdi_119_044 .comment-form-cookies-consent label,
                .tdi_119_044 .logged-in-as,
                .tdi_119_044 .logged-in-as a,
                .tdi_119_044 .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_044 .td-block-title a,
				.tdi_119_044 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_044 .td-block-title a,
				.tdi_119_044 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_044 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_044 .td-block-title a,
				.tdi_119_044 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_044 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='310835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c3206ea57" /></p><input type="hidden" id="ak_js" name="ak_js" value="109" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_120_48d td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_120_48d{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_48d{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_48d{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_48d{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_48d.td-a-rec{
					text-align: center;
				}.tdi_120_48d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span> <div id="M72366ScriptRootC786381"> <div id="M72366PreloadC786381"> Loading... </div> </div> <script src="//jsc.mgid.com/l/u/lusakatimes.com.786381.js" async type="2720c704ad1054bb8adf53c2-text/javascript"></script> </div></div></div><div class="vc_column tdi_122_b98  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_122_b98{
                    vertical-align: baseline;
                }.tdi_122_b98 > .wpb_wrapper,
				.tdi_122_b98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_b98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_b98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122_b98{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_b98{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_b98{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_b98{
width:auto !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_123_437 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_123_437{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_437{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_437{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_437.td-a-rec{
					text-align: center;
				}.tdi_123_437 .td-element-style{
					z-index: -1;
				}
</style><script type="2720c704ad1054bb8adf53c2-text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_124_4b3 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_4b3">
<style>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</style>
<style>
/* custom css */
body .tdi_124_4b3 .td-block-title a,
				body .tdi_124_4b3 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124_4b3 .td-block-title a,
				body .tdi_124_4b3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124_4b3 .td-block-title a,
				body .tdi_124_4b3 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124_4b3 .td-block-title a,
				body .tdi_124_4b3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_125_0c8 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125_0c8">
<style>

/* inline tdc_css att */

.tdi_125_0c8{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_0c8{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_0c8{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="2720c704ad1054bb8adf53c2-text/javascript">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</script><div class="td-block-title-wrap"></div><div id=tdi_125_0c8 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/" rel="bookmark" class="td-image-wrap " title="Students are at the university to learn and not to become landlords-President Lungu"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/02/unza9-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T09:04:53+02:00">February 20, 2021</time></span><span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/" rel="bookmark" title="Students are at the university to learn and not to become landlords-President Lungu">Students are at the university to learn and not to become landlords-President Lungu</a></h3><div class="td-excerpt">President Edgar Lungu has directed the UNZA administration to do an inventory on people residing in the university accommodation...</div><div class="td-read-more"><a href="https://www.lusakatimes.com/2021/02/20/students-are-at-the-university-to-learn-and-not-to-become-landlords-president-lungu/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_127_136 "><aside id="text-465810727" class="td_block_template_1 widget text-465810727 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="6039290975"></ins>
<script type="2720c704ad1054bb8adf53c2-text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside><aside id="text-210654052" class="td_block_template_1 widget text-210654052 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>
<script type="2720c704ad1054bb8adf53c2-text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-465810722" class="td_block_template_1 widget text-465810722 widget_text"> <div class="textwidget">
<div class="adsbyvli" data-ad-slot="vi_34699893"></div><script type="2720c704ad1054bb8adf53c2-text/javascript">(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699893")})</script>
</div>
</aside><aside id="text-465810717" class="td_block_template_1 widget text-465810717 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="1179245667"></ins>
<script type="2720c704ad1054bb8adf53c2-text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M72366ScriptRootC276619">
<div id="M72366PreloadC276619">
Loading... </div>
</div>
<script src="//jsc.mgid.com/l/u/lusakatimes.com.276619.js" async type="2720c704ad1054bb8adf53c2-text/javascript"></script>
</div></aside><aside id="text-465810723" class="td_block_template_1 widget text-465810723 widget_text"> <div class="textwidget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script>
<div id="gpt-passback">
<script type="2720c704ad1054bb8adf53c2-text/javascript">
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/17377987/tower300by600', [300, 600], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
</aside></div><div class="td_block_wrap td_flex_block_1 tdi_128_084 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_128_084">
<style>

/* inline tdc_css att */

.tdi_128_084{
margin-bottom:36px !important;
}

</style>
<style>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</style><script type="2720c704ad1054bb8adf53c2-text/javascript">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</script><div class="td-block-title-wrap"></div><div id=tdi_128_084 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/20/commissioning-of-ultra-modern-teaching-learning-complex-at-unza-in-pictures/" rel="bookmark" class="td-image-wrap " title="Commissioning of  ultra-modern teaching, learning complex at UNZA in Pictures"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/02/unza11-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/photo-gallery/" class="td-post-category">Photo Gallery</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/20/commissioning-of-ultra-modern-teaching-learning-complex-at-unza-in-pictures/" rel="bookmark" title="Commissioning of  ultra-modern teaching, learning complex at UNZA in Pictures">Commissioning of ultra-modern teaching, learning complex at UNZA in Pictures</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:58:15+02:00">February 20, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/20/pf-leadership-has-no-democratic-right-to-comment-on-the-upnd-general-assembly/" rel="bookmark" class="td-image-wrap " title="PF Leadership has No Democratic Right to Comment on the UPND General Assembly"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/01/upnd2-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/zambiancolumn/" class="td-post-category">Columns</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/20/pf-leadership-has-no-democratic-right-to-comment-on-the-upnd-general-assembly/" rel="bookmark" title="PF Leadership has No Democratic Right to Comment on the UPND General Assembly">PF Leadership has No Democratic Right to Comment on the UPND General Assembly</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:47:33+02:00">February 20, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/20/empowerment-programme-way-of-fighting-gbv-minister/" rel="bookmark" class="td-image-wrap " title="Empowerment programme way of fighting GBV-Minister"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2018/10/Minister-of-Gender-Elizabeth-Phiri-and-NATSAVE-Chief-Executive-Officer-Mukwandi-Chibesakunda-admiring-the-merchandise-during-the-Lionesses-of-Africa-breakfast-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/20/empowerment-programme-way-of-fighting-gbv-minister/" rel="bookmark" title="Empowerment programme way of fighting GBV-Minister">Empowerment programme way of fighting GBV-Minister</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:20:12+02:00">February 20, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/20/dont-use-politics-to-threaten-your-superiors-kalumbila-teachers-told/" rel="bookmark" class="td-image-wrap " title="Don’t use politics to threaten your  superiors, Kalumbila teachers told"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2016/09/Kalumbila-champions-community-driven-approach-to-development.-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/ruralnews/" class="td-post-category">Rural News</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/20/dont-use-politics-to-threaten-your-superiors-kalumbila-teachers-told/" rel="bookmark" title="Don’t use politics to threaten your  superiors, Kalumbila teachers told">Don’t use politics to threaten your superiors, Kalumbila teachers told</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:18:21+02:00">February 20, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_129_fb6 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_129_fb6{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_129_fb6.td-a-rec{
					text-align: center;
				}.tdi_129_fb6 .td-element-style{
					z-index: -1;
				}
</style><script type="2720c704ad1054bb8adf53c2-text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_130_b07" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_938  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131_938,
                .tdi_131_938 .tdc-columns{
                    min-height: 0;
                }.tdi_131_938,
				.tdi_131_938 .tdc-columns{
				    display: block;
				}.tdi_131_938 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_133_9bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133_9bb{
                    vertical-align: baseline;
                }.tdi_133_9bb > .wpb_wrapper,
				.tdi_133_9bb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_9bb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_9bb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_63b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_135_63b{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_d93  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_137_d93{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_9c0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_9c0{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_9c0{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_9c0{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_9c0{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_140_933 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_140_933">
<style>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</style>
<style>
/* custom css */
body .tdi_140_933 .td-block-title a,
				body .tdi_140_933 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_140_933 .td-block-title a,
				body .tdi_140_933 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_140_933 .td-block-title a,
				body .tdi_140_933 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_140_933 .td-block-title a,
				body .tdi_140_933 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles In This Category </span></h4></div></div></div></div></div><div id="tdi_141_02d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_142_d69  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_142_d69,
                .tdi_142_d69 .tdc-columns{
                    min-height: 0;
                }.tdi_142_d69,
				.tdi_142_d69 .tdc-columns{
				    display: block;
				}.tdi_142_d69 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_144_409  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144_409{
                    vertical-align: baseline;
                }.tdi_144_409 > .wpb_wrapper,
				.tdi_144_409 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144_409 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144_409 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_145_6d0 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_145_6d0">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_6d0{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_6d0{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_6d0{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script type="2720c704ad1054bb8adf53c2-text/javascript">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</script><div id=tdi_145_6d0 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/19/heavily-armed-police-raid-hhs-inlaws-home-in-shibuyunji-district/" rel="bookmark" class="td-image-wrap " title="Heavily armed Police raid HH&#8217;s inlaws home in Shibuyunji district"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/02/police-raid1-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/19/heavily-armed-police-raid-hhs-inlaws-home-in-shibuyunji-district/" rel="bookmark" title="Heavily armed Police raid HH&#8217;s inlaws home in Shibuyunji district">Heavily armed Police raid HH&#8217;s inlaws home in Shibuyunji district</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/editor/">editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T20:52:16+02:00">February 19, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/02/19/heavily-armed-police-raid-hhs-inlaws-home-in-shibuyunji-district/#comments">24</a></span> </span>
</div>
<div class="td-excerpt">A battalion of heavily armed Police, today raided the home of UPND President Hakainde Hichilema&#039;s In-laws in Shibuyunji District.
Mr Hichilema said the desperation by...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/02/19/heavily-armed-police-raid-hhs-inlaws-home-in-shibuyunji-district/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/19/clergyman-demands-removal-of-contraceptive-advert-from-znbc/" rel="bookmark" class="td-image-wrap " title="Clergyman demands removal of contraceptive advert from ZNBC"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2017/02/ZNBC-e1486646926178.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/19/clergyman-demands-removal-of-contraceptive-advert-from-znbc/" rel="bookmark" title="Clergyman demands removal of contraceptive advert from ZNBC">Clergyman demands removal of contraceptive advert from ZNBC</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
 <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T20:10:38+02:00">February 19, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/02/19/clergyman-demands-removal-of-contraceptive-advert-from-znbc/#comments">18</a></span> </span>
</div>
<div class="td-excerpt">
A Ndola based clergyman has called for an immediate withdrawal of an advert running on the Zambia National Broadcasting Corporation (ZNBC) television promoting...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/02/19/clergyman-demands-removal-of-contraceptive-advert-from-znbc/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/19/president-lungu-has-commissions-unzas-newly-completed-teaching-and-learning-complex/" rel="bookmark" class="td-image-wrap " title="President Lungu has commissions UNZA’s newly completed teaching and learning complex"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/02/UNZA-1-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/19/president-lungu-has-commissions-unzas-newly-completed-teaching-and-learning-complex/" rel="bookmark" title="President Lungu has commissions UNZA’s newly completed teaching and learning complex">President Lungu has commissions UNZA’s newly completed teaching and learning complex</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T14:58:23+02:00">February 19, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/02/19/president-lungu-has-commissions-unzas-newly-completed-teaching-and-learning-complex/#comments">28</a></span> </span>
</div>
<div class="td-excerpt">PRESIDENT Edgar Lungu has commissioned UNZA’s newly completed teaching and learning complex housing two lecture theatres with a cumulative sitting capacity of 700 students.
“I...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/02/19/president-lungu-has-commissions-unzas-newly-completed-teaching-and-learning-complex/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/02/19/ill-not-tolerate-inefficiency-in-the-construction-of-the-kasomeno-mwenda-toll-road-and-luapula-bridge-president-lungu/" rel="bookmark" class="td-image-wrap " title="I&#8217;ll not tolerate inefficiency in the construction of the Kasomeno-Mwenda toll road and Luapula bridge-President Lungu"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/02/Prresident-Lungu-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/02/19/ill-not-tolerate-inefficiency-in-the-construction-of-the-kasomeno-mwenda-toll-road-and-luapula-bridge-president-lungu/" rel="bookmark" title="I&#8217;ll not tolerate inefficiency in the construction of the Kasomeno-Mwenda toll road and Luapula bridge-President Lungu">I&#8217;ll not tolerate inefficiency in the construction of the Kasomeno-Mwenda toll road and Luapula bridge-President Lungu</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T06:29:04+02:00">February 19, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/02/19/ill-not-tolerate-inefficiency-in-the-construction-of-the-kasomeno-mwenda-toll-road-and-luapula-bridge-president-lungu/#comments">33</a></span> </span>
</div>
<div class="td-excerpt">President Edgar Lungu says he will not tolerate inefficiency in the construction of the Kasomeno-Mwenda toll road and Luapula bridge once works commence.
President Lungu...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/02/19/ill-not-tolerate-inefficiency-in-the-construction-of-the-kasomeno-mwenda-toll-road-and-luapula-bridge-president-lungu/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_146_60d td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_146_60d{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_60d{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_60d.td-a-rec{
					text-align: center;
				}.tdi_146_60d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script src="//ap.lijit.com/www/delivery/fpi.js?z=750580&width=300&height=600" type="2720c704ad1054bb8adf53c2-text/javascript"></script> </div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div id="tdi_147_4d7" class="tdc-zone"><div class="tdc_zone tdi_148_404  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_148_404{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_148_404{
border-color:#02627e !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_149_40b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150_036  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_150_036,
                .tdi_150_036 .tdc-columns{
                    min-height: 0;
                }.tdi_150_036,
				.tdi_150_036 .tdc-columns{
				    display: block;
				}.tdi_150_036 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_150_036 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_150_036 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_150_036{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_150_036 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_036{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_036{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_036{
padding-top:30px !important;
}
}

</style>
<div class="tdi_149_40b_rand_style td-element-style"><style>
.tdi_149_40b_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_152_4b3  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_152_4b3{
                    vertical-align: baseline;
                }.tdi_152_4b3 > .wpb_wrapper,
				.tdi_152_4b3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_4b3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_4b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_4b3{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_153_09e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_153_09e">
<style>

/* inline tdc_css att */

.tdi_153_09e{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_09e{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_09e .tdb-logo-a,
                .tdi_153_09e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_153_09e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_153_09e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_153_09e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_153_09e .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_153_09e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_09e .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_153_09e .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_09e .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_153_09e .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_09e .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_153_09e .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_153_09e .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_09e .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> <div class="vc_row_inner tdi_155_366  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_155_366{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155_366,
				.tdi_155_366 .tdc-inner-columns{
				    display: block;
				}.tdi_155_366 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_155_366 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155_366 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_155_366 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_155_366 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_155_366{
margin-bottom:12px !important;
}

.tdi_155_366 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_157_24b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157_24b{
                    vertical-align: baseline;
                }.tdi_157_24b .vc_column-inner > .wpb_wrapper,
				.tdi_157_24b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157_24b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_24b{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_24b{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_24b{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_158_eee td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_158_eee">
<style>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</style>
<style>
/* custom css */
body .tdi_158_eee .td-block-title a,
				body .tdi_158_eee .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_158_eee .td-block-title a,
				body .tdi_158_eee .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_158_eee .td-block-title a,
				body .tdi_158_eee .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_158_eee .td-block-title a,
				body .tdi_158_eee .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_159_062 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_159_062">
<style>

/* inline tdc_css att */

.tdi_159_062{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159_062 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159_062{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_062{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_062{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_159_062 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_159_062 a{
					color: #ffffff;
				}.tdi_159_062 a:hover{
					color: #266fef;
				}.tdi_159_062 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_159_062 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159_062 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_159_062 class="td_block_inner td-fix-index"><div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_160_9e4 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_160_9e4">
<style>

/* inline tdc_css att */

.tdi_160_9e4{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_9e4 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_9e4{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_9e4{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_9e4{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_160_9e4 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_9e4 a{
					color: #ffffff;
				}.tdi_160_9e4 a:hover{
					color: #266fef;
				}.tdi_160_9e4 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_9e4 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_9e4 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_9e4 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_300  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_300{
                    vertical-align: baseline;
                }.tdi_162_300 .vc_column-inner > .wpb_wrapper,
				.tdi_162_300 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_300 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_162_300{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_162_300{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_300{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_300{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_36b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_163_36b">
<style>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</style>
<style>
/* custom css */
body .tdi_163_36b .td-block-title a,
				body .tdi_163_36b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_36b .td-block-title a,
				body .tdi_163_36b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_36b .td-block-title a,
				body .tdi_163_36b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163_36b .td-block-title a,
				body .tdi_163_36b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div></div></div><div class="vc_column_inner tdi_165_900  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_900{
                    vertical-align: baseline;
                }.tdi_165_900 .vc_column-inner > .wpb_wrapper,
				.tdi_165_900 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_900 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_900{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_900{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_900{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166_666 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_166_666">
<style>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</style>
<style>
/* custom css */
body .tdi_166_666 .td-block-title a,
				body .tdi_166_666 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_166_666 .td-block-title a,
				body .tdi_166_666 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_166_666 .td-block-title a,
				body .tdi_166_666 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_166_666 .td-block-title a,
				body .tdi_166_666 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_167_303 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_167_303">
<style>

/* inline tdc_css att */

.tdi_167_303{
padding-top:2px !important;
}

</style>
<style>
.tdi_168_0e9 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_168_0e9 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_168_0e9{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_168_0e9 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_168_0e9 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_168_0e9 .tdm-social-item i.td-icon-twitter,
				.tdi_168_0e9 .tdm-social-item i.td-icon-linkedin,
				.tdi_168_0e9 .tdm-social-item i.td-icon-pinterest,
				.tdi_168_0e9 .tdm-social-item i.td-icon-blogger,
				.tdi_168_0e9 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_168_0e9 .tdm-social-item i,
				.tds-team-member2 .tdi_168_0e9.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_168_0e9 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_168_0e9 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_168_0e9 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168_0e9 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_168_0e9 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_168_0e9 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_168_0e9"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_170_005  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_170_005{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_170_005,
				.tdi_170_005 .tdc-inner-columns{
				    display: block;
				}.tdi_170_005 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_170_005 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_170_005 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_170_005 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_170_005 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_170_005{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_170_005 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170_005{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_005{
padding-top:20px !important;
padding-bottom:30px !important;
display:none !important;
}
}

</style><div class="vc_column_inner tdi_172_c22  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172_c22{
                    vertical-align: baseline;
                }.tdi_172_c22 .vc_column-inner > .wpb_wrapper,
				.tdi_172_c22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_c22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_173_0cd td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_173_0cd">
<style>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</style>
<style>
/* custom css */
body .tdi_173_0cd .td-block-title a,
				body .tdi_173_0cd .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_173_0cd .td-block-title a,
				body .tdi_173_0cd .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_173_0cd .td-block-title a,
				body .tdi_173_0cd .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_173_0cd .td-block-title a,
				body .tdi_173_0cd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_174_300 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_174_300">
<style>

/* inline tdc_css att */

.tdi_174_300{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_174_300 { 
display:none !important;
} }

</style>
<style>
.tdi_175_4cb input[type=email],
				.tdi_175_4cb button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_175_4cb .tdn-email-bar{
                    flex-direction: row;
                }.tdi_175_4cb .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_175_4cb input[type=email]{
                    border-right-width: 0;
                }.tdi_175_4cb button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_175_4cb button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_175_4cb td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_GB" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_177_006  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_006{
                    vertical-align: baseline;
                }.tdi_177_006 > .wpb_wrapper,
				.tdi_177_006 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177_006 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177_006 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_006{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_006{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_178_99b td_block_template_1 ">
<style>
/* custom css */
.tdi_178_99b.td-a-rec{
					text-align: center;
				}.tdi_178_99b .td-element-style{
					z-index: -1;
				}
</style><script type="2720c704ad1054bb8adf53c2-text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_179_bf4" class="tdc-row"><div class="vc_row tdi_180_843  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_180_843,
                .tdi_180_843 .tdc-columns{
                    min-height: 0;
                }.tdi_180_843,
				.tdi_180_843 .tdc-columns{
				    display: block;
				}.tdi_180_843 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_182_663  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_182_663{
                    vertical-align: baseline;
                }.tdi_182_663 > .wpb_wrapper,
				.tdi_182_663 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_663 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_663 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2720c704ad1054bb8adf53c2-text/javascript"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_183_480 td_block_template_1 ">
<style>
/* custom css */
.tdi_183_480.td-a-rec{
					text-align: center;
				}.tdi_183_480 .td-element-style{
					z-index: -1;
				}
</style><script type="2720c704ad1054bb8adf53c2-text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_184_944" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185_40b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_185_40b,
                .tdi_185_40b .tdc-columns{
                    min-height: 0;
                }.tdi_185_40b,
				.tdi_185_40b .tdc-columns{
				    display: block;
				}.tdi_185_40b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185_40b{
position:relative;
}

.tdi_185_40b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_184_944_rand_style td-element-style"><style>
.tdi_184_944_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_187_40e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_40e{
                    vertical-align: baseline;
                }.tdi_187_40e > .wpb_wrapper,
				.tdi_187_40e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187_40e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187_40e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_636 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_188_636">
<style>

/* inline tdc_css att */

.tdi_188_636{
padding-top:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_188_636 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_188_636{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_636 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_188_636 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Lusaka Times | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>

<script type="2720c704ad1054bb8adf53c2-text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>



<style type="text/css" media="screen">
/* custom css theme panel */
ol {
padding-left: 50px;
}

li{
list-style-position: outside;
}
</style>
<script type="2720c704ad1054bb8adf53c2-text/javascript" id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","post_id":"310835"};
/* ]]> */
</script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script async="async" type="2720c704ad1054bb8adf53c2-text/javascript" src='https://www.lusakatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script type="2720c704ad1054bb8adf53c2-text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4363037-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js' type="2720c704ad1054bb8adf53c2-text/javascript"></script>


<script type="2720c704ad1054bb8adf53c2-text/javascript">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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="2720c704ad1054bb8adf53c2-|49" defer=""></script></body>
</html>
