<!doctype html >
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Zambia : Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />

<meta name="description" content="Lusaka - Zambia: Center for Mass Media Inspiration and Social Change (CEMMISOC) says it is concerned with the approach COVID-19 vaccination campaigns are" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zambia : Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns" />
<meta property="og:description" content="Lusaka - Zambia: Center for Mass Media Inspiration and Social Change (CEMMISOC) says it is concerned with the approach COVID-19 vaccination campaigns are" />
<meta property="og:url" content="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/" />
<meta property="og:site_name" content="LusakaTimes.com" />
<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
<meta property="article:section" content="Health" />
<meta property="og:image" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-–-Nkomeshya.jpeg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-–-Nkomeshya.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Zambia : Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns" />
<meta name="twitter:description" content="Lusaka - Zambia: Center for Mass Media Inspiration and Social Change (CEMMISOC) says it is concerned with the approach COVID-19 vaccination campaigns are" />
<meta name="twitter:site" content="@lusakatimes" />
<meta name="twitter:creator" content="@lusakatimes" />
<meta name="twitter:image" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-–-Nkomeshya.jpeg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["LocalBusiness","Organization"],"@id":"https://www.lusakatimes.com/#organization","name":"Lusaka Times","url":"https://www.lusakatimes.com","logo":{"@type":"ImageObject","@id":"https://www.lusakatimes.com/#logo","url":"https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png","caption":"Lusaka Times","inLanguage":"en-GB","width":"512","height":"512"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://www.lusakatimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.lusakatimes.com/#website","url":"https://www.lusakatimes.com","name":"Lusaka Times","publisher":{"@id":"https://www.lusakatimes.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-\u2013-Nkomeshya.jpeg?fit=800%2C450&amp;ssl=1","url":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-\u2013-Nkomeshya.jpeg?fit=800%2C450&amp;ssl=1","width":"800","height":"450","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lusakatimes.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lusakatimes.com/health/","name":"Health"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/","name":"Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns"}}]},{"@type":"Person","@id":"https://www.lusakatimes.com/author/hashcode/","name":"Chief Editor","url":"https://www.lusakatimes.com/author/hashcode/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&amp;r=g","caption":"Chief Editor","inLanguage":"en-GB"},"sameAs":["http://www.lusakatimes.com"],"worksFor":{"@id":"https://www.lusakatimes.com/#organization"}},{"@type":"WebPage","@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#webpage","url":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/","name":"Zambia : Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns","datePublished":"2021-11-04T04:52:39+02:00","dateModified":"2021-11-04T04:52:39+02:00","author":{"@id":"https://www.lusakatimes.com/author/hashcode/"},"isPartOf":{"@id":"https://www.lusakatimes.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-\u2013-Nkomeshya.jpeg?fit=800%2C450&amp;ssl=1"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#breadcrumb"}},{"@type":"NewsArticle","headline":"Zambia : Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19","datePublished":"2021-11-04T04:52:39+02:00","dateModified":"2021-11-04T04:52:39+02:00","author":{"@id":"https://www.lusakatimes.com/author/hashcode/"},"publisher":{"@id":"https://www.lusakatimes.com/#organization"},"description":"Lusaka - Zambia: Center for Mass Media Inspiration and Social Change (CEMMISOC) says it is concerned with the approach COVID-19 vaccination campaigns are","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lusakatimes.com/#organization"},"name":"Zambia : Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19","@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#richSnippet","isPartOf":{"@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#webpage"},"image":{"@id":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-\u2013-Nkomeshya.jpeg?fit=800%2C450&amp;ssl=1"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns Comments Feed" href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css' href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css' href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 500;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjr0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-2Y-FV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a715186d54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.4' id='cld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.lusakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lusakatimes.com/wp-json/wp/v2/posts/341969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=341969' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F11%2F04%2Fcemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F11%2F04%2Fcemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns%2F&#038;format=xml" />
<style></style>

<link rel='stylesheet' id='gtcn-plugin-css' href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />


<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=b11d348398be4648617b7d1b3e470e42" defer="" async=""></script><script> var vitag = vitag || {};</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lusakatimes1/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script src="//increaserev.com/ads/dfpres/mcm.js"></script>
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '039d28ea8b'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.lusakatimes.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d10343ca63","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"d10343ca63","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>
<link rel="icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-341969 single-format-standard cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns global-block-template-1 td-romania-news tdb_template_259947 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_1_c33" class="tdc-zone"><div class="tdc_zone tdi_2_b8c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_b8c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b8c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b8c:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b8c{
position:relative;
}
}

</style>
<div class="tdi_1_c33_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_c33_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_3b3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_f4e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_f4e,
                .tdi_4_f4e .tdc-columns{
                    min-height: 0;
                }.tdi_4_f4e > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);
                }.tdi_4_f4e,
				.tdi_4_f4e .tdc-columns{
				    display: block;
				}.tdi_4_f4e .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_3b3_rand_style td-element-style"></div><div class="vc_column tdi_6_c1f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_c1f{
                    vertical-align: baseline;
                }.tdi_6_c1f > .wpb_wrapper,
				.tdi_6_c1f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_c1f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_c1f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_38a " style="height: 4px"></div></div></div></div></div><div id="tdi_9_0ac" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_afa  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10_afa,
                .tdi_10_afa .tdc-columns{
                    min-height: 0;
                }.tdi_10_afa,
				.tdi_10_afa .tdc-columns{
				    display: block;
				}.tdi_10_afa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_f13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_f13{
                    vertical-align: baseline;
                }.tdi_12_f13 > .wpb_wrapper,
				.tdi_12_f13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_f13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_f13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_1c2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_1c2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_1c2{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_1c2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_1c2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_1c2 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_1c2 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_14_9c3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14_9c3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_9c3{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_9c3{
                    display: inline-block;
                }.tdi_14_9c3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_9c3 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_9c3 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_15_bb8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15_bb8">
<style>
/* custom css */
.tdi_15_bb8{
                    display: inline-block;
                }.tdi_15_bb8 .tdb-logo-a,
                .tdi_15_bb8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_bb8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_bb8 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_bb8 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_bb8 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_bb8 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_bb8 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_bb8 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_bb8 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_bb8 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_bb8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_bb8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_bb8 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_bb8 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_bb8 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LT</span></span></a></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_16_32d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_32d">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_32d{
margin-left:14px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_32d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_32d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_32d .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_32d .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_32d .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_32d .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_32d .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_32d .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_32d .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_32d .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_32d .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_32d .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_32d .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_32d .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17_818" class="tdc-zone"><div class="tdc_zone tdi_18_4bb  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18_4bb{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_5f6" class="tdc-row"><div class="vc_row tdi_20_db1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20_db1,
                .tdi_20_db1 .tdc-columns{
                    min-height: 0;
                }.tdi_20_db1,
				.tdi_20_db1 .tdc-columns{
				    display: block;
				}.tdi_20_db1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_ba1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_ba1{
                    vertical-align: baseline;
                }.tdi_22_ba1 > .wpb_wrapper,
				.tdi_22_ba1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_ba1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_ba1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23_3e3" class="tdc-zone"><div class="tdc_zone tdi_24_dee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_dee{
                    min-height: 0;
                }.tdi_24_dee > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #02627e !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_dee{
z-index:2 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_24_dee { 
display:block !important;
} }

</style>
<div class="tdi_23_3e3_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_23_3e3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_23_3e3_rand_style{
background-color:#02627e !important;
}
 </style></div><div id="tdi_25_ba3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_fee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26_fee,
                .tdi_26_fee .tdc-columns{
                    min-height: 0;
                }.tdi_26_fee:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_fee,
				.tdi_26_fee .tdc-columns{
				    display: block;
				}.tdi_26_fee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_fee{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_fee .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_ba3_rand_style td-element-style"><style>
.tdi_25_ba3_rand_style{
background-color:#004154 !important;
}
 </style></div><div class="vc_column tdi_28_24e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_24e{
                    vertical-align: baseline;
                }.tdi_28_24e > .wpb_wrapper,
				.tdi_28_24e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_24e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_24e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29_e3f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_e3f">
<style>

/* inline tdc_css att */

.tdi_29_e3f{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_e3f{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_e3f{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_e3f{
                    display: inline-block;
                }.tdi_29_e3f .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_e3f .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29_e3f .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_e3f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_29_e3f .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_e3f .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_29_e3f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_e3f .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_e3f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_e3f .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">9.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Alba Iulia</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_30_433 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30_433">
<style>

/* inline tdc_css att */

.tdi_30_433{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_433{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_433{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_433{
                    display: inline-block;
                }.tdi_30_433 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_433 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_433 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, November 4, 2021</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_31_fb6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_fb6" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_fb6{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_fb6{
                    display: inline-block;
                }.tdi_31_fb6 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_31_fb6 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_31_fb6 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_fb6 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_31_fb6 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_31_fb6 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_31_fb6 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_31_fb6 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_31_fb6 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_31_fb6 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_31_fb6 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_31_fb6 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_fb6 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_fb6 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_31_fb6 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><div class="tdb-menu-item-text">Send Pictures</div></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><div class="tdb-menu-item-text">Comments Policy</div></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><div class="tdb-menu-item-text">To Advertise</div></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_4a4 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_4a4">
<style>

/* inline tdc_css att */

.tdi_32_4a4{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_4a4{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_4a4{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_684 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_33_684 .tdm-social-item i.td-icon-twitter,
				.tdi_33_684 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_684 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_684 .tdm-social-item i.td-icon-blogger,
				.tdi_33_684 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_33_684 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_33_684 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_684 .tdm-social-item i,
				.tds-team-member2 .tdi_33_684.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_684 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_684.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_33_684 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_684 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_684 .tdm-social-item i.td-icon-twitter,
				.tdi_33_684 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_684 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_684 .tdm-social-item i.td-icon-blogger,
				.tdi_33_684 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_684 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_684 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_684 .tdm-social-item i.td-icon-twitter,
				.tdi_33_684 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_684 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_684 .tdm-social-item i.td-icon-blogger,
				.tdi_33_684 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_684 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_684"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_3bf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35_884  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35_884,
                .tdi_35_884 .tdc-columns{
                    min-height: 0;
                }.tdi_35_884 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_35_884,
				.tdi_35_884 .tdc-columns{
				    display: block;
				}.tdi_35_884 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_884{
position:relative;
}

.tdi_35_884 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_3bf_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_34_3bf_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_34_3bf_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_37_f32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_f32{
                    vertical-align: baseline;
                }.tdi_37_f32 > .wpb_wrapper,
				.tdi_37_f32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_f32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_f32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_f32{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_f32{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_f32{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_f16  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39_f16{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_f16,
				.tdi_39_f16 .tdc-inner-columns{
				    display: block;
				}.tdi_39_f16 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_f16 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_f16 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_39_f16{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
position:relative;
}

.tdi_39_f16 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_f16{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_f16{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style>
<div class="tdi_38_3ba_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_38_3ba_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_38_3ba_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column_inner tdi_41_611  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_611{
                    vertical-align: baseline;
                }.tdi_41_611 .vc_column-inner > .wpb_wrapper,
				.tdi_41_611 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_611 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_663 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_663">
<style>
/* custom css */
.tdi_42_663 .tdb-logo-a,
                .tdi_42_663 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42_663 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_663 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_663 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_663 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_663 .tdb-logo-text-title{
                    display: block;
                }.tdi_42_663 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_663 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_6aa  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_6aa{
                    vertical-align: baseline;
                }.tdi_44_6aa .vc_column-inner > .wpb_wrapper,
				.tdi_44_6aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_6aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_45_4b5 td_block_template_1 ">
<style>
/* custom css */
.tdi_45_4b5.td-a-rec{
					text-align: center;
				}.tdi_45_4b5 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div class="vc_row_inner tdi_47_774  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_774:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_47_774{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_774,
				.tdi_47_774 .tdc-inner-columns{
				    display: block;
				}.tdi_47_774 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_774{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_47_774 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_144_rand_style td-element-style"><style>
.tdi_46_144_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_49_b16  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_b16{
                    vertical-align: baseline;
                }.tdi_49_b16 .vc_column-inner > .wpb_wrapper,
				.tdi_49_b16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_b16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_615 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_615" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_615{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_615{
                    display: inline-block;
                }.tdi_50_615 .tdb-menu > li > a,
                .tdi_50_615 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_50_615 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_615 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_50_615 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_615 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_50_615 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_615 .tdb-menu > li > a,
                .tdi_50_615 .td-subcat-more,
                .tdi_50_615 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_615 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_50_615 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_615 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_50_615 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_615 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_50_615 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_50_615 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_50_615:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_615 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_50_615 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_615 .tdb-menu > li > a,
                .tdi_50_615 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_615 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_615 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_50_615 .tdb-menu > li > a,
                .tdi_50_615 .td-subcat-more,
                .tdi_50_615 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_615 .tdb-menu > li > a,
                .tdi_50_615 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_615 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_615 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_50_615 .tdb-menu > li > a,
                .tdi_50_615 .td-subcat-more,
                .tdi_50_615 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_615 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_615 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_50_615 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_50_615 .tdb-menu > li.current-menu-item > a,
				.tdi_50_615 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50_615 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50_615 .tdb-menu > li:hover > a,
				.tdi_50_615 .tdb-menu > li.tdb-hover > a,
				.tdi_50_615 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #02627e;
				}.tdi_50_615 .tdb-menu > li > a:after,
				.tdi_50_615 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50_615 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50_615 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50_615 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50_615 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50_615 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50_615 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_50_615 class="td_block_inner td-fix-index"><ul id="menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_53_866 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53_866">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_866{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54_9f6" class="tdc-zone"><div class="tdc_zone tdi_55_6ba  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55_6ba{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_f68" class="tdc-row"><div class="vc_row tdi_57_4aa  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57_4aa,
                .tdi_57_4aa .tdc-columns{
                    min-height: 0;
                }.tdi_57_4aa,
				.tdi_57_4aa .tdc-columns{
				    display: block;
				}.tdi_57_4aa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_a16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_a16{
                    vertical-align: baseline;
                }.tdi_59_a16 > .wpb_wrapper,
				.tdi_59_a16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_a16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_a16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="341969" data-autoload-type="" data-autoload-count="3">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-259947" class="post-259947 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_60_738" class="tdc-zone"><div class="tdc_zone tdi_61_f71  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61_f71{
                    min-height: 0;
                }
</style><div id="tdi_62_017" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_a3a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_a3a,
                .tdi_63_a3a .tdc-columns{
                    min-height: 0;
                }.tdi_63_a3a,
				.tdi_63_a3a .tdc-columns{
				    display: block;
				}.tdi_63_a3a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_8b7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_8b7{
                    vertical-align: baseline;
                }.tdi_65_8b7 > .wpb_wrapper,
				.tdi_65_8b7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_8b7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_8b7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_8b7{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_8b7{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_8b7{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_8b7{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66_113 td_block_template_1">
<style>
/* custom css */
.tdi_66_113.td-a-rec{
					text-align: center;
				}.tdi_66_113 .td-element-style{
					z-index: -1;
				}
</style>
<div class="adsbyvli" data-ad-slot="vi_34699895"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699895")})</script>
</div><div class="td_block_wrap tdb_single_categories tdi_67_b96 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_67_b96">
<style>

/* inline tdc_css att */

.tdi_67_b96{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67_b96 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_b96{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_b96{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_b96{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_b96 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67_b96 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_67_b96 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_67_b96 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_67_b96 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_67_b96{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_b96 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_b96 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lusakatimes.com/health/"><span class="tdb-cat-bg"></span>Health</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_68_6b4 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68_6b4">
<style>

/* inline tdc_css att */

.tdi_68_6b4{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_6b4{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_6b4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_6b4{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_6b4{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-11-04T04:52:39+02:00">November 4, 2021 </time></div></div> <div class="td_block_wrap tdb_title tdi_69_83f tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_83f">
<style>

/* inline tdc_css att */

.tdi_69_83f{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_83f{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_83f .tdb-title-text{
					color: #02627e;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_69_83f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69_83f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69_83f{
					text-align: left;
				}.tdi_69_83f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_83f .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_83f .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_83f .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_72_f5f  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72_f5f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72_f5f,
				.tdi_72_f5f .tdc-inner-columns{
				    display: block;
				}.tdi_72_f5f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_f5f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72_f5f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74_af6  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74_af6{
                    vertical-align: baseline;
                }.tdi_74_af6 .vc_column-inner > .wpb_wrapper,
				.tdi_74_af6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_af6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_af6{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_af6{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_75_f64 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_f64">
<style>

/* inline tdc_css att */

.tdi_75_f64{
margin-bottom:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_f64 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_f64{
margin-bottom:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_f64{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_f64{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_f64{
                    display: inline-block;
                }.tdi_75_f64 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_f64 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_f64 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_f64 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_f64 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_75_f64 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_f64 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_75_f64 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_75_f64 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.lusakatimes.com/author/hashcode/"><img alt src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=192&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76_8bf tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_8bf">
<style>
/* custom css */
.tdi_76_8bf i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_76_8bf i,
				.tdi_76_8bf .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_76_8bf{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_8bf i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_77_13a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_77_13a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_77_13a svg{
				    fill: #cccccc;
				}.tdi_77_13a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_77_13a td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_78_9a1 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_78_9a1">
<style>

/* inline tdc_css att */

.tdi_78_9a1{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_78_9a1{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_9a1 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_9a1{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_9a1{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-04T04:52:39+02:00">November 4, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_79_4f9 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79_4f9">
<style>
/* custom css */
.tdi_79_4f9 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_79_4f9 i,
				.tdi_79_4f9 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_4f9{
				    display: inline-block;
				}
</style>
<style>
.tdi_80_fb8{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_fb8:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_fb8 svg{
				    fill: #cccccc;
				}.tdi_80_fb8 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_fb8 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_81_165 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_165">
<style>

/* inline tdc_css att */

.tdi_81_165{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_81_165{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_165 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_165{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_165 i{
                    font-size: 12px;
                }.tdi_81_165{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span>53 views</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_468 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_468">
<style>
/* custom css */
.tdi_82_468 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_468 i,
				.tdi_82_468 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_468{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_eb5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_eb5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_eb5 svg{
				    fill: #cccccc;
				}.tdi_83_eb5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_eb5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_84_1bc td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_84_1bc">
<style>

/* inline tdc_css att */

.tdi_84_1bc{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_1bc{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_1bc i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_84_1bc a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_1bc{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_1bc i{
                    font-size: 10px;
                }.tdi_84_1bc{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_86_71e  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_86_71e{
                    vertical-align: baseline;
                }.tdi_86_71e .vc_column-inner > .wpb_wrapper,
				.tdi_86_71e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_71e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_71e{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87_3f3 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_3f3">
<style>

/* inline tdc_css att */

.tdi_87_3f3{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_3f3{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_3f3{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_3f3 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_87_3f3 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_87_3f3" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F11%2F04%2Fcemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Center+for+Mass+Media+Inspiration+and+Social+Change+concerned+with+the+approach+COVID-19+vaccination+campaigns&url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F11%2F04%2Fcemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns%2F&via=LusakaTimes.com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Center+for+Mass+Media+Inspiration+and+Social+Change+concerned+with+the+approach+COVID-19+vaccination+campaigns %0A%0A https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
 <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_3f3">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_136  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_136,
				.tdi_89_136 .tdc-inner-columns{
				    display: block;
				}.tdi_89_136 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91_287  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_287{
                    vertical-align: baseline;
                }.tdi_91_287 .vc_column-inner > .wpb_wrapper,
				.tdi_91_287 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_287 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_7be  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_7be{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_7be{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_7be{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_94_e63 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_94_e63">
<style>
/* custom css */
.tdi_94_e63 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_94_e63{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Health" class="tdb-entry-crumb" href="https://www.lusakatimes.com/health/">Health</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Center for Mass Media Inspiration and Social Change concerned with the approach...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/health/",
                                "name": "Health"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Center for Mass Media Inspiration and Social Change concerned with the approach..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_95_8aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_94a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96_94a,
                .tdi_96_94a .tdc-columns{
                    min-height: 0;
                }.tdi_96_94a,
				.tdi_96_94a .tdc-columns{
				    display: block;
				}.tdi_96_94a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_94a {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_94a .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_94a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_96_94a .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_96_94a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_94a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_94a{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_98_197  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_197{
                    vertical-align: baseline;
                }.tdi_98_197 > .wpb_wrapper,
				.tdi_98_197 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_197 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_197 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_197{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_197{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_197{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_197{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_99_f8f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99_f8f">
<style>

/* inline tdc_css att */

.tdi_99_f8f{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_f8f{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_f8f{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_f8f{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_f8f .tdb-featured-image-bg{
                    background: url('https://www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-–-Nkomeshya.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_99_f8f .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_99_f8f .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_101_387  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_387{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_387,
				.tdi_101_387 .tdc-inner-columns{
				    display: block;
				}.tdi_101_387 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_387 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_387 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_387 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_387 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_103_a6b  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103_a6b{
                    vertical-align: baseline;
                }.tdi_103_a6b .vc_column-inner > .wpb_wrapper,
				.tdi_103_a6b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_a6b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_a6b{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_a6b{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_a6b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_a6b{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_104_be1 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104_be1">
<style>

/* inline tdc_css att */

.tdi_104_be1{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_be1 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_be1{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_be1{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_104_be1 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_104_be1 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_104_be1 .tdb-block-inner{
                    text-align: center;
                }.tdi_104_be1 .avatar,
                .tdi_104_be1 .tdb-author-photo:before,
                .tdi_104_be1 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_104_be1 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_104_be1 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_104_be1 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_104_be1 .tdb-social-item i.td-icon-twitter,
				.tdi_104_be1 .tdb-social-item i.td-icon-linkedin,
				.tdi_104_be1 .tdb-social-item i.td-icon-pinterest,
				.tdi_104_be1 .tdb-social-item i.td-icon-blogger,
				.tdi_104_be1 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_104_be1 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_104_be1 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_104_be1 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_104_be1 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_104_be1 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_104_be1 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_be1{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_be1{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104_be1{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-photo"><img alt src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=240&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-name">Chief Editor</a><a href="https://www.lusakatimes.com" class="tdb-author-url">http://www.lusakatimes.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106_4a1 " style="height: 64px"></div><div class="td_block_wrap tdb_single_content tdi_107_828 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_107_828">
<style>
/* custom css */
.tdi_107_828,
                .tdi_107_828 > p,
                .tdi_107_828 .tdb-block-inner > p{
			        font-size:21px !important;line-height:12 ox !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>Center for Mass Media Inspiration and Social Change (CEMMISOC) says it is concerned with the approach COVID-19 vaccination campaigns are being conducted in the country. CEMMISCOC Centre Director Steve Sichone, says his center has noticed the lack of adequate community engagement activities which need to be implemented.</p>
<p>Mr Sichone says in a statement obtained by ZANIS that as of November 1st, 2021, official statistics shows that only 911,685 vaccines have been administered showing that as a country have not even reached a million.</p>
<p>“As a center we have noted that the usual approach of having people going to the health facility may not yield much in terms of increasing numbers of people getting vaccinated evidence suggests that taking the services to the communities through outreach programmes and other social and behavioral change interventions would yield better results and provide positive health outcomes,” he said.</p>
<p>He has therefore called for more effective community engagement activities to help change the many myths and misconceptions around COVID-19 at community level.</p>
<p>Mr Sichone further commended Government for its continued effort to fight the COVID-19 pandemic which has brought about social economic challenges at household, community and national level.</p>
<p>He encouraged Zambians to access the vaccines and prevent further spread of the virus the acquisition of Vaccines is commendable and as a center we wish to.</p>
<p>He implored government and co-operating partners to intensify the use of the community groups and members to help in generating demand for COVID-19 vaccinations.</p>
<p>The Director disclosed that CEMMISCO stands ready to partner with government and other like-minded stakeholders to engage communities and help generate demand and utilization of the vaccines at the community level.</p>
<p>CEMMISOC is pioneered with the aim of promoting African pride, peer success inspiration and positive social change from a public health perspective.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div></div><div class="vc_row_inner tdi_109_abe  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109_abe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_abe,
				.tdi_109_abe .tdc-inner-columns{
				    display: block;
				}.tdi_109_abe .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_8b3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_8b3{
                    vertical-align: baseline;
                }.tdi_111_8b3 .vc_column-inner > .wpb_wrapper,
				.tdi_111_8b3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_8b3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_6fc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_6fc{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_6fc{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_6fc{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_f81  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_f81{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_bce  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_117_bce{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_bce{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_bce{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_118_b88 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118_b88">
<style>

/* inline tdc_css att */

.tdi_118_b88{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_b88{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_b88 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_118_b88 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_b88 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_b88 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_b88 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_b88 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_b88 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_b88 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/">Lusaka Health Office heightens surveillance in rampant diarrhea cases</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_119_afb tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_119_afb">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_afb{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_afb{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_afb{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_afb cite a:hover{
                    color: #266fef;
                }.tdi_119_afb .comment-link{
                    display: inline-block;
                }.tdi_119_afb .comment-content{
                    color: #000000;
                }.tdi_119_afb .comment-edit-link{
                    color: #266fef;
                }.tdi_119_afb .comment-reply-link:hover,
                .tdi_119_afb #cancel-comment-reply-link:hover,
                .tdi_119_afb .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_119_afb .comment{
                    border-bottom-style: dashed;
                }.tdi_119_afb .comment .children{
                    border-top-style: dashed;
                }.tdi_119_afb .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_119_afb .avatar{
					border-radius: 50px;
				}.tdi_119_afb .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_119_afb .td-block-title a,
				.tdi_119_afb .td-block-title span{
					font-family:Rubik !important;font-size:28px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_afb cite{
					font-family:Geneva, "Lucida Sans", "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_119_afb .comment-link,
				.tdi_119_afb .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_119_afb .comment-content p{
					font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_119_afb .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_119_afb .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_119_afb input[type=text],
                .tdi_119_afb textarea{
					font-family:Rubik !important;
				}.tdi_119_afb .comment-form-cookies-consent label,
                .tdi_119_afb .logged-in-as,
                .tdi_119_afb .logged-in-as a,
                .tdi_119_afb .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_afb .td-block-title a,
				.tdi_119_afb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_afb .td-block-title a,
				.tdi_119_afb .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_afb .comment-content p{
					font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_afb .td-block-title a,
				.tdi_119_afb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_afb .comment-content p{
					font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='341969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="298ca1c9af" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="247" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_120_61d td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_120_61d{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_61d{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_61d{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_61d{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_61d.td-a-rec{
					text-align: center;
				}.tdi_120_61d .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_122_61f  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_122_61f{
                    vertical-align: baseline;
                }.tdi_122_61f > .wpb_wrapper,
				.tdi_122_61f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_61f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_61f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122_61f{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_61f{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_61f{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_61f{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_123_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_123_111{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_111{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_111{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_111.td-a-rec{
					text-align: center;
				}.tdi_123_111 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="increaserev mcm336x280"></div>
<script>ir_ads_push();</script></div><div class="td_block_wrap td_block_title tdi_124_642 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_642">
<style>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</style>
<style>
/* custom css */
body .tdi_124_642 .td-block-title a,
				body .tdi_124_642 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124_642 .td-block-title a,
				body .tdi_124_642 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124_642 .td-block-title a,
				body .tdi_124_642 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124_642 .td-block-title a,
				body .tdi_124_642 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_125_88b td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125_88b">
<style>

/* inline tdc_css att */

.tdi_125_88b{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_88b{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_88b{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_88b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/" rel="bookmark" class="td-image-wrap " title="Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/05/Covid-19-vaccines-–-Nkomeshya.jpeg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T04:52:39+02:00">November 4, 2021</time></span><span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/" rel="bookmark" title="Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns">Center for Mass Media Inspiration and Social Change concerned with the approach COVID-19 vaccination campaigns</a></h3><div class="td-excerpt">Center for Mass Media Inspiration and Social Change (CEMMISOC) says it is concerned with the approach COVID-19 vaccination campaigns...</div><div class="td-read-more"><a href="https://www.lusakatimes.com/2021/11/04/cemmisoc-concerned-with-the-approach-covid-19-vaccination-campaigns/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_127_884 "><aside id="text-465810727" class="td_block_template_1 widget text-465810727 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="6039290975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside><aside id="text-465810728" class="td_block_template_1 widget text-465810728 widget_text"> <div class="textwidget"><div class="increaserev mcm300x250"></div>
<p><script>ir_ads_push();</script></p>
</div>
</aside><aside id="text-210654052" class="td_block_template_1 widget text-210654052 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-465810722" class="td_block_template_1 widget text-465810722 widget_text"> <div class="textwidget">
<div class="adsbyvli" data-ad-slot="vi_34699893"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699893")})</script>
</div>
</aside><aside id="text-465810717" class="td_block_template_1 widget text-465810717 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="1179245667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-465810723" class="td_block_template_1 widget text-465810723 widget_text"><h4 class="block-title"><span>Adverts</span></h4> <div class="textwidget">
<div id='div-gpt-ad-1628595112844-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628595112844-0'); });
  </script>
</div></div>
</aside></div><div class="td_block_wrap td_flex_block_1 tdi_128_c74 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_128_c74">
<style>

/* inline tdc_css att */

.tdi_128_c74{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128_c74 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/" rel="bookmark" class="td-image-wrap " title="Lusaka Health Office heightens surveillance in rampant diarrhea cases"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/09/BARCLAYS-WORKERS-CLEAN-CLINIC.jpg?resize=218%2C150&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/" rel="bookmark" title="Lusaka Health Office heightens surveillance in rampant diarrhea cases">Lusaka Health Office heightens surveillance in rampant diarrhea cases</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T04:50:51+02:00">November 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/04/postponed-6th-national-census-of-population-and-housing-creates-room-for-consultation-dr-musokotwane/" rel="bookmark" class="td-image-wrap " title="Postponed 6th National census of Population and Housing creates room for consultation &#8211; Dr Musokotwane"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2021/10/Dr-Situmbeko-Musokotwane-with-officials-from-the-Zambia-Chamber-of-Mines-.jpg?resize=218%2C150&ssl=1')"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/04/postponed-6th-national-census-of-population-and-housing-creates-room-for-consultation-dr-musokotwane/" rel="bookmark" title="Postponed 6th National census of Population and Housing creates room for consultation &#8211; Dr Musokotwane">Postponed 6th National census of Population and Housing creates room for consultation &#8211; Dr Musokotwane</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T04:45:01+02:00">November 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/03/zanaco-fc-battle-buildcon-at-sunset/" rel="bookmark" class="td-image-wrap " title="Zanaco FC Battle Buildcon At Sunset"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/03/zanaco-fc-battle-buildcon-at-sunset/" rel="bookmark" title="Zanaco FC Battle Buildcon At Sunset">Zanaco FC Battle Buildcon At Sunset</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T19:15:51+02:00">November 3, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/03/chambishi-fc-fire-coach-chikwanda/" rel="bookmark" class="td-image-wrap " title="Chambishi FC Fire Coach Chikwanda"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png')"></span></a></div> </div>
 <div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/sports/" class="td-post-category">Sports</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/03/chambishi-fc-fire-coach-chikwanda/" rel="bookmark" title="Chambishi FC Fire Coach Chikwanda">Chambishi FC Fire Coach Chikwanda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/sports/">sports</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T18:25:05+02:00">November 3, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_129_033 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_129_033{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_129_033.td-a-rec{
					text-align: center;
				}.tdi_129_033 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_130_34c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_8a6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131_8a6,
                .tdi_131_8a6 .tdc-columns{
                    min-height: 0;
                }.tdi_131_8a6,
				.tdi_131_8a6 .tdc-columns{
				    display: block;
				}.tdi_131_8a6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_133_af3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133_af3{
                    vertical-align: baseline;
                }.tdi_133_af3 > .wpb_wrapper,
				.tdi_133_af3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_af3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_af3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_135_5af "><div class="td-fix-index"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_33b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_137_33b{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_f68  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_f68{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_c5f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_141_c5f{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_c5f{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_c5f{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_c5f{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_142_cf1 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_142_cf1">
<style>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</style>
<style>
/* custom css */
body .tdi_142_cf1 .td-block-title a,
				body .tdi_142_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142_cf1 .td-block-title a,
				body .tdi_142_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142_cf1 .td-block-title a,
				body .tdi_142_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_142_cf1 .td-block-title a,
				body .tdi_142_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles In This Category </span></h4></div></div></div></div></div><div id="tdi_143_a03" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_144_312  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_144_312,
                .tdi_144_312 .tdc-columns{
                    min-height: 0;
                }.tdi_144_312,
				.tdi_144_312 .tdc-columns{
				    display: block;
				}.tdi_144_312 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_146_611  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146_611{
                    vertical-align: baseline;
                }.tdi_146_611 > .wpb_wrapper,
				.tdi_146_611 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_611 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_611 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_147_64a td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_147_64a">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_64a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_64a{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_64a{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_147_64a class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/" rel="bookmark" class="td-image-wrap " title="Lusaka Health Office heightens surveillance in rampant diarrhea cases"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/09/BARCLAYS-WORKERS-CLEAN-CLINIC.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/" rel="bookmark" title="Lusaka Health Office heightens surveillance in rampant diarrhea cases">Lusaka Health Office heightens surveillance in rampant diarrhea cases</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T04:50:51+02:00">November 4, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Lusaka Province Head of Health Promotion, Environment and Social Determinants Specialist Chola Chongo says surveillance has been heightened to determine the cause of the...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/11/04/lusaka-health-office-heightens-surveillance-in-rampant-diarrhea-cases/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/02/dr-vongo-speak-against-use-of-antiseptic-stuffs-to-clean-the-vagina/" rel="bookmark" class="td-image-wrap " title="Dr. Vongo speak against use of antiseptic stuffs to clean the Vagina"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2021/11/Rodwell-Vongo.png?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/02/dr-vongo-speak-against-use-of-antiseptic-stuffs-to-clean-the-vagina/" rel="bookmark" title="Dr. Vongo speak against use of antiseptic stuffs to clean the Vagina">Dr. Vongo speak against use of antiseptic stuffs to clean the Vagina</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T15:20:50+02:00">November 2, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/11/02/dr-vongo-speak-against-use-of-antiseptic-stuffs-to-clean-the-vagina/#comments">8</a></span> </span>
</div>
<div class="td-excerpt">
Both Traditional healers and medical doctors have condemned the introduction of foreign substances in the female genitalia unless it is intended to treat the...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/11/02/dr-vongo-speak-against-use-of-antiseptic-stuffs-to-clean-the-vagina/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/11/01/zambia-usaid-sign-mou-on-hiv-relief/" rel="bookmark" class="td-image-wrap " title="Zambia, USAID sign MOU  under the HIV and AIDS elimination projects"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2021/07/usrep.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/11/01/zambia-usaid-sign-mou-on-hiv-relief/" rel="bookmark" title="Zambia, USAID sign MOU  under the HIV and AIDS elimination projects">Zambia, USAID sign MOU under the HIV and AIDS elimination projects</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-01T19:22:40+02:00">November 1, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/11/01/zambia-usaid-sign-mou-on-hiv-relief/#comments">1</a></span> </span>
</div>
<div class="td-excerpt">
The government has signed a Memoranda of Understanding (MOU) with the United States Agency for International Development (USAID) under the HIV and AIDS elimination...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/11/01/zambia-usaid-sign-mou-on-hiv-relief/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/10/29/health-workers-exposure-to-hepatitis-b-worries-cidrz/" rel="bookmark" class="td-image-wrap " title="Health workers’ exposure to hepatitis B worries CIDRZ"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2019/09/3000-NURSES-309-DOCTORS-OFFICIALLY-PLACED-ON-PAYROLLANNOUNCES-HEALTH-MINISTER.-.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/10/29/health-workers-exposure-to-hepatitis-b-worries-cidrz/" rel="bookmark" title="Health workers’ exposure to hepatitis B worries CIDRZ">Health workers’ exposure to hepatitis B worries CIDRZ</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/health/" class="td-post-category">Health</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T13:33:19+02:00">October 29, 2021</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/10/29/health-workers-exposure-to-hepatitis-b-worries-cidrz/#comments">5</a></span> </span>
</div>
<div class="td-excerpt">
The Center for Infectious Diseases Research in Zambia (CIDRZ) is concerned with the number of medical personnel being exposed to hepatitis B virus in...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2021/10/29/health-workers-exposure-to-hepatitis-b-worries-cidrz/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </article>
</div>
</div>
</div> 
<div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div id="tdi_149_ca3" class="tdc-zone"><div class="tdc_zone tdi_150_3cc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_150_3cc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_150_3cc{
border-color:#02627e !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_151_11a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_152_c5f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_152_c5f,
                .tdi_152_c5f .tdc-columns{
                    min-height: 0;
                }.tdi_152_c5f,
				.tdi_152_c5f .tdc-columns{
				    display: block;
				}.tdi_152_c5f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_c5f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_152_c5f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_152_c5f{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_152_c5f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_c5f{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_c5f{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_c5f{
padding-top:30px !important;
}
}

</style>
<div class="tdi_151_11a_rand_style td-element-style"><style>
.tdi_151_11a_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_154_663  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_154_663{
                    vertical-align: baseline;
                }.tdi_154_663 > .wpb_wrapper,
				.tdi_154_663 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154_663 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154_663 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_663{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_155_d43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_155_d43">
<style>

/* inline tdc_css att */

.tdi_155_d43{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_d43{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_d43 .tdb-logo-a,
                .tdi_155_d43 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_155_d43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_155_d43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_155_d43 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_155_d43 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_155_d43 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_155_d43 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_155_d43 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_d43 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_155_d43 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_155_d43 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_155_d43 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_155_d43 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_155_d43 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img jetpack-lazy-image" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696" alt title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696" alt=""  title="" data-recalc-dims="1" /></noscript></span></a></div></div> <div class="vc_row_inner tdi_157_f43  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157_f43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_f43,
				.tdi_157_f43 .tdc-inner-columns{
				    display: block;
				}.tdi_157_f43 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_157_f43 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157_f43 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_157_f43 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_157_f43 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_157_f43{
margin-bottom:12px !important;
}

.tdi_157_f43 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159_fda  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_fda{
                    vertical-align: baseline;
                }.tdi_159_fda .vc_column-inner > .wpb_wrapper,
				.tdi_159_fda .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_fda .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_fda{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_fda{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_fda{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_34b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_34b">
<style>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</style>
<style>
/* custom css */
body .tdi_160_34b .td-block-title a,
				body .tdi_160_34b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160_34b .td-block-title a,
				body .tdi_160_34b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160_34b .td-block-title a,
				body .tdi_160_34b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_160_34b .td-block-title a,
				body .tdi_160_34b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_8be td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_161_8be">
<style>

/* inline tdc_css att */

.tdi_161_8be{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_8be { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161_8be{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_8be{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_8be{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_161_8be ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_161_8be a{
					color: #ffffff;
				}.tdi_161_8be a:hover{
					color: #266fef;
				}.tdi_161_8be li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_8be li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_8be li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_161_8be class="td_block_inner td-fix-index"><div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_162_556 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_162_556">
<style>

/* inline tdc_css att */

.tdi_162_556{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_162_556 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_556{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_556{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_556{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_556 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_162_556 a{
					color: #ffffff;
				}.tdi_162_556 a:hover{
					color: #266fef;
				}.tdi_162_556 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162_556 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_556 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_162_556 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_164_8fc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164_8fc{
                    vertical-align: baseline;
                }.tdi_164_8fc .vc_column-inner > .wpb_wrapper,
				.tdi_164_8fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164_8fc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_164_8fc{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_164_8fc{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_8fc{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_8fc{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_165_414 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_165_414">
<style>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</style>
<style>
/* custom css */
body .tdi_165_414 .td-block-title a,
				body .tdi_165_414 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_165_414 .td-block-title a,
				body .tdi_165_414 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_165_414 .td-block-title a,
				body .tdi_165_414 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_165_414 .td-block-title a,
				body .tdi_165_414 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div></div></div><div class="vc_column_inner tdi_167_861  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167_861{
                    vertical-align: baseline;
                }.tdi_167_861 .vc_column-inner > .wpb_wrapper,
				.tdi_167_861 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_861 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_861{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_861{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_861{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_168_a01 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_168_a01">
<style>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</style>
<style>
/* custom css */
body .tdi_168_a01 .td-block-title a,
				body .tdi_168_a01 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_168_a01 .td-block-title a,
				body .tdi_168_a01 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_168_a01 .td-block-title a,
				body .tdi_168_a01 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_168_a01 .td-block-title a,
				body .tdi_168_a01 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169_166 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_169_166">
<style>

/* inline tdc_css att */

.tdi_169_166{
padding-top:2px !important;
}

</style>
<style>
.tdi_170_1a7 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_170_1a7 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_170_1a7{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_170_1a7 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_170_1a7 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_170_1a7 .tdm-social-item i.td-icon-twitter,
				.tdi_170_1a7 .tdm-social-item i.td-icon-linkedin,
				.tdi_170_1a7 .tdm-social-item i.td-icon-pinterest,
				.tdi_170_1a7 .tdm-social-item i.td-icon-blogger,
				.tdi_170_1a7 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_170_1a7 .tdm-social-item i,
				.tds-team-member2 .tdi_170_1a7.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_170_1a7 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_170_1a7 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_170_1a7 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170_1a7 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_170_1a7 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_170_1a7 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_170_1a7"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_172_447  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_172_447{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_172_447,
				.tdi_172_447 .tdc-inner-columns{
				    display: block;
				}.tdi_172_447 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_172_447 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_172_447 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_172_447 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_172_447 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_172_447{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_172_447 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172_447{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_172_447{
padding-top:20px !important;
padding-bottom:30px !important;
display:none !important;
}
}

</style><div class="vc_column_inner tdi_174_b3e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_174_b3e{
                    vertical-align: baseline;
                }.tdi_174_b3e .vc_column-inner > .wpb_wrapper,
				.tdi_174_b3e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_b3e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_175_39f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_175_39f">
<style>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</style>
<style>
/* custom css */
body .tdi_175_39f .td-block-title a,
				body .tdi_175_39f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_175_39f .td-block-title a,
				body .tdi_175_39f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_175_39f .td-block-title a,
				body .tdi_175_39f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_175_39f .td-block-title a,
				body .tdi_175_39f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_176_881 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_176_881">
<style>

/* inline tdc_css att */

.tdi_176_881{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_176_881 { 
display:none !important;
} }

</style>
<style>
.tdi_177_fbe input[type=email],
				.tdi_177_fbe button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_177_fbe .tdn-email-bar{
                    flex-direction: row;
                }.tdi_177_fbe .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_177_fbe input[type=email]{
                    border-right-width: 0;
                }.tdi_177_fbe button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_177_fbe button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_177_fbe td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_GB" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_179_8a1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_8a1{
                    vertical-align: baseline;
                }.tdi_179_8a1 > .wpb_wrapper,
				.tdi_179_8a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_8a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_8a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_8a1{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_8a1{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_180_cc6 td_block_template_1">
<style>
/* custom css */
.tdi_180_cc6.td-a-rec{
					text-align: center;
				}.tdi_180_cc6 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="increaserev mcm336x280"></div>
<script>ir_ads_push();</script></div></div></div></div></div><div id="tdi_181_11a" class="tdc-row"><div class="vc_row tdi_182_125  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_182_125,
                .tdi_182_125 .tdc-columns{
                    min-height: 0;
                }.tdi_182_125,
				.tdi_182_125 .tdc-columns{
				    display: block;
				}.tdi_182_125 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_184_a64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_184_a64{
                    vertical-align: baseline;
                }.tdi_184_a64 > .wpb_wrapper,
				.tdi_184_a64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_184_a64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_184_a64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_185_363 td_block_template_1 ">
<style>
/* custom css */
.tdi_185_363.td-a-rec{
					text-align: center;
				}.tdi_185_363 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_186_619" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_187_c28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_187_c28,
                .tdi_187_c28 .tdc-columns{
                    min-height: 0;
                }.tdi_187_c28,
				.tdi_187_c28 .tdc-columns{
				    display: block;
				}.tdi_187_c28 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_187_c28{
position:relative;
}

.tdi_187_c28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_186_619_rand_style td-element-style"><style>
.tdi_186_619_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_189_e53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_189_e53{
                    vertical-align: baseline;
                }.tdi_189_e53 > .wpb_wrapper,
				.tdi_189_e53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_189_e53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_189_e53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_6aa tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_190_6aa">
<style>

/* inline tdc_css att */

.tdi_190_6aa{
padding-top:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_190_6aa { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_190_6aa{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_6aa .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_190_6aa .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Lusaka Times | All rights reserved.</p></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
</div>

<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div style="display:none">
<div class="grofile-hash-map-6c2e0611fa6f00f24fd7d6f2409525ff">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
ol {
padding-left: 50px;
}

li{
list-style-position: outside;
}
</style>
<link rel='stylesheet' id='modal-css' href='https://www.lusakatimes.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","post_id":"341969"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202144' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4363037-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>


<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }
</style>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'4702004',post:'341969',tz:'2',srv:'www.lusakatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '4702004', '341969' ]);
</script>
</body>
</html>
