<!doctype html >
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Zambia : Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />

<meta name="description" content="Lusaka - Zambia: The Government through Road Development Agency has opened a Call for Expression of Interest for the construction of a dual carriageway on the" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zambia : Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis" />
<meta property="og:description" content="Lusaka - Zambia: The Government through Road Development Agency has opened a Call for Expression of Interest for the construction of a dual carriageway on the" />
<meta property="og:url" content="https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/" />
<meta property="og:site_name" content="LusakaTimes.com" />
<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
<meta property="article:section" content="Headlines" />
<meta property="og:image" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="538" />
<meta property="og:image:alt" content="Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-06T07:42:35+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Zambia : Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis" />
<meta name="twitter:description" content="Lusaka - Zambia: The Government through Road Development Agency has opened a Call for Expression of Interest for the construction of a dual carriageway on the" />
<meta name="twitter:site" content="@lusakatimes" />
<meta name="twitter:creator" content="@lusakatimes" />
<meta name="twitter:image" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Chief Editor" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["LocalBusiness","Organization"],"@id":"https://www.lusakatimes.com/#organization","name":"Lusaka Times","url":"https://www.lusakatimes.com","logo":{"@type":"ImageObject","@id":"https://www.lusakatimes.com/#logo","url":"https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png","caption":"Lusaka Times","inLanguage":"en-GB","width":"512","height":"512"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://www.lusakatimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.lusakatimes.com/#website","url":"https://www.lusakatimes.com","name":"Lusaka Times","publisher":{"@id":"https://www.lusakatimes.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg?fit=800%2C538&amp;ssl=1","url":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg?fit=800%2C538&amp;ssl=1","width":"800","height":"538","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lusakatimes.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lusakatimes.com/headlines/","name":"Headlines"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/","name":"Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis"}}]},{"@type":"Person","@id":"https://www.lusakatimes.com/author/hashcode/","name":"Chief Editor","url":"https://www.lusakatimes.com/author/hashcode/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&amp;r=g","caption":"Chief Editor","inLanguage":"en-GB"},"sameAs":["http://www.lusakatimes.com"],"worksFor":{"@id":"https://www.lusakatimes.com/#organization"}},{"@type":"WebPage","@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#webpage","url":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/","name":"Zambia : Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis","datePublished":"2022-03-06T07:42:35+02:00","dateModified":"2022-03-06T07:42:35+02:00","author":{"@id":"https://www.lusakatimes.com/author/hashcode/"},"isPartOf":{"@id":"https://www.lusakatimes.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg?fit=800%2C538&amp;ssl=1"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#breadcrumb"}},{"@type":"NewsArticle","headline":"Zambia : Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis","datePublished":"2022-03-06T07:42:35+02:00","dateModified":"2022-03-06T07:42:35+02:00","author":{"@id":"https://www.lusakatimes.com/author/hashcode/"},"publisher":{"@id":"https://www.lusakatimes.com/#organization"},"description":"Lusaka - Zambia: The Government through Road Development Agency has opened a Call for Expression of Interest for the construction of a dual carriageway on the","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lusakatimes.com/#organization"},"name":"Zambia : Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis","@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#richSnippet","isPartOf":{"@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#webpage"},"image":{"@id":"https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg?fit=800%2C538&amp;ssl=1"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis Comments Feed" href="https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cld-font-awesome-css' href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css' href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 500;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjr0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v16/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-2Y-FV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"325c4bee00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.6' id='cld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.lusakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lusakatimes.com/wp-json/wp/v2/posts/354255" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=354255' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2022%2F03%2F06%2Fgovernment-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2022%2F03%2F06%2Fgovernment-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis%2F&#038;format=xml" />
<style></style>

<link rel='stylesheet' id='gtcn-plugin-css' href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />


<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=b11d348398be4648617b7d1b3e470e42" defer="" async=""></script><script> var vitag = vitag || {};</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lusakatimes1/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script src="//increaserev.com/ads/dfpres/mcm.js"></script>
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '248df8143e'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.lusakatimes.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4964c28a53","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"4964c28a53","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>
<link rel="icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-354255 single-format-standard government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis global-block-template-1 td-romania-news tdb_template_259947 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_1_250" class="tdc-zone"><div class="tdc_zone tdi_2_42a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_42a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_42a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_42a:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_42a{
position:relative;
}
}

</style>
<div class="tdi_1_250_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_250_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_855" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_566  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_566,
                .tdi_4_566 .tdc-columns{
                    min-height: 0;
                }.tdi_4_566 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);
                }.tdi_4_566,
				.tdi_4_566 .tdc-columns{
				    display: block;
				}.tdi_4_566 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_855_rand_style td-element-style"></div><div class="vc_column tdi_6_f62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_f62{
                    vertical-align: baseline;
                }.tdi_6_f62 > .wpb_wrapper,
				.tdi_6_f62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_f62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_f62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_fc8 " style="height: 4px"></div></div></div></div></div><div id="tdi_9_27c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_645  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10_645,
                .tdi_10_645 .tdc-columns{
                    min-height: 0;
                }.tdi_10_645,
				.tdi_10_645 .tdc-columns{
				    display: block;
				}.tdi_10_645 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_527  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_527{
                    vertical-align: baseline;
                }.tdi_12_527 > .wpb_wrapper,
				.tdi_12_527 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_527 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_527 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_245 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_245">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_245{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_245{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_245 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_245 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_245 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_14_ff2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14_ff2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_ff2{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_ff2{
                    display: inline-block;
                }.tdi_14_ff2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_ff2 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_ff2 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_15_65c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15_65c">
<style>
/* custom css */
.tdi_15_65c{
                    display: inline-block;
                }.tdi_15_65c .tdb-logo-a,
                .tdi_15_65c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_65c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_65c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_65c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_65c .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_65c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_65c .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_65c .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_65c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_65c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_65c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_65c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_65c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_65c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_65c .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LT</span></span></a></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_16_892 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_892">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_892{
margin-left:14px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_892{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_892{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_892 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_892 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_892 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_892 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_892 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_892 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_892 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_892 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_892 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_892 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_892 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_892 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17_e5e" class="tdc-zone"><div class="tdc_zone tdi_18_14f  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18_14f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_d22" class="tdc-row"><div class="vc_row tdi_20_626  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20_626,
                .tdi_20_626 .tdc-columns{
                    min-height: 0;
                }.tdi_20_626,
				.tdi_20_626 .tdc-columns{
				    display: block;
				}.tdi_20_626 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_694  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_694{
                    vertical-align: baseline;
                }.tdi_22_694 > .wpb_wrapper,
				.tdi_22_694 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_694 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_694 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23_e52" class="tdc-zone"><div class="tdc_zone tdi_24_94f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_94f{
                    min-height: 0;
                }.tdi_24_94f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #02627e !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_94f{
z-index:2 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_24_94f { 
display:block !important;
} }

</style>
<div class="tdi_23_e52_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_23_e52_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_23_e52_rand_style{
background-color:#02627e !important;
}
 </style></div><div id="tdi_25_9be" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_6ef  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26_6ef,
                .tdi_26_6ef .tdc-columns{
                    min-height: 0;
                }.tdi_26_6ef:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_6ef,
				.tdi_26_6ef .tdc-columns{
				    display: block;
				}.tdi_26_6ef .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_6ef{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_6ef .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_9be_rand_style td-element-style"><style>
.tdi_25_9be_rand_style{
background-color:#004154 !important;
}
 </style></div><div class="vc_column tdi_28_5ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_5ff{
                    vertical-align: baseline;
                }.tdi_28_5ff > .wpb_wrapper,
				.tdi_28_5ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_5ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_5ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29_48f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_48f">
<style>

/* inline tdc_css att */

.tdi_29_48f{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_48f{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_48f{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_48f{
                    display: inline-block;
                }.tdi_29_48f .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_48f .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29_48f .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_48f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_29_48f .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_48f .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_29_48f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_48f .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_48f .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_48f .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">9.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Alba Iulia</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_30_2f8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30_2f8">
<style>

/* inline tdc_css att */

.tdi_30_2f8{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_2f8{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_2f8{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_2f8{
                    display: inline-block;
                }.tdi_30_2f8 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_2f8 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_2f8 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Sunday, March 6, 2022</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_31_85a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_85a" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_85a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_85a{
                    display: inline-block;
                }.tdi_31_85a .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_31_85a .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_31_85a .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_85a .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_31_85a .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_31_85a .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_31_85a .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_31_85a .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_31_85a .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_31_85a .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_31_85a .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_31_85a .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_85a .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_85a .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_31_85a class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><div class="tdb-menu-item-text">Send Pictures</div></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><div class="tdb-menu-item-text">Comments Policy</div></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><div class="tdb-menu-item-text">To Advertise</div></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_442 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_442">
<style>

/* inline tdc_css att */

.tdi_32_442{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_442{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_442{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_282 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_33_282 .tdm-social-item i.td-icon-twitter,
				.tdi_33_282 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_282 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_282 .tdm-social-item i.td-icon-blogger,
				.tdi_33_282 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_33_282 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_33_282 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_282 .tdm-social-item i,
				.tds-team-member2 .tdi_33_282.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_282 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_282.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_33_282 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_282 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_282 .tdm-social-item i.td-icon-twitter,
				.tdi_33_282 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_282 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_282 .tdm-social-item i.td-icon-blogger,
				.tdi_33_282 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_282 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_282 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_282 .tdm-social-item i.td-icon-twitter,
				.tdi_33_282 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_282 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_282 .tdm-social-item i.td-icon-blogger,
				.tdi_33_282 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_282 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_282"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_598" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35_90f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35_90f,
                .tdi_35_90f .tdc-columns{
                    min-height: 0;
                }.tdi_35_90f > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_35_90f,
				.tdi_35_90f .tdc-columns{
				    display: block;
				}.tdi_35_90f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_90f{
position:relative;
}

.tdi_35_90f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_598_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_34_598_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_34_598_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_37_49f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_49f{
                    vertical-align: baseline;
                }.tdi_37_49f > .wpb_wrapper,
				.tdi_37_49f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_49f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_49f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_49f{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_49f{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_49f{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_492  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39_492{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_492,
				.tdi_39_492 .tdc-inner-columns{
				    display: block;
				}.tdi_39_492 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_492 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_492 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_39_492{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
position:relative;
}

.tdi_39_492 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_492{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_492{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style>
<div class="tdi_38_66f_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_38_66f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_38_66f_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column_inner tdi_41_a84  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_a84{
                    vertical-align: baseline;
                }.tdi_41_a84 .vc_column-inner > .wpb_wrapper,
				.tdi_41_a84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_a84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_a08 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_a08">
<style>
/* custom css */
.tdi_42_a08 .tdb-logo-a,
                .tdi_42_a08 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42_a08 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_a08 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_a08 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_a08 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_a08 .tdb-logo-text-title{
                    display: block;
                }.tdi_42_a08 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_a08 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_ee8  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_ee8{
                    vertical-align: baseline;
                }.tdi_44_ee8 .vc_column-inner > .wpb_wrapper,
				.tdi_44_ee8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_ee8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_45_544 td_block_template_1 ">
<style>
/* custom css */
.tdi_45_544.td-a-rec{
					text-align: center;
				}.tdi_45_544 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="3114674461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div class="vc_row_inner tdi_47_829  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_829:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_47_829{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_829,
				.tdi_47_829 .tdc-inner-columns{
				    display: block;
				}.tdi_47_829 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_829{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_47_829 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_151_rand_style td-element-style"><style>
.tdi_46_151_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_49_8e9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_8e9{
                    vertical-align: baseline;
                }.tdi_49_8e9 .vc_column-inner > .wpb_wrapper,
				.tdi_49_8e9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_8e9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_285 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_285" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_285{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_285{
                    display: inline-block;
                }.tdi_50_285 .tdb-menu > li > a,
                .tdi_50_285 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_50_285 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_285 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_50_285 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_285 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_50_285 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_285 .tdb-menu > li > a,
                .tdi_50_285 .td-subcat-more,
                .tdi_50_285 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_285 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_50_285 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_285 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_50_285 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_285 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_50_285 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_50_285 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_50_285:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_285 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_50_285 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_285 .tdb-menu > li > a,
                .tdi_50_285 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_285 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_285 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_50_285 .tdb-menu > li > a,
                .tdi_50_285 .td-subcat-more,
                .tdi_50_285 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_285 .tdb-menu > li > a,
                .tdi_50_285 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_285 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_285 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_50_285 .tdb-menu > li > a,
                .tdi_50_285 .td-subcat-more,
                .tdi_50_285 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_285 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_285 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_50_285 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_50_285 .tdb-menu > li.current-menu-item > a,
				.tdi_50_285 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50_285 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50_285 .tdb-menu > li:hover > a,
				.tdi_50_285 .tdb-menu > li.tdb-hover > a,
				.tdi_50_285 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #02627e;
				}.tdi_50_285 .tdb-menu > li > a:after,
				.tdi_50_285 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50_285 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50_285 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50_285 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50_285 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50_285 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50_285 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_50_285 class="td_block_inner td-fix-index"><ul id="menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_53_393 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53_393">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_393{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54_668" class="tdc-zone"><div class="tdc_zone tdi_55_969  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55_969{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_f55" class="tdc-row"><div class="vc_row tdi_57_5f8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57_5f8,
                .tdi_57_5f8 .tdc-columns{
                    min-height: 0;
                }.tdi_57_5f8,
				.tdi_57_5f8 .tdc-columns{
				    display: block;
				}.tdi_57_5f8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_946  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_946{
                    vertical-align: baseline;
                }.tdi_59_946 > .wpb_wrapper,
				.tdi_59_946 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_946 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_946 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="354255" data-autoload-type="" data-autoload-count="3">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-259947" class="post-259947 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_60_889" class="tdc-zone"><div class="tdc_zone tdi_61_969  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61_969{
                    min-height: 0;
                }
</style><div id="tdi_62_182" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_9f9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_9f9,
                .tdi_63_9f9 .tdc-columns{
                    min-height: 0;
                }.tdi_63_9f9,
				.tdi_63_9f9 .tdc-columns{
				    display: block;
				}.tdi_63_9f9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_f69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_f69{
                    vertical-align: baseline;
                }.tdi_65_f69 > .wpb_wrapper,
				.tdi_65_f69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_f69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_f69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_f69{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_f69{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_f69{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_f69{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66_82f td_block_template_1">
<style>
/* custom css */
.tdi_66_82f.td-a-rec{
					text-align: center;
				}.tdi_66_82f .td-element-style{
					z-index: -1;
				}
</style>
<div class="adsbyvli" data-ad-slot="vi_34699895"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699895")})</script>
</div><div class="td_block_wrap tdb_single_categories tdi_67_400 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_67_400">
<style>

/* inline tdc_css att */

.tdi_67_400{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67_400 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_400{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_400{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_400{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_400 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67_400 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_67_400 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_67_400 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_67_400 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_67_400{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_400 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_400 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lusakatimes.com/headlines/"><span class="tdb-cat-bg"></span>Headlines</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_68_166 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68_166">
<style>

/* inline tdc_css att */

.tdi_68_166{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_166{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_166 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_166{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_166{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2022-03-06T07:42:35+02:00">March 6, 2022 </time></div></div> <div class="td_block_wrap tdb_title tdi_69_825 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_825">
<style>

/* inline tdc_css att */

.tdi_69_825{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_825{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_825 .tdb-title-text{
					color: #02627e;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_69_825 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69_825 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69_825{
					text-align: left;
				}.tdi_69_825 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_825 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_825 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_825 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_72_644  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72_644{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72_644,
				.tdi_72_644 .tdc-inner-columns{
				    display: block;
				}.tdi_72_644 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_644 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72_644 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74_652  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74_652{
                    vertical-align: baseline;
                }.tdi_74_652 .vc_column-inner > .wpb_wrapper,
				.tdi_74_652 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_652 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_652{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_652{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_75_d28 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_d28">
<style>

/* inline tdc_css att */

.tdi_75_d28{
margin-bottom:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_d28 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_d28{
margin-bottom:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_d28{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_d28{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_d28{
                    display: inline-block;
                }.tdi_75_d28 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_d28 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_d28 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_d28 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_d28 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_75_d28 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_d28 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_75_d28 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_75_d28 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.lusakatimes.com/author/hashcode/"><img alt src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=192&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76_2f2 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_2f2">
<style>
/* custom css */
.tdi_76_2f2 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_76_2f2 i,
				.tdi_76_2f2 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_76_2f2{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_2f2 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_77_9b9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_77_9b9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_77_9b9 svg{
				    fill: #cccccc;
				}.tdi_77_9b9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_77_9b9 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_78_f96 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_78_f96">
<style>

/* inline tdc_css att */

.tdi_78_f96{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_78_f96{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_f96 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_f96{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_f96{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-06T07:42:35+02:00">March 6, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_79_f24 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79_f24">
<style>
/* custom css */
.tdi_79_f24 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_79_f24 i,
				.tdi_79_f24 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_f24{
				    display: inline-block;
				}
</style>
<style>
.tdi_80_642{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_642:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_642 svg{
				    fill: #cccccc;
				}.tdi_80_642 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_642 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_81_610 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_610">
<style>

/* inline tdc_css att */

.tdi_81_610{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_81_610{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_610 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_610{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_610 i{
                    font-size: 12px;
                }.tdi_81_610{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span>53 views</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_202 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_202">
<style>
/* custom css */
.tdi_82_202 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_202 i,
				.tdi_82_202 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_202{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_2f2{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_2f2:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_2f2 svg{
				    fill: #cccccc;
				}.tdi_83_2f2 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_2f2 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_84_154 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_84_154">
<style>

/* inline tdc_css att */

.tdi_84_154{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_154{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_154 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_84_154 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_154{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_154 i{
                    font-size: 10px;
                }.tdi_84_154{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_86_afb  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_86_afb{
                    vertical-align: baseline;
                }.tdi_86_afb .vc_column-inner > .wpb_wrapper,
				.tdi_86_afb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_afb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_afb{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87_828 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_828">
<style>

/* inline tdc_css att */

.tdi_87_828{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_828{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_828{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_828 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_87_828 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_87_828" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2022%2F03%2F06%2Fgovernment-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Government+invites+bids+for+the+development+of+Ndola-Lusaka+dual+carriageway+on+PPP+basis&url=https%3A%2F%2Fwww.lusakatimes.com%2F2022%2F03%2F06%2Fgovernment-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis%2F&via=LusakaTimes.com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Government+invites+bids+for+the+development+of+Ndola-Lusaka+dual+carriageway+on+PPP+basis %0A%0A https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_828">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_2af  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_2af{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_2af,
				.tdi_89_2af .tdc-inner-columns{
				    display: block;
				}.tdi_89_2af .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91_aa5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_aa5{
                    vertical-align: baseline;
                }.tdi_91_aa5 .vc_column-inner > .wpb_wrapper,
				.tdi_91_aa5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_aa5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_326  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_326{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_326{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_326{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_94_ff4 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_94_ff4">
<style>
/* custom css */
.tdi_94_ff4 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_94_ff4{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Headlines" class="tdb-entry-crumb" href="https://www.lusakatimes.com/headlines/">Headlines</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/headlines/",
                                "name": "Headlines"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_95_6f5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_028  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96_028,
                .tdi_96_028 .tdc-columns{
                    min-height: 0;
                }.tdi_96_028,
				.tdi_96_028 .tdc-columns{
				    display: block;
				}.tdi_96_028 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_028 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_028 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_028 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_96_028 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_96_028 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_028 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_028{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_98_ff3  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_ff3{
                    vertical-align: baseline;
                }.tdi_98_ff3 > .wpb_wrapper,
				.tdi_98_ff3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_ff3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_ff3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_ff3{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_ff3{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_ff3{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_ff3{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_99_315 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99_315">
<style>

/* inline tdc_css att */

.tdi_99_315{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_315{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_315{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_315{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_315 .tdb-featured-image-bg{
                    background: url('https://www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_99_315 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_99_315 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_101_884  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_884{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_884,
				.tdi_101_884 .tdc-inner-columns{
				    display: block;
				}.tdi_101_884 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_884 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_884 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_884 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_884 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_103_88f  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103_88f{
                    vertical-align: baseline;
                }.tdi_103_88f .vc_column-inner > .wpb_wrapper,
				.tdi_103_88f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_88f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_88f{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_88f{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_88f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_88f{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_104_5aa tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104_5aa">
<style>

/* inline tdc_css att */

.tdi_104_5aa{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_5aa { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_5aa{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_5aa{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_104_5aa .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_104_5aa .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_104_5aa .tdb-block-inner{
                    text-align: center;
                }.tdi_104_5aa .avatar,
                .tdi_104_5aa .tdb-author-photo:before,
                .tdi_104_5aa .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_104_5aa .tdb-author-name:hover{
                    color: #000000;
                }.tdi_104_5aa .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_104_5aa .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_104_5aa .tdb-social-item i.td-icon-twitter,
				.tdi_104_5aa .tdb-social-item i.td-icon-linkedin,
				.tdi_104_5aa .tdb-social-item i.td-icon-pinterest,
				.tdi_104_5aa .tdb-social-item i.td-icon-blogger,
				.tdi_104_5aa .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_104_5aa .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_104_5aa .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_104_5aa .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_104_5aa .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_104_5aa .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_104_5aa .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_5aa{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_5aa{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104_5aa{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-photo"><img alt src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=240&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-name">Chief Editor</a><a href="https://www.lusakatimes.com" class="tdb-author-url">http://www.lusakatimes.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106_642 " style="height: 64px"></div><div class="td_block_wrap tdb_single_content tdi_107_b62 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_107_b62">
<style>
/* custom css */
.tdi_107_b62,
                .tdi_107_b62 > p,
                .tdi_107_b62 .tdb-block-inner > p{
			        font-size:21px !important;line-height:12 ox !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>The Government through Road Development Agency has opened a Call for Expression of Interest for the construction of a dual carriageway on the Ndola-Lusaka motorway using the Private Public Partnership model </p>
<p>According to a notice issued by the RDA, the government will from March 11th, 2022 start receiving Expression of Interest documents from interest private firms to develop and operate or maintain 327KM from Lusaka to Ndola.</p>
<p>The successful bidder will also be required to rehabilitate 45KM of Luanshya-Fisenge-Masangano road.</p>
<p>The PPP model will also include the Design, Build, Finance, Operate and Transfer Basis in collaboration with the PPP Department at the Ministry of Finance and National Planning.</p>
<p>The bid will also involve the upgrade of the road to a dual carriageway by rehabilitating approximately 327KM of the existing road, constructing approximately 327KM of a new road, and constructing 40KM of a bypass in Kabwe and Kapiri.</p>
<p>The project will also include the rehabilitation of 45KM of Masangano-Luanshya-Moo6.</p>
<p>RDA says this is important in order for the road so that the road to fulfilling its function as a Regional, National and International road network providing for safe operation of various vehicle configurations, pedestrians, and non-motorized transport for a period of at least 2-25 years by encouraging private-sector enterprise and resource to undertake infrastructure development through PPP’s.</p>
<p>The project also involves the Construction of Toll Plazas, Construction of township access roads in Kapiri, Kabwe and Ndola.<br />
Construction of weighbridges.</p>
<p>The Expression of Interest documents can be purchased at a cost of US$10,000 from RDA Headquarters.</p>
<p>On 8 September 2017, former President Edgar Lungu commissioned the construction of the Lusaka-Ndola Dual Carriageway.</p>
<p>The PF government had proposed that the route construction would transform the T2 Road (Great North Road) from Lusaka to Kapiri Mposhi, together with the T3 Road from Kapiri Mposhi to Ndola (a total distance of 320 kilometres), into a dual carriageway to ease the movement of vehicles such as trucks, buses, and motor vehicles and reduce on accidents.</p>
<p>As part of the same project, they also planned to do works on the 33-kilometre M6 Road from Masangano Market in Masaiti District to Fisenge in Luanshya District (as a shortcut to Kitwe was be used by motorists wishing to avoid Ndola on the trip to Kitwe.</p>
<p>The dual carriageway would require bypasses around the towns of Kabwe and Kapiri Mposhi together with some grade-separated interchanges where necessary.</p>
<p>Together with the already-existing Ndola-Kitwe Dual Carriageway and Kitwe-Chingola Dual Carriageway in the Copperbelt Province, this proposed road would provide a faster and safer journey from Lusaka to DR Congo.</p>
<p>At the moment, the entire T3 from Ndola to Kapiri Mposhi, together with the T2 from Kapiri Mposhi to Lusaka, is a single carriageway with one lane in each direction.</p>
<p>The total cost of this 320 km road, after several increments, was finalized at $1.2 billion and construction began from Lusaka going northwards.</p>
<p>Some sections of elements strongly criticized the high cost of the road, as it would cost just over $3.7 million per kilometre.</p>
<p>However, only the section of the T2 (Great North Road) within Lusaka, up to the Six Miles Roundabout, had been completed as of 2021, with the Ministry of Finance ordering for the Road Development Agency to halt the project, citing financial constraints.</p>
<p>On 5 August 2021, a week before the Elections, while commissioning the opening of the Simon Mwansa Kapwepwe International Airport in Ndola, President Lungu promised to resume the Lusaka-Ndola Dual Carriageway project immediately if he would win the 12 August elections of 2021.</p>
<p>In August 2021, newly-appointed Infrastructure, Housing, and Urban Development Minister, Charles Milupi, stated that the road would cost less than $1.2 billion under President Hakainde Hichilema&#8217;s government.</p>
<p>In early 2022, Hon Charles Milupi stated that completing this dual carriageway was of high importance.</p>
<p>He stated that they would resume works on that road at a reduced cost after the rain season.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div></div><div class="vc_row_inner tdi_109_cf2  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109_cf2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_cf2,
				.tdi_109_cf2 .tdc-inner-columns{
				    display: block;
				}.tdi_109_cf2 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_368  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_368{
                    vertical-align: baseline;
                }.tdi_111_368 .vc_column-inner > .wpb_wrapper,
				.tdi_111_368 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_368 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_38b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_38b{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_38b{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_38b{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_c58  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_c58{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_aa6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_117_aa6{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_aa6{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_aa6{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_118_a43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118_a43">
<style>

/* inline tdc_css att */

.tdi_118_a43{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_a43{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_a43 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_118_a43 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_a43 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_a43 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_a43 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_a43 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_a43 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_a43 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.lusakatimes.com/2022/03/05/zambias-yes-vote-at-the-un-russias-invasion-of-ukraine/">Zambia’s Yes Vote at the UN: Russia’s invasion of Ukraine</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.lusakatimes.com/2022/03/06/boz-freezes-moneta-finance/">BoZ freezes Moneta Finance</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_119_86c tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_119_86c">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_86c{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_86c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_86c{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_86c cite a:hover{
                    color: #266fef;
                }.tdi_119_86c .comment-link{
                    display: inline-block;
                }.tdi_119_86c .comment-content{
                    color: #000000;
                }.tdi_119_86c .comment-edit-link{
                    color: #266fef;
                }.tdi_119_86c .comment-reply-link:hover,
                .tdi_119_86c #cancel-comment-reply-link:hover,
                .tdi_119_86c .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_119_86c .comment{
                    border-bottom-style: dashed;
                }.tdi_119_86c .comment .children{
                    border-top-style: dashed;
                }.tdi_119_86c .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_119_86c .avatar{
					border-radius: 50px;
				}.tdi_119_86c .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_119_86c .td-block-title a,
				.tdi_119_86c .td-block-title span{
					font-family:Rubik !important;font-size:28px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_86c cite{
					font-family:Geneva, "Lucida Sans", "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_119_86c .comment-link,
				.tdi_119_86c .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_119_86c .comment-content p{
					font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_119_86c .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_119_86c .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_119_86c input[type=text],
                .tdi_119_86c textarea{
					font-family:Rubik !important;
				}.tdi_119_86c .comment-form-cookies-consent label,
                .tdi_119_86c .logged-in-as,
                .tdi_119_86c .logged-in-as a,
                .tdi_119_86c .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_86c .td-block-title a,
				.tdi_119_86c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_86c .td-block-title a,
				.tdi_119_86c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_86c .comment-content p{
					font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_86c .td-block-title a,
				.tdi_119_86c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_86c .comment-content p{
					font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='354255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62215cc431" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="248" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_120_a84 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_120_a84{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_a84{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_a84{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_a84{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_a84.td-a-rec{
					text-align: center;
				}.tdi_120_a84 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_122_645  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_122_645{
                    vertical-align: baseline;
                }.tdi_122_645 > .wpb_wrapper,
				.tdi_122_645 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_645 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_645 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122_645{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_645{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_645{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_645{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_123_0e5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_123_0e5{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_0e5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_0e5{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_0e5.td-a-rec{
					text-align: center;
				}.tdi_123_0e5 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="increaserev mcm336x280"></div>
<script>ir_ads_push();</script></div><div class="td_block_wrap td_block_title tdi_124_566 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_566">
<style>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</style>
<style>
/* custom css */
body .tdi_124_566 .td-block-title a,
				body .tdi_124_566 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124_566 .td-block-title a,
				body .tdi_124_566 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124_566 .td-block-title a,
				body .tdi_124_566 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124_566 .td-block-title a,
				body .tdi_124_566 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_125_04f td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125_04f">
<style>

/* inline tdc_css att */

.tdi_125_04f{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_04f{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_04f{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_04f class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/06/children-abandon-school-for-illegal-gold-mining-in-chibombo/" rel="bookmark" class="td-image-wrap " title="Children abandon school for illegal gold mining in Chibombo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2019/11/illegal-gold-miners.jpg?resize=485%2C342&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T08:09:52+02:00">March 6, 2022</time></span><span class="td-module-comments"><a href="https://www.lusakatimes.com/2022/03/06/children-abandon-school-for-illegal-gold-mining-in-chibombo/#comments">2</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/06/children-abandon-school-for-illegal-gold-mining-in-chibombo/" rel="bookmark" title="Children abandon school for illegal gold mining in Chibombo">Children abandon school for illegal gold mining in Chibombo</a></h3><div class="td-excerpt">Some children in Chinyongola area in Chibombo District have reportedly abandoned school for illegal gold mining.
Senior Headman Chilwana has...</div><div class="td-read-more"><a href="https://www.lusakatimes.com/2022/03/06/children-abandon-school-for-illegal-gold-mining-in-chibombo/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_127_828 "><aside id="text-465810727" class="td_block_template_1 widget text-465810727 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="6039290975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside><aside id="text-465810728" class="td_block_template_1 widget text-465810728 widget_text"> <div class="textwidget"><div class="increaserev mcm300x250"></div>
<p><script>ir_ads_push();</script></p>
</div>
</aside><aside id="text-210654052" class="td_block_template_1 widget text-210654052 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-465810722" class="td_block_template_1 widget text-465810722 widget_text"> <div class="textwidget">
<div class="adsbyvli" data-ad-slot="vi_34699893"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699893")})</script>
</div>
</aside><aside id="text-465810717" class="td_block_template_1 widget text-465810717 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="1179245667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-465810723" class="td_block_template_1 widget text-465810723 widget_text"><h4 class="block-title"><span>Adverts</span></h4> <div class="textwidget">
<div id='div-gpt-ad-1628595112844-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628595112844-0'); });
  </script>
</div></div>
</aside></div><div class="td_block_wrap td_flex_block_1 tdi_128_928 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_128_928">
<style>

/* inline tdc_css att */

.tdi_128_928{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128_928 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/06/mufulira-man-appears-in-court-for-defiling-three-year-old-girl/" rel="bookmark" class="td-image-wrap " title="Mufulira man appears in court for defiling three year old girl"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2019/06/MAGISTRATE-COURT.jpg?resize=218%2C150&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/06/mufulira-man-appears-in-court-for-defiling-three-year-old-girl/" rel="bookmark" title="Mufulira man appears in court for defiling three year old girl">Mufulira man appears in court for defiling three year old girl</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T08:02:12+02:00">March 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/06/science-technology-engineering-and-mathematics-library-hub-established-in-kasama/" rel="bookmark" class="td-image-wrap " title="Science Technology Engineering and Mathematics  library hub established in Kasama"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2018/05/bus-terminus.jpg?resize=218%2C150&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/ruralnews/" class="td-post-category">Rural News</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/06/science-technology-engineering-and-mathematics-library-hub-established-in-kasama/" rel="bookmark" title="Science Technology Engineering and Mathematics  library hub established in Kasama">Science Technology Engineering and Mathematics  library hub established in Kasama</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T08:00:57+02:00">March 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/06/boz-freezes-moneta-finance/" rel="bookmark" class="td-image-wrap " title="BoZ freezes Moneta Finance"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/money.jpg?resize=218%2C150&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/06/boz-freezes-moneta-finance/" rel="bookmark" title="BoZ freezes Moneta Finance">BoZ freezes Moneta Finance</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T07:52:39+02:00">March 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/" rel="bookmark" class="td-image-wrap " title="Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/road.jpg?resize=218%2C150&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/06/government-invites-bids-for-the-development-of-ndola-lusaka-dual-carriageway-on-ppp-basis/" rel="bookmark" title="Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis">Government invites bids for the development of Ndola-Lusaka dual carriageway on PPP basis</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T07:42:35+02:00">March 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_129_892 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_129_892{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_129_892.td-a-rec{
					text-align: center;
				}.tdi_129_892 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_130_8f3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_558  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131_558,
                .tdi_131_558 .tdc-columns{
                    min-height: 0;
                }.tdi_131_558,
				.tdi_131_558 .tdc-columns{
				    display: block;
				}.tdi_131_558 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_133_af8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133_af8{
                    vertical-align: baseline;
                }.tdi_133_af8 > .wpb_wrapper,
				.tdi_133_af8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_af8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_af8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_135_96a "><div class="td-fix-index"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_efc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_137_efc{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_464  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_464{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_22e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_141_22e{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_22e{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_22e{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_22e{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_142_489 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_142_489">
<style>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</style>
<style>
/* custom css */
body .tdi_142_489 .td-block-title a,
				body .tdi_142_489 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142_489 .td-block-title a,
				body .tdi_142_489 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142_489 .td-block-title a,
				body .tdi_142_489 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_142_489 .td-block-title a,
				body .tdi_142_489 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles In This Category </span></h4></div></div></div></div></div><div id="tdi_143_28a" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_144_d7a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_144_d7a,
                .tdi_144_d7a .tdc-columns{
                    min-height: 0;
                }.tdi_144_d7a,
				.tdi_144_d7a .tdc-columns{
				    display: block;
				}.tdi_144_d7a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_146_253  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146_253{
                    vertical-align: baseline;
                }.tdi_146_253 > .wpb_wrapper,
				.tdi_146_253 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_253 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_253 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_147_294 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_147_294">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_294{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_294{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_294{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_147_294 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/05/lusaka-city-council-determined-to-transform-the-city-into-the-environmentally-friendly-city-mayor/" rel="bookmark" class="td-image-wrap " title="Lusaka City Council determined to transform the city into the environmentally friendly city &#8211; Mayor"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/tree_planting2.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/05/lusaka-city-council-determined-to-transform-the-city-into-the-environmentally-friendly-city-mayor/" rel="bookmark" title="Lusaka City Council determined to transform the city into the environmentally friendly city &#8211; Mayor">Lusaka City Council determined to transform the city into the environmentally friendly city &#8211; Mayor</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-05T19:30:14+02:00">March 5, 2022</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2022/03/05/lusaka-city-council-determined-to-transform-the-city-into-the-environmentally-friendly-city-mayor/#comments">9</a></span> </span>
</div>
<div class="td-excerpt">Lusaka Mayor, Chilando Chitangala says the local authority is determined to ensure that the capital city is responsive to combating the effects of climate...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2022/03/05/lusaka-city-council-determined-to-transform-the-city-into-the-environmentally-friendly-city-mayor/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/05/zacci-calls-on-industries-to-plan-for-new-fuel-pricing-model/" rel="bookmark" class="td-image-wrap " title="ZACCI calls on industries to plan for new fuel pricing model as Government sticks to it guns"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/01/fuel.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/05/zacci-calls-on-industries-to-plan-for-new-fuel-pricing-model/" rel="bookmark" title="ZACCI calls on industries to plan for new fuel pricing model as Government sticks to it guns">ZACCI calls on industries to plan for new fuel pricing model as Government sticks to it guns</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-05T05:36:13+02:00">March 5, 2022</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2022/03/05/zacci-calls-on-industries-to-plan-for-new-fuel-pricing-model/#comments">5</a></span> </span>
</div>
<div class="td-excerpt">The Zambia Chamber of Commerce and Industry (ZACCI) has called on Industries to fully plan for the newly introduced fuel pricing model adopted by...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2022/03/05/zacci-calls-on-industries-to-plan-for-new-fuel-pricing-model/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/04/spate-of-suicide-cases-recorded-in-the-country-recently-are-due-to-mental-ill-health-masebo/" rel="bookmark" class="td-image-wrap " title="Spate of Suicide Cases Recorded in the Country Recently are due to Mental ill-health-Masebo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2022/03/Masebo.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/04/spate-of-suicide-cases-recorded-in-the-country-recently-are-due-to-mental-ill-health-masebo/" rel="bookmark" title="Spate of Suicide Cases Recorded in the Country Recently are due to Mental ill-health-Masebo">Spate of Suicide Cases Recorded in the Country Recently are due to Mental ill-health-Masebo</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-04T17:00:50+02:00">March 4, 2022</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2022/03/04/spate-of-suicide-cases-recorded-in-the-country-recently-are-due-to-mental-ill-health-masebo/#comments">16</a></span> </span>
</div>
<div class="td-excerpt">Minister of Health Sylvia T. Masebo has attributed the spate of suicide cases recorded in the country recently to mental ill-health.
A number of suicide...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2022/03/04/spate-of-suicide-cases-recorded-in-the-country-recently-are-due-to-mental-ill-health-masebo/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.lusakatimes.com/2022/03/04/upnd-government-gets-support-for-voting-against-russia-at-the-un/" rel="bookmark" class="td-image-wrap " title="UPND Government gets support for voting against Russia at the UN"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2020/07/Saboi-Imboela.jpg?resize=485%2C360&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2022/03/04/upnd-government-gets-support-for-voting-against-russia-at-the-un/" rel="bookmark" title="UPND Government gets support for voting against Russia at the UN">UPND Government gets support for voting against Russia at the UN</a></h3>
<div class="td-editor-date">
<a href="https://www.lusakatimes.com/headlines/" class="td-post-category">Headlines</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-04T14:42:25+02:00">March 4, 2022</time></span> <span class="td-module-comments"><a href="https://www.lusakatimes.com/2022/03/04/upnd-government-gets-support-for-voting-against-russia-at-the-un/#comments">15</a></span> </span>
</div>
<div class="td-excerpt">The Saboi Imboela led National Democratic Congress Party (NDC) has supported Zambia’s decision to vote in the United Nations General Assembly that Russia withdraws...</div>
<div class="td-read-more">
<a href="https://www.lusakatimes.com/2022/03/04/upnd-government-gets-support-for-voting-against-russia-at-the-un/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </article>
</div>
</div>
</div> 
<div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div id="tdi_149_8f2" class="tdc-zone"><div class="tdc_zone tdi_150_824  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_150_824{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_150_824{
border-color:#02627e !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_151_204" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_152_5f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_152_5f5,
                .tdi_152_5f5 .tdc-columns{
                    min-height: 0;
                }.tdi_152_5f5,
				.tdi_152_5f5 .tdc-columns{
				    display: block;
				}.tdi_152_5f5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_5f5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_152_5f5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_152_5f5{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_152_5f5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_5f5{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_5f5{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_5f5{
padding-top:30px !important;
}
}

</style>
<div class="tdi_151_204_rand_style td-element-style"><style>
.tdi_151_204_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_154_075  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_154_075{
                    vertical-align: baseline;
                }.tdi_154_075 > .wpb_wrapper,
				.tdi_154_075 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154_075 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154_075 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_075{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_155_28a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_155_28a">
<style>

/* inline tdc_css att */

.tdi_155_28a{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_28a{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_28a .tdb-logo-a,
                .tdi_155_28a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_155_28a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_155_28a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_155_28a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_155_28a .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_155_28a .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_155_28a .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_155_28a .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_28a .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_155_28a .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_155_28a .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_155_28a .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_155_28a .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_155_28a .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img jetpack-lazy-image" src="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696" alt title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img" src="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/logo.png?w=696" alt=""  title="" data-recalc-dims="1" /></noscript></span></a></div></div> <div class="vc_row_inner tdi_157_acf  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157_acf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_acf,
				.tdi_157_acf .tdc-inner-columns{
				    display: block;
				}.tdi_157_acf .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_157_acf {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157_acf .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_157_acf {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_157_acf .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_157_acf{
margin-bottom:12px !important;
}

.tdi_157_acf .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159_0ac  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_0ac{
                    vertical-align: baseline;
                }.tdi_159_0ac .vc_column-inner > .wpb_wrapper,
				.tdi_159_0ac .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_0ac .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_0ac{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_0ac{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_0ac{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_cf1 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_cf1">
<style>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</style>
<style>
/* custom css */
body .tdi_160_cf1 .td-block-title a,
				body .tdi_160_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160_cf1 .td-block-title a,
				body .tdi_160_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160_cf1 .td-block-title a,
				body .tdi_160_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_160_cf1 .td-block-title a,
				body .tdi_160_cf1 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_888 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_161_888">
<style>

/* inline tdc_css att */

.tdi_161_888{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_888 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161_888{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161_888{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_888{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_161_888 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_161_888 a{
					color: #ffffff;
				}.tdi_161_888 a:hover{
					color: #266fef;
				}.tdi_161_888 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_888 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_888 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_161_888 class="td_block_inner td-fix-index"><div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_162_2c5 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_162_2c5">
<style>

/* inline tdc_css att */

.tdi_162_2c5{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_162_2c5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_2c5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_2c5{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_2c5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_2c5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_162_2c5 a{
					color: #ffffff;
				}.tdi_162_2c5 a:hover{
					color: #266fef;
				}.tdi_162_2c5 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162_2c5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_2c5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_162_2c5 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_164_f32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164_f32{
                    vertical-align: baseline;
                }.tdi_164_f32 .vc_column-inner > .wpb_wrapper,
				.tdi_164_f32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164_f32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_164_f32{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_164_f32{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_f32{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_f32{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_165_faa td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_165_faa">
<style>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</style>
<style>
/* custom css */
body .tdi_165_faa .td-block-title a,
				body .tdi_165_faa .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_165_faa .td-block-title a,
				body .tdi_165_faa .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_165_faa .td-block-title a,
				body .tdi_165_faa .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_165_faa .td-block-title a,
				body .tdi_165_faa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div></div></div><div class="vc_column_inner tdi_167_4ca  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167_4ca{
                    vertical-align: baseline;
                }.tdi_167_4ca .vc_column-inner > .wpb_wrapper,
				.tdi_167_4ca .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_4ca .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_4ca{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_4ca{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_4ca{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_168_218 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_168_218">
<style>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</style>
<style>
/* custom css */
body .tdi_168_218 .td-block-title a,
				body .tdi_168_218 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_168_218 .td-block-title a,
				body .tdi_168_218 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_168_218 .td-block-title a,
				body .tdi_168_218 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_168_218 .td-block-title a,
				body .tdi_168_218 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169_fc4 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_169_fc4">
<style>

/* inline tdc_css att */

.tdi_169_fc4{
padding-top:2px !important;
}

</style>
<style>
.tdi_170_525 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_170_525 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_170_525{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_170_525 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_170_525 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_170_525 .tdm-social-item i.td-icon-twitter,
				.tdi_170_525 .tdm-social-item i.td-icon-linkedin,
				.tdi_170_525 .tdm-social-item i.td-icon-pinterest,
				.tdi_170_525 .tdm-social-item i.td-icon-blogger,
				.tdi_170_525 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_170_525 .tdm-social-item i,
				.tds-team-member2 .tdi_170_525.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_170_525 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_170_525 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_170_525 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170_525 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_170_525 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_170_525 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_170_525"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_172_f52  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_172_f52{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_172_f52,
				.tdi_172_f52 .tdc-inner-columns{
				    display: block;
				}.tdi_172_f52 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_172_f52 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_172_f52 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_172_f52 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_172_f52 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_172_f52{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_172_f52 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172_f52{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_172_f52{
padding-top:20px !important;
padding-bottom:30px !important;
display:none !important;
}
}

</style><div class="vc_column_inner tdi_174_859  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_174_859{
                    vertical-align: baseline;
                }.tdi_174_859 .vc_column-inner > .wpb_wrapper,
				.tdi_174_859 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_859 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_175_280 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_175_280">
<style>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</style>
<style>
/* custom css */
body .tdi_175_280 .td-block-title a,
				body .tdi_175_280 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_175_280 .td-block-title a,
				body .tdi_175_280 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_175_280 .td-block-title a,
				body .tdi_175_280 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_175_280 .td-block-title a,
				body .tdi_175_280 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_176_120 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_176_120">
<style>

/* inline tdc_css att */

.tdi_176_120{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_176_120 { 
display:none !important;
} }

</style>
<style>
.tdi_177_334 input[type=email],
				.tdi_177_334 button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_177_334 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_177_334 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_177_334 input[type=email]{
                    border-right-width: 0;
                }.tdi_177_334 button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_177_334 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_177_334 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_GB" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_179_494  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_494{
                    vertical-align: baseline;
                }.tdi_179_494 > .wpb_wrapper,
				.tdi_179_494 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_494 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_494 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_494{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_494{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_180_68a td_block_template_1">
<style>
/* custom css */
.tdi_180_68a.td-a-rec{
					text-align: center;
				}.tdi_180_68a .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="increaserev mcm336x280"></div>
<script>ir_ads_push();</script></div></div></div></div></div><div id="tdi_181_525" class="tdc-row"><div class="vc_row tdi_182_4f4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_182_4f4,
                .tdi_182_4f4 .tdc-columns{
                    min-height: 0;
                }.tdi_182_4f4,
				.tdi_182_4f4 .tdc-columns{
				    display: block;
				}.tdi_182_4f4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_184_3b4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_184_3b4{
                    vertical-align: baseline;
                }.tdi_184_3b4 > .wpb_wrapper,
				.tdi_184_3b4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_184_3b4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_184_3b4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_185_f2f td_block_template_1 ">
<style>
/* custom css */
.tdi_185_f2f.td-a-rec{
					text-align: center;
				}.tdi_185_f2f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5698567159910228" data-ad-slot="2604067005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_186_552" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_187_823  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_187_823,
                .tdi_187_823 .tdc-columns{
                    min-height: 0;
                }.tdi_187_823,
				.tdi_187_823 .tdc-columns{
				    display: block;
				}.tdi_187_823 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_187_823{
position:relative;
}

.tdi_187_823 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_186_552_rand_style td-element-style"><style>
.tdi_186_552_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_189_544  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_189_544{
                    vertical-align: baseline;
                }.tdi_189_544 > .wpb_wrapper,
				.tdi_189_544 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_189_544 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_189_544 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_190_262 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_190_262">
<style>

/* inline tdc_css att */

.tdi_190_262{
padding-top:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_190_262 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_190_262{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_190_262 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_190_262 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Lusaka Times | All rights reserved.</p></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
</div>

<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div style="display:none">
<div class="grofile-hash-map-6c2e0611fa6f00f24fd7d6f2409525ff">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
ol {
padding-left: 50px;
}

li{
list-style-position: outside;
}
</style>
<link rel='stylesheet' id='modal-css' href='https://www.lusakatimes.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","post_id":"354255"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202209' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4363037-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>


<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }
</style>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'4702004',post:'354255',tz:'2',srv:'www.lusakatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '4702004', '354255' ]);
</script>
</body>
</html>
