<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Zambia : Implement Decentralisation in human resource management effectively-Chipango</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?fit=800%2C496&ssl=1" /><link rel="icon" type="image/png" href="https://www.lusakatimes.com/wp-content/uploads/2019/08/ltlogo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.lusakatimes.com/wp-content/uploads/2019/08/ltlogo.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.lusakatimes.com/wp-content/uploads/2019/08/ltlogo.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.lusakatimes.com/wp-content/uploads/2019/08/ltlogo.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.lusakatimes.com/wp-content/uploads/2019/08/ltlogo.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.lusakatimes.com/wp-content/uploads/2019/08/ltlogo.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lusaka - Zambia: Public Service Commission, Vice-Chairperson Hillary Chipango has urged the Luapula Provincial Administration to ensure decentralization in human resource"/>
<link rel="canonical" href="https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zambia : Implement Decentralisation in human resource management effectively-Chipango" />
<meta property="og:description" content="Lusaka - Zambia: Public Service Commission, Vice-Chairperson Hillary Chipango has urged the Luapula Provincial Administration to ensure decentralization in human resource" />
<meta property="og:url" content="https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/" />
<meta property="og:site_name" content="LusakaTimes.com" />
<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
<meta property="article:section" content="Rural News" />
<meta property="article:published_time" content="2019-10-29T18:14:53+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?fit=800%2C496&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?fit=800%2C496&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="496" />
<meta property="og:image:alt" content="Public Service Commission, Vice Chairperson Hillary Chipango" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lusaka - Zambia: Public Service Commission, Vice-Chairperson Hillary Chipango has urged the Luapula Provincial Administration to ensure decentralization in human resource" />
<meta name="twitter:title" content="Zambia : Implement Decentralisation in human resource management effectively-Chipango" />
<meta name="twitter:site" content="@lusakatimes" />
<meta name="twitter:image" content="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?fit=800%2C496&#038;ssl=1" />
<meta name="twitter:creator" content="@lusakatimes" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lusakatimes.com/","sameAs":["https://www.facebook.com/lusakatimes","https://www.linkedin.com/in/lusaka-times-5074b469/","https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw/feed?view_as=subscriber","https://twitter.com/lusakatimes"],"@id":"https://www.lusakatimes.com/#organization","name":"Lusaka Times","logo":"https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lusakatimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/","name":"Implement Decentralisation in human resource management effectively-Chipango"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Implement Decentralisation in human resource management effectively-Chipango Comments Feed" href="https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='expanding-archives-css'  href='https://www.lusakatimes.com/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.lusakatimes.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='https://www.lusakatimes.com/wp-content/plugins/rating-system/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C200%2C600%2C800&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.lusakatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=251433' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2019%2F10%2F29%2Fimplement-decentralisation-in-human-resource-management-effectively-chipango%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2019%2F10%2F29%2Fimplement-decentralisation-in-human-resource-management-effectively-chipango%2F&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type="text/css">0</style> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:25px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#1b7fcc;}
		.vortex-p-like-active-comment{color:#0be81a;}
		.vortex-p-dislike-comment:hover{color:#ef1f2b;}
		.vortex-p-dislike-active-comment{color:#ef3a1f;}
		</style>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"da1db09111","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"da1db09111","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5698567159910228",
enable_page_level_ads: true,
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4363037-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4363037-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lusakatimes.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lusakatimes.com/ruralnews/",
                    "name": "Rural News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/",
                    "name": "Implement Decentralisation in human resource management effectively-Chipango"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4363037-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #004154;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-251433 single-format-standard implement-decentralisation-in-human-resource-management-effectively-chipango global-block-template-2 td-romania-news single_template_13  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/lusakatimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.lusakatimes.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/lusakatimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-243359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243359"><a href="https://www.lusakatimes.com/entertainment/">Entertainment</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36943"><a href="https://www.lusakatimes.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/lifestyle/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-243357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243357"><a href="https://www.lusakatimes.com/politics/">Politics</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5db881a255956" class="tdc-zone"><div class="tdc_zone td_uid_1_5db881a25595c_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5db881a25595c_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5db881a255a7f" class="tdc-row"><div class="vc_row td_uid_2_5db881a255a82_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5db881a255a82_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5db881a255a82_rand{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5db881a255a7f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_2_5db881a255a7f_rand_style{
background-color:#005689 !important;
}
}
 </style></div><div class="vc_column td_uid_3_5db881a255b77_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5db881a255b77_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_4_5db881a255c21_rand td_block_template_2">
<style>
/* custom css */
.td_uid_4_5db881a255c21_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5db881a255c21_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script src="//ap.lijit.com/www/delivery/fpi.js?z=291849&width=728&height=90"></script> </div></div></div></div></div><div id="td_uid_4_5db881a255dbb" class="tdc-row"><div class="vc_row td_uid_5_5db881a255dbd_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5db881a255dbd_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5db881a255dbd_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5db881a255dbd_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5db881a255dbd_rand{
position:relative;
}
}

</style>
<div class="td_uid_4_5db881a255dbb_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5db881a255dbb_rand_style{
background-color:#00456e !important;
}
}
 </style></div><div class="vc_column td_uid_6_5db881a255ed0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_6_5db881a255ed0_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5db881a255ed0_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5db881a255ed0_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5db881a255f7e_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_7_5db881a255f7e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5db881a255f7e_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5db881a255f7e_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5db881a255f7e_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5db881a255f7e_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5db881a255f7e_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5db881a255f7e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_7_5db881a255f7e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5db881a256039_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5db881a256039_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5db881a256039_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5db881a256039_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5db881a2560ea_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_9_5db881a2560ea" >
<style>
/* custom css */
.td_uid_9_5db881a2560ea_rand .tdb-logo-a,
                .td_uid_9_5db881a2560ea_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-a,
                .td_uid_9_5db881a2560ea_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-a,
                .td_uid_9_5db881a2560ea_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-icon {
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5db881a2560ea_rand .tdb-logo-img {
                    max-width: 180px;
                }
                
                
                .td_uid_9_5db881a2560ea_rand .tdb-logo-text-title {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt=""  title="Lusaka Times" width="270px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Lusaka Times</div><div class="tdb-logo-text-tagline">Keeping you Informed </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5db881a279817_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_10_5db881a279817_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5db881a279817_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5db881a279817_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5db881a27999a_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_11_5db881a27999a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5db881a27999a_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5db881a27999a_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5db881a27999a_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_11_5db881a27999a_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5db881a27999a_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5db881a27999a_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5db881a279b8f" class="tdc-zone"><div class="tdc_zone td_uid_12_5db881a279b94_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5db881a279b94_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_9_5db881a279d21" class="tdc-row"><div class="vc_row td_uid_13_5db881a279d24_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5db881a279d24_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_14_5db881a279e93_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_14_5db881a279e93_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="td_uid_11_5db881a279f87" class="tdc-zone"><div class="tdc_zone td_uid_15_5db881a279f8a_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_15_5db881a279f8a_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_15_5db881a279f8a_rand{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5db881a279f8a_rand{
position:relative;
}
}

</style>
<div class="td_uid_11_5db881a279f87_rand_style td-element-style" ><style>
.td_uid_11_5db881a279f87_rand_style{
background-color:#02627e !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5db881a279f87_rand_style{
background-color:#02627e !important;
}
}
 </style></div><div id="td_uid_12_5db881a27a0f8" class="tdc-row stretch_row"><div class="vc_row td_uid_16_5db881a27a0fc_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_16_5db881a27a0fc_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_16_5db881a27a0fc_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_16_5db881a27a0fc_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_16_5db881a27a0fc_rand.tdc-row-content-vert-center,
                    .td_uid_16_5db881a27a0fc_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_16_5db881a27a0fc_rand.tdc-row-content-vert-bottom,
                    .td_uid_16_5db881a27a0fc_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_16_5db881a27a0fc_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_16_5db881a27a0fc_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_16_5db881a27a0fc_rand{
padding-top:2px !important;
padding-bottom:2px !important;
}

.td_uid_16_5db881a27a0fc_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_17_5db881a27a29b_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_17_5db881a27a29b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_17_5db881a27a29b_rand{
width:80% !important;
}

</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user td_uid_18_5db881a27a3d1_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_18_5db881a27a3d1" >
<style>

/* inline tdc_css att */

.td_uid_18_5db881a27a3d1_rand{
margin-top:-1px !important;
margin-right:16px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_18_5db881a27a3d1_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_18_5db881a27a3d1_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5db881a27a3d1_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5db881a27a3d1_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather Sans");
.td_uid_18_5db881a27a3d1_rand {
                    display: inline-block;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log i {
                    margin-right: 2px;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log i {
                    top: 0px;
                }
                
                
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-name {
                    color: #ffffff;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-name:hover {
                    color: #ffffff;
                }
                
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log {
                    color: #ffffff;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log:hover {
                    color: #ffffff;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log i {
                    color: #ffffff;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log:hover i {
                    color: #ffffff;
                }
                
                
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-name {
                    font-family:Merriweather Sans !important;font-size:14px !important;line-height:36px !important;font-weight:400 !important;
                }
                
                .td_uid_18_5db881a27a3d1_rand .tdb-head-usr-log {
                    font-family:Merriweather Sans !important;font-size:14px !important;line-height:36px !important;text-transform:lowercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_19_5db881a27a931_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_19_5db881a27a931"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_19_5db881a27a931_rand{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5db881a27a931_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather Sans");
.td_uid_19_5db881a27a931_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu > li > a {
                    font-family:Merriweather Sans !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:lowercase !important;
                }
                
                
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_19_5db881a27a931_rand .tdb-horiz-menu ul li > a {
                    font-family:Merriweather Sans !important;font-size:14px !important;line-height:36px !important;font-weight:400 !important;
                }
</style><div id=td_uid_19_5db881a27a931 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><span class="tdb-menu-item-text">About Us</span></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><span class="tdb-menu-item-text">Contact Us</span></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><span class="tdb-menu-item-text">Send Pictures</span></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><span class="tdb-menu-item-text">Comments Policy</span></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><span class="tdb-menu-item-text">Privacy Policy</span></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><span class="tdb-menu-item-text">To Advertise</span></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><span class="tdb-menu-item-text">Archives</span></a></li>
</ul></div></div></div></div></div><div class="vc_column td_uid_20_5db881a27bdec_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_20_5db881a27bdec_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_20_5db881a27bdec_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_21_5db881a27becc_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_21_5db881a27becc" >
<style>
.td_uid_22_5db881a2a071f .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_22_5db881a2a071f .tdm-social-item i.td-icon-twitter,
				.td_uid_22_5db881a2a071f .tdm-social-item i.td-icon-linkedin,
				.td_uid_22_5db881a2a071f .tdm-social-item i.td-icon-pinterest,
				.td_uid_22_5db881a2a071f .tdm-social-item i.td-icon-blogger,
				.td_uid_22_5db881a2a071f .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_22_5db881a2a071f .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_22_5db881a2a071f .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_22_5db881a2a071f .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_22_5db881a2a071f .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_22_5db881a2a071f .tdm-social-item i,
				.tds-team-member2 .td_uid_22_5db881a2a071f.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_22_5db881a2a071f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_22_5db881a2a071f.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_22_5db881a2a071f .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_22_5db881a2a071f .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_22_5db881a2a071f .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_22_5db881a2a071f"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="td_uid_15_5db881a2a0a4f" class="tdc-row"><div class="vc_row td_uid_23_5db881a2a0a53_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_23_5db881a2a0a53_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_23_5db881a2a0a53_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_23_5db881a2a0a53_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_23_5db881a2a0a53_rand.tdc-row-content-vert-center,
                    .td_uid_23_5db881a2a0a53_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_23_5db881a2a0a53_rand.tdc-row-content-vert-bottom,
                    .td_uid_23_5db881a2a0a53_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_23_5db881a2a0a53_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_23_5db881a2a0a53_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_23_5db881a2a0a53_rand{
padding-top:5px !important;
padding-bottom:15px !important;
}

.td_uid_23_5db881a2a0a53_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5db881a2a0a53_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_24_5db881a2a0c2d_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_24_5db881a2a0c2d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_25_5db881a2a0d08_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_25_5db881a2a0d08_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_25_5db881a2a0d08_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_25_5db881a2a0d08_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script src="//ap.lijit.com/www/delivery/fpi.js?z=291849&width=728&height=90"></script> </div></div></div><div class="vc_column td_uid_26_5db881a2a0f65_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_26_5db881a2a0f65_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_27_5db881a2a104c_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_27_5db881a2a104c" >
<style>
/* custom css */
.td_uid_27_5db881a2a104c_rand .tdb-logo-a,
                .td_uid_27_5db881a2a104c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-a,
                .td_uid_27_5db881a2a104c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-a,
                .td_uid_27_5db881a2a104c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5db881a2a104c_rand .tdb-logo-icon {
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5db881a2a104c_rand .tdb-logo-img {
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt=""  title="Lusaka Times" width="270px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Lusaka Times</div><div class="tdb-logo-text-tagline">Keeping you Informed </div></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5db881a2c339f" class="tdc-row stretch_row"><div class="vc_row td_uid_28_5db881a2c33a4_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5db881a2c33a4_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_28_5db881a2c33a4_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_28_5db881a2c33a4_rand {
                    min-height: 0;
                }
                
                
                .td_uid_28_5db881a2c33a4_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_28_5db881a2c33a4_rand{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.td_uid_28_5db881a2c33a4_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_18_5db881a2c339f_rand_style td-element-style" ><style>
.td_uid_18_5db881a2c339f_rand_style{
background-color:#00507f !important;
}
 </style></div><div class="vc_column td_uid_29_5db881a2c358b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_29_5db881a2c358b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5db881a2c358b_rand{
padding-right:10px !important;
padding-left:10px !important;
position:relative;
}

</style>
<div class="td_uid_19_5db881a2c3587_rand_style td-element-style" ><style>
.td_uid_19_5db881a2c3587_rand_style{
background-color:#00456e !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_30_5db881a2c373f_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_30_5db881a2c373f"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather Sans");
.td_uid_30_5db881a2c373f_rand {
                    display: inline-block;
                }
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_30_5db881a2c373f_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_30_5db881a2c373f_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_30_5db881a2c373f_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu > li > a,
                .td_uid_30_5db881a2c373f_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu > li > a,
                .td_uid_30_5db881a2c373f_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Merriweather Sans !important;font-size:16px !important;line-height:36px !important;font-weight:600 !important;text-transform:lowercase !important;
                }
                
                .td_uid_30_5db881a2c373f_rand .td-subcat-more {
                    line-height: 36px;
                }
                
                
                
                .td_uid_30_5db881a2c373f_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_30_5db881a2c373f_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_30_5db881a2c373f_rand .td-pulldown-filter-list li a {
                    color: #111111;
                }
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_30_5db881a2c373f_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_30_5db881a2c373f_rand .td-pulldown-filter-list li a {
                    font-family:Merriweather Sans !important;
                }
                
                
                
				.td_uid_30_5db881a2c373f_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_30_5db881a2c373f_rand .tdb-menu > li > a,
                .td_uid_30_5db881a2c373f_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_30_5db881a2c373f_rand .tdb-menu > li > a,
                .td_uid_30_5db881a2c373f_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Merriweather Sans !important;font-size:11px !important;line-height:40px !important;font-weight:600 !important;text-transform:lowercase !important;
                }
                
                .td_uid_30_5db881a2c373f_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_30_5db881a2c373f_rand .tdb-menu > li > a:after,
				.td_uid_30_5db881a2c373f_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #005689;
				}
				
				.td_uid_30_5db881a2c373f_rand .tdb-menu > li > a:after,
				.td_uid_30_5db881a2c373f_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_30_5db881a2c373f_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_30_5db881a2c373f_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_30_5db881a2c373f_rand .td-pulldown-filter-list li:hover a {
					color: #005689;
				}
</style><div id=td_uid_30_5db881a2c373f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><span class="tdb-menu-item-text">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><span class="tdb-menu-item-text">Columns</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><span class="tdb-menu-item-text">Economy</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243359"><a href="https://www.lusakatimes.com/entertainment/"><span class="tdb-menu-item-text">Entertainment</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><span class="tdb-menu-item-text">General News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><span class="tdb-menu-item-text">Headlines</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><span class="tdb-menu-item-text">Health</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36943"><a href="https://www.lusakatimes.com/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/lifestyle/photo-gallery/"><span class="tdb-menu-item-text">Photo Gallery</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243357"><a href="https://www.lusakatimes.com/politics/"><span class="tdb-menu-item-text">Politics</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><span class="tdb-menu-item-text">Rural News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_33_5db881a2c5510_rand td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="td_uid_33_5db881a2c5510" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_20_5db881a2c7984" class="tdc-zone"><div class="tdc_zone td_uid_34_5db881a2c7988_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_34_5db881a2c7988_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_21_5db881a2c7a65" class="tdc-row"><div class="vc_row td_uid_35_5db881a2c7a67_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_35_5db881a2c7a67_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_36_5db881a2c7b3f_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_36_5db881a2c7b3f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-251433" class="post-251433 post type-post status-publish format-standard has-post-thumbnail category-ruralnews" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lusakatimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Rural News" class="entry-crumb" href="https://www.lusakatimes.com/ruralnews/">Rural News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Implement Decentralisation in human resource management effectively-Chipango</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li></ul>                            <h1 class="entry-title">Implement Decentralisation in human resource management effectively-Chipango</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T20:14:53+00:00" >October 29, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-251433">0</span></div>                                <div class="td-post-comments"><a href="https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2019%2F10%2F29%2Fimplement-decentralisation-in-human-resource-management-effectively-chipango%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Implement+Decentralisation+in+human+resource+management+effectively-Chipango&url=https%3A%2F%2Fwww.lusakatimes.com%2F2019%2F10%2F29%2Fimplement-decentralisation-in-human-resource-management-effectively-chipango%2F&via=lusakatimes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Implement+Decentralisation+in+human+resource+management+effectively-Chipango %0A%0A https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/&title=Implement+Decentralisation+in+human+resource+management+effectively-Chipango">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb99d809c959d959e84d0b49593959e8482919c99839184999f9ed0999ed098859d919ed08295839f85829395d09d919e9197959d959e84d09596969593849986959c89ddb3989980919e979fd6929f9489cd9884848083cadfdf878787de9c8583919b9184999d9583de939f9ddfc2c0c1c9dfc1c0dfc2c9df999d809c959d959e84dd949593959e8482919c99839184999f9edd999edd98859d919edd8295839f85829395dd9d919e9197959d959e84dd9596969593849986959c89dd93989980919e979fdf">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Implement+Decentralisation+in+human+resource+management+effectively-Chipango https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            
            <figure id="attachment_197733" aria-describedby="caption-attachment-197733" style="width: 800px" class="wp-caption alignnone"><a href="https://www.lusakatimes.com/2018/08/17/pictures-of-the-week-38/chipango-1/" rel="attachment wp-att-197733"><img src="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=696%2C432&#038;ssl=1" alt=" Public Service Commission, Vice Chairperson Hillary Chipango" width="696" height="432" class="size-full wp-image-197733 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=300%2C186&amp;ssl=1 300w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=768%2C476&amp;ssl=1 768w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=356%2C220&amp;ssl=1 356w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=696%2C432&amp;ssl=1 696w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=677%2C420&amp;ssl=1 677w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=696%2C432&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=696%2C432&#038;ssl=1" alt=" Public Service Commission, Vice Chairperson Hillary Chipango" width="696" height="432" class="size-full wp-image-197733" srcset="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=300%2C186&amp;ssl=1 300w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=768%2C476&amp;ssl=1 768w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=356%2C220&amp;ssl=1 356w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=696%2C432&amp;ssl=1 696w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?resize=677%2C420&amp;ssl=1 677w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-197733" class="wp-caption-text">Public Service Commission, Vice Chairperson Hillary Chipango</figcaption></figure>
<p>Public Service Commission, Vice-Chairperson Hillary Chipango has urged the Luapula Provincial Administration to ensure decentralization in human resource management is implemented effectively.</p>
<p>Mr. Chipango says Luapula province has been chosen to pilot the project of decentralized human resources in civil service.</p>
<p>ZANIS reports that Mr. Chipango said this when he and officials from the Decentralisation Secretariat paid a courtesy call on the Luapula Provincial Administration.</p>
<p>Mr. Chipango is hopeful that giving some powers to the Provincial Administration will improve efficiency and effectiveness in the civil service.</p>
<p>And Luapula Deputy Permanent Secretary Royd Chakaba has commended the partnership the Public Service Commission has with Luapula Provincial Administration, adding that it has enabled management to sort out human resource issues accordingly.</p>
<p>Mr. Chakaba notes that decentralization is key in attaining sustainable development hence it is important that human resource functions are decentralized too.</p>
<p>He observes that some civil servants are frustrated with the bureaucracy in the civil service adding that the coming of this project will promote speedy handling of their issues.</p>
<p>Mr Chakaba has assured the Public Service Commission that the provincial administration has the expertise to carry out the functions effectively.</p>
<div class="tptn_counter" id="tptn_counter_251433">[Read 1 times, 1 reads today]</div><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://www.lusakatimes.com/2017/12/29/cabinet-calls-dcs-mayors-implement-decentralisation-policy/"  rel="nofollow"   target="_blank" ><span class="crp_title">Cabinet calls on DCs, Mayors to implement Decentralisation policy</span></a></li><li><a href="https://www.lusakatimes.com/2017/06/25/government-seeks-attainment-human-resource-anchored-principles-values-mubukwanu/"  rel="nofollow"   target="_blank" ><span class="crp_title">Government seeks attainment of Human resource anchored on principles and values - Mubukwanu</span></a></li><li><a href="https://www.lusakatimes.com/2018/09/14/government-committed-to-providing-highly-trained-human-resource-in-the-agriculture-training-colleges/"  rel="nofollow"   target="_blank" ><span class="crp_title">Government committed to providing highly trained human resource in the agriculture training colleges</span></a></li><li><a href="https://www.lusakatimes.com/2017/03/08/human-rights-body-comments-bowman-lusambo-enganging-businesses-human-rights/"  rel="nofollow"   target="_blank" ><span class="crp_title">Human Rights Body comments Bowman Lusambo for enganging businesses Human Rights</span></a></li><li><a href="https://www.lusakatimes.com/2017/10/24/fodep-calls-govt-revisit-national-decentralisation-policy/"  rel="nofollow"   target="_blank" ><span class="crp_title">FODEP calls on Govt to revisit National decentralisation policy</span></a></li></ul><div class="crp_clear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_38_5db881a2d5aa7_rand td_block_template_2">
<style>
/* custom css */
.td_uid_38_5db881a2d5aa7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_38_5db881a2d5aa7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M72366ScriptRootC276617">
<div id="M72366PreloadC276617">Loading...</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M72366ScriptRootC276617")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M72366ScriptRootC276617");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=276617;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/u/lusakatimes.com.276617.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>

</div>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2019%2F10%2F29%2Fimplement-decentralisation-in-human-resource-management-effectively-chipango%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Implement+Decentralisation+in+human+resource+management+effectively-Chipango&url=https%3A%2F%2Fwww.lusakatimes.com%2F2019%2F10%2F29%2Fimplement-decentralisation-in-human-resource-management-effectively-chipango%2F&via=lusakatimes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Implement+Decentralisation+in+human+resource+management+effectively-Chipango %0A%0A https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/&title=Implement+Decentralisation+in+human+resource+management+effectively-Chipango">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#142b6761767e717760295d7964787179717a6034507177717a606675787d6775607d7b7a347d7a347c6179757a346671677b616677713479757a75737179717a60347172727177607d6271786d39577c7d64757a737b32767b706d297c606064672e3b3b6363633a786167757f75607d7971673a777b793b2624252d3b25243b262d3b7d7964787179717a6039707177717a606675787d6775607d7b7a397d7a397c6179757a396671677b616677713979757a75737179717a60397172727177607d6271786d39777c7d64757a737b3b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Implement+Decentralisation+in+human+resource+management+effectively-Chipango https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lusakatimes.com/2019/10/29/over-19-000-households-in-mumbwa-district-are-to-benefit-from-various-malnutrition-interventions/">Over 19, 000 households in Mumbwa District are to benefit from various malnutrition interventions</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chief Editor"></span><meta itemprop="datePublished" content="2019-10-29T20:14:53+00:00"><meta itemprop="dateModified" content="2019-10-29T20:14:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lusakatimes.com/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png"></span><meta itemprop="name" content="LusakaTimes.com"></span><meta itemprop="headline " content="Implement Decentralisation in human resource management effectively-Chipango"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2018/08/CHIPANGO-1.jpg?fit=800%2C496&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="496"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_39_5db881a2d6b48_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_39_5db881a2d6b48" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_39_5db881a2d6b48 = new tdBlock();
block_td_uid_39_5db881a2d6b48.id = "td_uid_39_5db881a2d6b48";
block_td_uid_39_5db881a2d6b48.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_39_5db881a2d6b48_rand","td_column_number":3,"live_filter_cur_post_id":251433,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5db881a2d6b48_rand","tdc_css_class_style":"td_uid_39_5db881a2d6b48_rand_style"}';
block_td_uid_39_5db881a2d6b48.td_column_number = "3";
block_td_uid_39_5db881a2d6b48.block_type = "td_block_related_posts";
block_td_uid_39_5db881a2d6b48.post_count = "3";
block_td_uid_39_5db881a2d6b48.found_posts = "3270";
block_td_uid_39_5db881a2d6b48.header_color = "";
block_td_uid_39_5db881a2d6b48.ajax_pagination_infinite_stop = "";
block_td_uid_39_5db881a2d6b48.max_num_pages = "1090";
tdBlocksArray.push(block_td_uid_39_5db881a2d6b48);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_40_5db881a2dbdda" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_5db881a2d6b48" href="#">RELATED ARTICLES</a><a id="td_uid_41_5db881a2dbddf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_5db881a2d6b48" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_39_5db881a2d6b48 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2019/10/29/department-of-national-parks-and-wildlife-officers-accused-of-harassing-starving-villagers/" rel="bookmark" class="td-image-wrap" title="Department of National Parks and wildlife officers accused of harassing starving villagers"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/06/village.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/06/village.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2015/06/village.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Department of National Parks and wildlife officers accused of harassing starving villagers" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2019/10/29/department-of-national-parks-and-wildlife-officers-accused-of-harassing-starving-villagers/" rel="bookmark" title="Department of National Parks and wildlife officers accused of harassing starving villagers">Department of National Parks and wildlife officers accused of harassing starving villagers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2019/10/22/chinsali-council-workers-down-tools-demand-their-three-months-salary-arrears/" rel="bookmark" class="td-image-wrap" title="Chinsali council workers down tools, demand  their three month&#8217;s salary arrears"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2014/04/III.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2014/04/III.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.lusakatimes.com/wp-content/uploads/2014/04/III.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="installation of Chaswe Ronald Katongo as Mayor at Chinsali Civic Center" title="Chinsali council workers down tools, demand  their three month&#8217;s salary arrears" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2019/10/22/chinsali-council-workers-down-tools-demand-their-three-months-salary-arrears/" rel="bookmark" title="Chinsali council workers down tools, demand  their three month&#8217;s salary arrears">Chinsali council workers down tools, demand  their three month&#8217;s salary arrears</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2019/10/22/monze-town-council-starts-impounding-trucks-parked-in-unauthorized-areas/" rel="bookmark" class="td-image-wrap" title="Monze Town Council  Starts Impounding Trucks Parked In Unauthorized Areas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2019/09/South-African-Police-in-Gauteng-Province-have-recovered-four-Zambian-trucks-that-were-hijacked-in-that-country-in-the-early-hours-of-Sunday.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2019/09/South-African-Police-in-Gauteng-Province-have-recovered-four-Zambian-trucks-that-were-hijacked-in-that-country-in-the-early-hours-of-Sunday.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2019/09/South-African-Police-in-Gauteng-Province-have-recovered-four-Zambian-trucks-that-were-hijacked-in-that-country-in-the-early-hours-of-Sunday.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2019/09/South-African-Police-in-Gauteng-Province-have-recovered-four-Zambian-trucks-that-were-hijacked-in-that-country-in-the-early-hours-of-Sunday.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2019/09/South-African-Police-in-Gauteng-Province-have-recovered-four-Zambian-trucks-that-were-hijacked-in-that-country-in-the-early-hours-of-Sunday.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="South African Police in Gauteng Province have recovered four Zambian trucks that were hijacked in that country in the early hours of Sunday" title="Monze Town Council  Starts Impounding Trucks Parked In Unauthorized Areas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2019/10/22/monze-town-council-starts-impounding-trucks-parked-in-unauthorized-areas/" rel="bookmark" title="Monze Town Council  Starts Impounding Trucks Parked In Unauthorized Areas">Monze Town Council  Starts Impounding Trucks Parked In Unauthorized Areas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5db881a2d6b48" data-td_block_id="td_uid_39_5db881a2d6b48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5db881a2d6b48" data-td_block_id="td_uid_39_5db881a2d6b48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/29/implement-decentralisation-in-human-resource-management-effectively-chipango/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='251433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="100f650bcb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='donate@lusakatimes.com' /><input type='hidden' name='item_name' value='Support' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='USD' /><input type='hidden' name='amount' id='amount_1edb674067bd1e90642b5fce5b981337' value='' /><input type='hidden' name='no_note' value='0'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.lusakatimes.com/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='EN_US'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_pp_142x27.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/EN_US/i/scr/pixel.gif' width='1' height='1'></form></div></aside><aside class="td_block_template_2 widget lusak-widget"><div id="lusak-dfc9ce4f086a55addb02dc0fea7ff79e"></div></aside><aside class="td_block_template_2 widget lusak-widget"><div id="lusak-c7c7398c9878ff5907ff3065f39d5f26"></div></aside><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p><!-- Composite Start --></p>
<div id="M72366ScriptRootC276619">
<div id="M72366PreloadC276619">
        Loading&#8230;    </div>
<p>        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M72366ScriptRootC276619")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M72366ScriptRootC276619");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=276619;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/u/lusakatimes.com.276619.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<p><!-- Composite End --></p>
</div>
		</aside><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p><ins class="adsbymahimeta" id="mMTag_Responsive_76583048" data-size="Responsive" data-desktop="300x600" data-tablet="hide" data-mobile="hide" style="display:inline-block;"><br />
<script type="text/javascript">
var cachebuster = Math.round(new Date().getTime() / 1000); 
var mMTagScript = document.createElement('script'); 
mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster; 
document.getElementsByTagName("head")[0].appendChild(mMTagScript);
</script><br />
</ins></p>
</div>
		</aside><aside class="td_block_template_2 widget tptn_posts_list_widget"><h4 class="td-block-title"><span>Today&#8217;s Popular Stories</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ol><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/29/kambwili-u-turns-on-the-reconciliation-with-president-lungu-saying-he-was-ambushed/"     class="tptn_link"><span class="tptn_title">Kambwili U-Turns on the Reconciliation With President Lungu saying he was Ambushed</span></a> <span class="tptn_list_count">(15,999)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/28/rtsa-wants-to-revoke-driverss-driving-licences-for-over-speeding/"     class="tptn_link"><span class="tptn_title">RTSA wants to revoke Drivers&#8217;s Driving Licences for over speeding</span></a> <span class="tptn_list_count">(4,565)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/28/i-am-not-rejoining-pf-kambwili/"     class="tptn_link"><span class="tptn_title">I am not rejoining PF &#8211; Kambwili</span></a> <span class="tptn_list_count">(4,261)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/29/zoona-is-here-to-stay-but-not-as-you-know-it/"     class="tptn_link"><span class="tptn_title">Zoona is here to stay… but not as you know it.</span></a> <span class="tptn_list_count">(2,513)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/28/five-billion-dollars-for-angola-zambia-oil-pipeline/"     class="tptn_link"><span class="tptn_title">Five billion dollars for Angola-Zambia oil pipeline</span></a> <span class="tptn_list_count">(2,177)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/28/i-did-not-grant-licence-to-mine-in-lower-zambezi-it-was-a-cabinet-decision-kalaba/"     class="tptn_link"><span class="tptn_title">I did not grant licence to mine in Lower Zambezi, it was a cabinet decision-Kalaba</span></a> <span class="tptn_list_count">(2,145)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/28/weekend-scorecard-patson-mwepu-u23-afcon-deal-reached/"     class="tptn_link"><span class="tptn_title">WEEKEND SCORECARD: Patson, Mwepu U23 AFCON deal reached</span></a> <span class="tptn_list_count">(1,244)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/28/president-edgar-lungu-and-chishimba-kambwili-reconcile/"     class="tptn_link"><span class="tptn_title">President Edgar Lungu and Chishimba Kambwili reconcile</span></a> <span class="tptn_list_count">(1,135)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/29/president-lungu-gratified-by-the-south-african-governments-assurance-of-zambians-safety/"     class="tptn_link"><span class="tptn_title">President Lungu gratified by the South African Government’s assurance of Zambians&#8217; safety</span></a> <span class="tptn_list_count">(1,011)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.lusakatimes.com/2019/10/29/modern-humans-can-be-traced-back-near-zambezi-river-in-botswana-study-finds/"     class="tptn_link"><span class="tptn_title">Modern humans can be traced back near Zambezi River in Botswana, study finds</span></a> <span class="tptn_list_count">(827)</span></span></li></ol><div class="tptn_clear"></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_43_5db881a543c05_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5db881a543c05" ><script>var block_td_uid_43_5db881a543c05 = new tdBlock();
block_td_uid_43_5db881a543c05.id = "td_uid_43_5db881a543c05";
block_td_uid_43_5db881a543c05.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_43_5db881a543c05_rand","tdc_css_class":"td_uid_43_5db881a543c05_rand","tdc_css_class_style":"td_uid_43_5db881a543c05_rand_style"}';
block_td_uid_43_5db881a543c05.td_column_number = "1";
block_td_uid_43_5db881a543c05.block_type = "td_block_7";
block_td_uid_43_5db881a543c05.post_count = "3";
block_td_uid_43_5db881a543c05.found_posts = "325";
block_td_uid_43_5db881a543c05.header_color = "";
block_td_uid_43_5db881a543c05.ajax_pagination_infinite_stop = "";
block_td_uid_43_5db881a543c05.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_43_5db881a543c05);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_43_5db881a543c05 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2019/10/28/i-am-not-rejoining-pf-kambwili/" rel="bookmark" class="td-image-wrap" title="I am not rejoining PF &#8211; Kambwili"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2019/10/lungu-reconcile.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2019/10/lungu-reconcile.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2019/10/lungu-reconcile.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.lusakatimes.com/wp-content/uploads/2019/10/lungu-reconcile.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I am not rejoining PF &#8211; Kambwili" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2019/10/28/i-am-not-rejoining-pf-kambwili/" rel="bookmark" title="I am not rejoining PF &#8211; Kambwili">I am not rejoining PF &#8211; Kambwili</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T18:20:05+00:00" >October 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2019/10/26/cancel-lower-zambezi-mine-licence-wwf-zambia/" rel="bookmark" class="td-image-wrap" title="Cancel Lower Zambezi mine licence-WWF Zambia"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2014/12/Hippo-Lower-Zambezi-National-park-9534.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2014/12/Hippo-Lower-Zambezi-National-park-9534.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2014/12/Hippo-Lower-Zambezi-National-park-9534.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cancel Lower Zambezi mine licence-WWF Zambia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2019/10/26/cancel-lower-zambezi-mine-licence-wwf-zambia/" rel="bookmark" title="Cancel Lower Zambezi mine licence-WWF Zambia">Cancel Lower Zambezi mine licence-WWF Zambia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T21:24:13+00:00" >October 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2019/10/26/who-wants-to-mine-in-your-lower-zambezi-game-park/" rel="bookmark" class="td-image-wrap" title="Who wants to mine in your Lower Zambezi Game Park?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2016/09/A-view-over-the-Lower-Zambezi-from-a-Proflight-plane..jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2016/09/A-view-over-the-Lower-Zambezi-from-a-Proflight-plane..jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2016/09/A-view-over-the-Lower-Zambezi-from-a-Proflight-plane..jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.lusakatimes.com/wp-content/uploads/2016/09/A-view-over-the-Lower-Zambezi-from-a-Proflight-plane..jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Who wants to mine in your Lower Zambezi Game Park?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2019/10/26/who-wants-to-mine-in-your-lower-zambezi-game-park/" rel="bookmark" title="Who wants to mine in your Lower Zambezi Game Park?">Who wants to mine in your Lower Zambezi Game Park?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T05:58:29+00:00" >October 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_44_5db881a546481_rand td-pb-border-top td_block_template_2 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_44_5db881a546481" ><script>var block_td_uid_44_5db881a546481 = new tdBlock();
block_td_uid_44_5db881a546481.id = "td_uid_44_5db881a546481";
block_td_uid_44_5db881a546481.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_44_5db881a546481_rand","tdc_css_class":"td_uid_44_5db881a546481_rand","tdc_css_class_style":"td_uid_44_5db881a546481_rand_style"}';
block_td_uid_44_5db881a546481.td_column_number = "1";
block_td_uid_44_5db881a546481.block_type = "td_block_7";
block_td_uid_44_5db881a546481.post_count = "0";
block_td_uid_44_5db881a546481.found_posts = "0";
block_td_uid_44_5db881a546481.header_color = "";
block_td_uid_44_5db881a546481.ajax_pagination_infinite_stop = "";
block_td_uid_44_5db881a546481.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_44_5db881a546481);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_44_5db881a546481 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_45_5db881a547716_rand widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_45_5db881a547716" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lusakatimes.com/other-news/"><span class="td-cat-name">General News</span><span class="td-cat-no">16103</span></a></li><li><a href="https://www.lusakatimes.com/headlines/"><span class="td-cat-name">Headlines</span><span class="td-cat-no">12569</span></a></li><li><a href="https://www.lusakatimes.com/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">8620</span></a></li><li><a href="https://www.lusakatimes.com/economy/"><span class="td-cat-name">Economy</span><span class="td-cat-no">8130</span></a></li><li><a href="https://www.lusakatimes.com/politics/"><span class="td-cat-name">Politics</span><span class="td-cat-no">4317</span></a></li><li><a href="https://www.lusakatimes.com/ruralnews/"><span class="td-cat-name">Rural News</span><span class="td-cat-no">3271</span></a></li><li><a href="https://www.lusakatimes.com/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">1976</span></a></li><li><a href="https://www.lusakatimes.com/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">1837</span></a></li><li><a href="https://www.lusakatimes.com/zambiancolumn/"><span class="td-cat-name">Columns</span><span class="td-cat-no">1525</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lusakatimes.com/"><img class="td-retina-data" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" data-retina="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="Lusaka Times" width="270" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/lusakatimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.lusakatimes.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/lusakatimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCiRXY0TQaXHzEDCsN_C68yw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-categories-container"><ul id="menu-categories-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243359"><a href="https://www.lusakatimes.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36943"><a href="https://www.lusakatimes.com/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/lifestyle/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243357"><a href="https://www.lusakatimes.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5db881a5588e6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content {
    text-align: justify;
    color: #000;
}
.comment-list .comment-content p {
margin: 30px 0px;
 text-align: justify;
font-size: 18px
}

.td-post-sub-title {
 
    color: #1e73be;
   
}

</style>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.lusakatimes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lusakatimes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lusakatimes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lusakatimes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","nonce":"3c421aa86e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.lusakatimes.com\/","top_ten_id":"251433","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1091903405"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"lusak-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","nonce":"b8f2484d51"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>window.advads_passive_ads = {"248873_1":{"elementid":["lusak-dfc9ce4f086a55addb02dc0fea7ff79e"],"ads":{"248873":{"id":248873,"title":"Zone 4 300 by 250","expiry_date":0,"visitors":[],"content":"<script src=\"\/\/ap.lijit.com\/www\/delivery\/fpi.js?z=168276&width=300&height=250\"><\/script> ","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":""}}}};

window.advads_passive_placements = {"tower-300-by-600_3":{"elementid":["lusak-c7c7398c9878ff5907ff3065f39d5f26"],"ads":{"248881":{"id":248881,"title":"Zone 4 300 by 600","expiry_date":0,"visitors":[],"content":"<div class=\"lusak-tower-300-by-600\" id=\"lusak-689092250\"><script src=\"\/\/ap.lijit.com\/www\/delivery\/fpi.js?z=301179&width=300&height=600\"><\/script> <\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":""}},"type":"ad","id":248881,"placement_info":{"type":"sidebar_widget","name":"Tower 300 by 600","item":"ad_248881","key":"tower-300-by-600","id":"tower-300-by-600"},"test_id":null}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>