<!doctype html >
<html lang="en-GB">
<head>
    <meta charset="UTF-8" />
    <title>Zambia : IMF studying Zambia’s Economic Recovery Programme</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lusakatimes.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lusaka - Zambia: The International Monetary Fund has revealed that it is now studying the recently launched Zambia Economic Recovery Programme to see how it could help" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zambia : IMF studying Zambia’s Economic Recovery Programme" />
	<meta property="og:description" content="Lusaka - Zambia: The International Monetary Fund has revealed that it is now studying the recently launched Zambia Economic Recovery Programme to see how it could help" />
	<meta property="og:url" content="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/" />
	<meta property="og:site_name" content="LusakaTimes.com" />
	<meta property="article:publisher" content="https://www.facebook.com/lusakatimes" />
	<meta property="article:published_time" content="2021-01-15T06:34:34+00:00" />
	<meta property="og:image" content="https://www.lusakatimes.com/wp-content/uploads/2020/05/IMF-Headquarters.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@lusakatimes" />
	<meta name="twitter:site" content="@lusakatimes" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Chief Editor">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Feed" href="https://www.lusakatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; Comments Feed" href="https://www.lusakatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LusakaTimes.com &raquo; IMF studying Zambia’s Economic Recovery Programme Comments Feed" href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lusakatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lusakatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C300%2C600%2C700%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lusakatimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"36e39d6c03"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.2' id='cld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.lusakatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lusakatimes.com/wp-json/wp/v2/posts/307521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lusakatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lusakatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.lusakatimes.com/?p=307521' />
<link rel="alternate" type="application/json+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F01%2F15%2Fimf-studying-zambias-economic-recovery-programme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lusakatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F01%2F15%2Fimf-studying-zambias-economic-recovery-programme%2F&#038;format=xml" />
<style></style>
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='https://www.lusakatimes.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<!-- Paste the above code right above the closing </head> of the HTML in your lusakatimes.com -->
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=b11d348398be4648617b7d1b3e470e42" defer="" async=""></script><script> var vitag = vitag || {};</script>
<!-- End Valueimpression Head Script -->

<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script><script type="application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=6979"></script>
<link type="text/css" rel="stylesheet" href="https://www.lusakatimes.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e6c3bce6da","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lusakatimes.com\/wp-admin\/","wpRestNonce":"e6c3bce6da","wpRestUrl":"https:\/\/www.lusakatimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lusakatimes.com/wp-content/uploads/2015/08/cropped-logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-307521 single-format-standard imf-studying-zambias-economic-recovery-programme global-block-template-1 td-romania-news tdb_template_259947 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categories-container"><ul id="menu-categories" class="td-mobile-main-menu"><li id="menu-item-36951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li id="menu-item-243361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li id="menu-item-36939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li id="menu-item-36937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li id="menu-item-36936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lusakatimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_1_377" class="tdc-zone"><div class="tdc_zone tdi_2_3f3  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_3f3{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3f3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3f3:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_3f3{
position:relative;
}
}

</style>
<div class="tdi_1_377_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_377_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_e10" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_ef0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_ef0,
                .tdi_4_ef0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_ef0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd9933 70%,#dd8d16 72%,#81d742);
                }.tdi_4_ef0,
				.tdi_4_ef0 .tdc-columns{
				    display: block;
				}.tdi_4_ef0 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_e10_rand_style td-element-style" ></div><div class="vc_column tdi_6_368  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_368{
                    vertical-align: baseline;
                }.tdi_6_368 > .wpb_wrapper,
				.tdi_6_368 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_368 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_368 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_f6f "  style="height: 4px"></div></div></div></div></div><div id="tdi_9_043" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_f33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_f33,
                .tdi_10_f33 .tdc-columns{
                    min-height: 0;
                }.tdi_10_f33,
				.tdi_10_f33 .tdc-columns{
				    display: block;
				}.tdi_10_f33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_810  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_810{
                    vertical-align: baseline;
                }.tdi_12_810 > .wpb_wrapper,
				.tdi_12_810 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_810 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_810 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_010 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_010" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_010{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_010{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_010 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_010 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_010 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14_700 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_700" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_700{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_700{
                    display: inline-block;
                }.tdi_14_700 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_700 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_700 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15_442 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_442" >
<style>
/* custom css */
.tdi_15_442{
                    display: inline-block;
                }.tdi_15_442 .tdb-logo-a,
                .tdi_15_442 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_442 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_442 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_442 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_442 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_442 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_442 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_442 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_442 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_442 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_442 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_442 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_442 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_442 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_442 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LT</span></span></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_16_867 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_867" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_867{
margin-left:14px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_867{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_867{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_867 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_867 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_867 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_867 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_867 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_867 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_867 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_867 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_867 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_867 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_867 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_867 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_17_4d7" class="tdc-zone"><div class="tdc_zone tdi_18_d3d  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_d3d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_b81" class="tdc-row"><div class="vc_row tdi_20_844  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_844,
                .tdi_20_844 .tdc-columns{
                    min-height: 0;
                }.tdi_20_844,
				.tdi_20_844 .tdc-columns{
				    display: block;
				}.tdi_20_844 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_046  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_046{
                    vertical-align: baseline;
                }.tdi_22_046 > .wpb_wrapper,
				.tdi_22_046 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_046 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_046 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_23_133" class="tdc-zone"><div class="tdc_zone tdi_24_330  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_330{
                    min-height: 0;
                }.tdi_24_330 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #02627e !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_330{
z-index:2 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_24_330 { 
display:block !important;
} }

</style>
<div class="tdi_23_133_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_133_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_23_133_rand_style{
background-color:#02627e !important;
}
 </style></div><div id="tdi_25_06e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_505  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_26_505,
                .tdi_26_505 .tdc-columns{
                    min-height: 0;
                }.tdi_26_505:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_505,
				.tdi_26_505 .tdc-columns{
				    display: block;
				}.tdi_26_505 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_505{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_505 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_06e_rand_style td-element-style" ><style>
.tdi_25_06e_rand_style{
background-color:#004154 !important;
}
 </style></div><div class="vc_column tdi_28_531  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_531{
                    vertical-align: baseline;
                }.tdi_28_531 > .wpb_wrapper,
				.tdi_28_531 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_531 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_531 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29_682 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_682" >
<style>

/* inline tdc_css att */

.tdi_29_682{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_682{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_682{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_682{
                    display: inline-block;
                }.tdi_29_682 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_682 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29_682 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29_682 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_29_682 .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_682 .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_29_682 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_682 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_682 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_29_682 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">9.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alba Iulia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_30_779 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_779" >
<style>

/* inline tdc_css att */

.tdi_30_779{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_779{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_779{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_779{
                    display: inline-block;
                }.tdi_30_779 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_779 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_779 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, January 15, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_31_392 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_392"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_392{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_392{
                    display: inline-block;
                }.tdi_31_392 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_31_392 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_31_392 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_392 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_31_392 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_31_392 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_31_392 .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_31_392 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_31_392 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_31_392 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_31_392 .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_31_392 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_392 .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_392 .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_31_392 class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages" class="tdb-horiz-menu"><li id="menu-item-36950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-36949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-36945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/"><div class="tdb-menu-item-text">Send Pictures</div></a></li>
<li id="menu-item-36948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/"><div class="tdb-menu-item-text">Comments Policy</div></a></li>
<li id="menu-item-99390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-36946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/"><div class="tdb-menu-item-text">To Advertise</div></a></li>
<li id="menu-item-36947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_644 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_644" >
<style>

/* inline tdc_css att */

.tdi_32_644{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_644{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_644{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_118 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_33_118 .tdm-social-item i.td-icon-twitter,
				.tdi_33_118 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_118 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_118 .tdm-social-item i.td-icon-blogger,
				.tdi_33_118 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_33_118 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_33_118 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_118 .tdm-social-item i,
				.tds-team-member2 .tdi_33_118.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_118 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_118.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_33_118 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_118 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_118 .tdm-social-item i.td-icon-twitter,
				.tdi_33_118 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_118 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_118 .tdm-social-item i.td-icon-blogger,
				.tdi_33_118 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_118 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_118 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_33_118 .tdm-social-item i.td-icon-twitter,
				.tdi_33_118 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_118 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_118 .tdm-social-item i.td-icon-blogger,
				.tdi_33_118 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_118 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_118"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_710" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35_631  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35_631,
                .tdi_35_631 .tdc-columns{
                    min-height: 0;
                }.tdi_35_631 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_35_631,
				.tdi_35_631 .tdc-columns{
				    display: block;
				}.tdi_35_631 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_631{
position:relative;
}

.tdi_35_631 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_710_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_34_710_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_34_710_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_37_686  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_686{
                    vertical-align: baseline;
                }.tdi_37_686 > .wpb_wrapper,
				.tdi_37_686 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_686 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_686 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_686{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_686{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_686{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_bb7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39_bb7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_bb7,
				.tdi_39_bb7 .tdc-inner-columns{
				    display: block;
				}.tdi_39_bb7 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_bb7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_bb7 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_39_bb7{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
position:relative;
}

.tdi_39_bb7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_bb7{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_bb7{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style>
<div class="tdi_38_177_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_177_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_38_177_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column_inner tdi_41_8b8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_8b8{
                    vertical-align: baseline;
                }.tdi_41_8b8 .vc_column-inner > .wpb_wrapper,
				.tdi_41_8b8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_8b8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_868 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42_868" >
<style>
/* custom css */
.tdi_42_868 .tdb-logo-a,
                .tdi_42_868 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42_868 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_868 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_868 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_868 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_868 .tdb-logo-text-title{
                    display: block;
                }.tdi_42_868 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_868 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_44_660  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_660{
                    vertical-align: baseline;
                }.tdi_44_660 .vc_column-inner > .wpb_wrapper,
				.tdi_44_660 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_660 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_45_03d td_block_template_1">
<style>
/* custom css */
.tdi_45_03d.td-a-rec{
					text-align: center;
				}.tdi_45_03d .td-element-style{
					z-index: -1;
				}
</style> <a href="https://www.zcas.ac.zm">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/90x728px-Banner-Dec20.gif" alt="" width="728" height="90" class="alignnone size-full wp-image-304789" />
</a></div></div></div></div></div><div class="vc_row_inner tdi_47_7d6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47_7d6:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_47_7d6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_7d6,
				.tdi_47_7d6 .tdc-inner-columns{
				    display: block;
				}.tdi_47_7d6 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_7d6{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_47_7d6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_603_rand_style td-element-style" ><style>
.tdi_46_603_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_49_635  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_635{
                    vertical-align: baseline;
                }.tdi_49_635 .vc_column-inner > .wpb_wrapper,
				.tdi_49_635 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_635 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_6d3 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_6d3"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_6d3{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_6d3{
                    display: inline-block;
                }.tdi_50_6d3 .tdb-menu > li > a,
                .tdi_50_6d3 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_50_6d3 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_6d3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_50_6d3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_6d3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_50_6d3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_6d3 .tdb-menu > li > a,
                .tdi_50_6d3 .td-subcat-more,
                .tdi_50_6d3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_6d3 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_50_6d3 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_6d3 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_50_6d3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_6d3 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_50_6d3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_50_6d3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_50_6d3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_6d3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_50_6d3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_6d3 .tdb-menu > li > a,
                .tdi_50_6d3 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_6d3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_6d3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_50_6d3 .tdb-menu > li > a,
                .tdi_50_6d3 .td-subcat-more,
                .tdi_50_6d3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_6d3 .tdb-menu > li > a,
                .tdi_50_6d3 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50_6d3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_6d3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_50_6d3 .tdb-menu > li > a,
                .tdi_50_6d3 .td-subcat-more,
                .tdi_50_6d3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_50_6d3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50_6d3 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_50_6d3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_50_6d3 .tdb-menu > li.current-menu-item > a,
				.tdi_50_6d3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50_6d3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50_6d3 .tdb-menu > li:hover > a,
				.tdi_50_6d3 .tdb-menu > li.tdb-hover > a,
				.tdi_50_6d3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #02627e;
				}.tdi_50_6d3 .tdb-menu > li > a:after,
				.tdi_50_6d3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50_6d3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50_6d3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50_6d3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50_6d3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50_6d3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50_6d3 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_50_6d3 class="td_block_inner td-fix-index"><ul id="menu-categories-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36951"><a href="https://www.lusakatimes.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/"><div class="tdb-menu-item-text">Columns</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36939"><a href="https://www.lusakatimes.com/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36937"><a href="https://www.lusakatimes.com/other-news/"><div class="tdb-menu-item-text">General News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36936"><a href="https://www.lusakatimes.com/headlines/"><div class="tdb-menu-item-text">Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36942"><a href="https://www.lusakatimes.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/"><div class="tdb-menu-item-text">Photo Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/"><div class="tdb-menu-item-text">Rural News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36940"><a href="https://www.lusakatimes.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_53_32f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_32f" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_32f{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lusakatimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_300" class="tdc-zone"><div class="tdc_zone tdi_55_384  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_384{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_716" class="tdc-row"><div class="vc_row tdi_57_301  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_301,
                .tdi_57_301 .tdc-columns{
                    min-height: 0;
                }.tdi_57_301,
				.tdi_57_301 .tdc-columns{
				    display: block;
				}.tdi_57_301 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_032  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_032{
                    vertical-align: baseline;
                }.tdi_59_032 > .wpb_wrapper,
				.tdi_59_032 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_032 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_032 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="307521" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-259947"
                    class="post-259947 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_60_887" class="tdc-zone"><div class="tdc_zone tdi_61_33f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61_33f{
                    min-height: 0;
                }
</style><div id="tdi_62_701" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_014  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_014,
                .tdi_63_014 .tdc-columns{
                    min-height: 0;
                }.tdi_63_014,
				.tdi_63_014 .tdc-columns{
				    display: block;
				}.tdi_63_014 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65_d00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_d00{
                    vertical-align: baseline;
                }.tdi_65_d00 > .wpb_wrapper,
				.tdi_65_d00 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_d00 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_d00 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_d00{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_d00{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_d00{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_d00{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66_097 td_block_template_1">
<style>
/* custom css */
.tdi_66_097.td-a-rec{
					text-align: center;
				}.tdi_66_097 .td-element-style{
					z-index: -1;
				}
</style><!-- lusakatimes.com_970x250: Copy and paste the code below to the places on your page where you want ads serving -->
<div class="adsbyvli" data-ad-slot="vi_34699895"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699895")})</script>
<!-- lusakatimes.com_970x250 End --></div><div class="td_block_wrap tdb_single_categories tdi_67_483 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_67_483" >
<style>

/* inline tdc_css att */

.tdi_67_483{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67_483 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_483{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_483{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_483{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_483 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67_483 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_67_483 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_67_483 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_67_483 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_67_483{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_483 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_483 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lusakatimes.com/economy/" ><span class="tdb-cat-bg"></span>Economy</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_68_775 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_68_775" >
<style>

/* inline tdc_css att */

.tdi_68_775{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_775{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_775 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_775{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_775{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-01-15T08:34:34+02:00">January 15, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_69_571 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_571" >
<style>

/* inline tdc_css att */

.tdi_69_571{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_571{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_571 .tdb-title-text{
					color: #02627e;
				
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_69_571 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69_571 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_69_571{
					text-align: left;
				}.tdi_69_571 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_571 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_571 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_571 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">IMF studying Zambia’s Economic Recovery Programme</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_72_3e0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_3e0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72_3e0,
				.tdi_72_3e0 .tdc-inner-columns{
				    display: block;
				}.tdi_72_3e0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_3e0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72_3e0 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74_331  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_74_331{
                    vertical-align: baseline;
                }.tdi_74_331 .vc_column-inner > .wpb_wrapper,
				.tdi_74_331 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_331 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_331{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_331{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_75_63a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_63a" >
<style>

/* inline tdc_css att */

.tdi_75_63a{
margin-bottom:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_63a { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_63a{
margin-bottom:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_63a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_63a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_63a{
                    display: inline-block;
                }.tdi_75_63a .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_63a .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_75_63a .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_63a .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_63a .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_75_63a .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_63a .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_75_63a .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_75_63a .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lusakatimes.com/author/hashcode/"><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76_073 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_073"   >
<style>
/* custom css */
.tdi_76_073 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_76_073 i,
				.tdi_76_073 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_76_073{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_073 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_77_a3a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_77_a3a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_77_a3a svg{
				    fill: #cccccc;
				}.tdi_77_a3a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_77_a3a td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_78_0ca td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_0ca" >
<style>

/* inline tdc_css att */

.tdi_78_0ca{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_78_0ca{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_0ca i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_0ca{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_0ca{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-15T08:34:34+02:00">January 15, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_630 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_630"   >
<style>
/* custom css */
.tdi_79_630 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_79_630 i,
				.tdi_79_630 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_630{
				    display: inline-block;
				}
</style>
<style>
.tdi_80_0e0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_0e0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_0e0 svg{
				    fill: #cccccc;
				}.tdi_80_0e0 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_0e0 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_81_43e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_43e" >
<style>

/* inline tdc_css att */

.tdi_81_43e{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_81_43e{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_43e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_43e{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_43e i{
                    font-size: 12px;
                }.tdi_81_43e{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span>41 views</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_188 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_188"   >
<style>
/* custom css */
.tdi_82_188 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_188 i,
				.tdi_82_188 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_188{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_017{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_017:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_017 svg{
				    fill: #cccccc;
				}.tdi_83_017 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_017 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_84_f7d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_f7d" >
<style>

/* inline tdc_css att */

.tdi_84_f7d{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_f7d{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_f7d i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_84_f7d a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_f7d{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_f7d i{
                    font-size: 10px;
                }.tdi_84_f7d{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_86_d08  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_86_d08{
                    vertical-align: baseline;
                }.tdi_86_d08 .vc_column-inner > .wpb_wrapper,
				.tdi_86_d08 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_d08 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_d08{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87_3e0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_3e0" >
<style>

/* inline tdc_css att */

.tdi_87_3e0{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_3e0{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_3e0{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_3e0 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_87_3e0 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_87_3e0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F01%2F15%2Fimf-studying-zambias-economic-recovery-programme%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IMF+studying+Zambia%E2%80%99s+Economic+Recovery+Programme&url=https%3A%2F%2Fwww.lusakatimes.com%2F2021%2F01%2F15%2Fimf-studying-zambias-economic-recovery-programme%2F&via=LusakaTimes.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=IMF+studying+Zambia%E2%80%99s+Economic+Recovery+Programme %0A%0A https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_3e0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_47e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_47e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_47e,
				.tdi_89_47e .tdc-inner-columns{
				    display: block;
				}.tdi_89_47e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91_71a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_71a{
                    vertical-align: baseline;
                }.tdi_91_71a .vc_column-inner > .wpb_wrapper,
				.tdi_91_71a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_71a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_0e1  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_0e1{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_0e1{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_0e1{
margin-top:10px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_94_387 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_94_387" >
<style>
/* custom css */
.tdi_94_387 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_94_387{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Economy" class="tdb-entry-crumb" href="https://www.lusakatimes.com/economy/">Economy</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">IMF studying Zambia’s Economic Recovery Programme</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lusakatimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lusakatimes.com/economy/",
                                "name": "Economy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "IMF studying Zambia’s Economic Recovery Programme"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_95_331" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_067  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96_067,
                .tdi_96_067 .tdc-columns{
                    min-height: 0;
                }.tdi_96_067,
				.tdi_96_067 .tdc-columns{
				    display: block;
				}.tdi_96_067 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_067 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_067 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_067 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_96_067 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_96_067 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_067 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_067{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_98_030  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_030{
                    vertical-align: baseline;
                }.tdi_98_030 > .wpb_wrapper,
				.tdi_98_030 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_030 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_030 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_030{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_030{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_030{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_030{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_99_022 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_022" >
<style>

/* inline tdc_css att */

.tdi_99_022{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_022{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_022{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_022{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_022 .tdb-featured-image-bg{
                    background: url('https://www.lusakatimes.com/wp-content/uploads/2020/05/IMF-Headquarters.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_99_022 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_99_022 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_101_c41  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_c41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_c41,
				.tdi_101_c41 .tdc-inner-columns{
				    display: block;
				}.tdi_101_c41 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_c41 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_c41 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_c41 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_c41 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_103_247  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103_247{
                    vertical-align: baseline;
                }.tdi_103_247 .vc_column-inner > .wpb_wrapper,
				.tdi_103_247 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_247 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_247{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_247{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_247{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_247{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_104_3f2 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_3f2" >
<style>

/* inline tdc_css att */

.tdi_104_3f2{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104_3f2 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_3f2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_3f2{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_104_3f2 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_104_3f2 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_104_3f2 .tdb-block-inner{
                    text-align: center;
                }.tdi_104_3f2 .avatar,
                .tdi_104_3f2 .tdb-author-photo:before,
                .tdi_104_3f2 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_104_3f2 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_104_3f2 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_104_3f2 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_104_3f2 .tdb-social-item i.td-icon-twitter,
				.tdi_104_3f2 .tdb-social-item i.td-icon-linkedin,
				.tdi_104_3f2 .tdb-social-item i.td-icon-pinterest,
				.tdi_104_3f2 .tdb-social-item i.td-icon-blogger,
				.tdi_104_3f2 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_104_3f2 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_104_3f2 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_104_3f2 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_104_3f2 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_104_3f2 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_104_3f2 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_3f2{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_3f2{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104_3f2{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2e0611fa6f00f24fd7d6f2409525ff?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.lusakatimes.com/author/hashcode/" class="tdb-author-name">Chief Editor</a><a href="https://www.lusakatimes.com" class="tdb-author-url">http://www.lusakatimes.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106_170 "  style="height: 64px"></div><div class="td_block_wrap tdb_single_content tdi_107_661 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_107_661" >
<style>
/* custom css */
.tdi_107_661,
                .tdi_107_661 > p,
                .tdi_107_661 .tdb-block-inner > p{
			        font-size:21px !important;line-height:12 ox !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>The International Monetary Fund has revealed that it is now studying the recently launched Zambia Economic Recovery Programme to see how it could help finance it.</p>
<p>IMF Communications Director Gerry Rice announced during a press conference in Washington that the Fund is now assessing how it could support the program and reform efforts, through possible Fund financing.</p>
<p>Mr Rice stated that following Zambia&#8217;s request for a financing arrangement with the Fund, its Director of the Africa Department, Abebe Selassie, and Zambia Mission Chief for Zambia, Alex Segura-Ubiergo, visited Lusaka in December, and held high level discussions with the Zambian authorities on the economic recovery plan and on that request for a Fund?supported program.</p>
<p>Mr Rice also stated that the IMF takes note of that recent policy announcement for a zero rate value?added tax on fuel.</p>
<p>“While intended to protect consumers against possible price increases such measures tend to be regressive and do not benefit the most vulnerable groups,” Mr Rice said.</p>
<p>“But, again, this is set in the context of my discussions with the authorities and our assessment of how we might be able to move this forward.”</p>
</div></div><div class="vc_row_inner tdi_109_964  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_964{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_964,
				.tdi_109_964 .tdc-inner-columns{
				    display: block;
				}.tdi_109_964 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_738  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_738{
                    vertical-align: baseline;
                }.tdi_111_738 .vc_column-inner > .wpb_wrapper,
				.tdi_111_738 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_738 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_ef7  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_ef7{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_ef7{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_ef7{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_63d  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_63d{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_071  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_117_071{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_071{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_071{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_118_404 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_404" >
<style>

/* inline tdc_css att */

.tdi_118_404{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_404{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_404 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_118_404 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_404 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_404 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_404 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_404 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_404 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_118_404 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.lusakatimes.com/2021/01/15/poor-road-signs-worry-lusaka-motorists/">Poor road signs worry Lusaka motorists</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_119_347 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_119_347" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_347{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_347{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_347{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_347 cite a:hover{
                    color: #266fef;
                }.tdi_119_347 .comment-link{
                    display: inline-block;
                }.tdi_119_347 .comment-content{
                    color: #000000;
                }.tdi_119_347 .comment-edit-link{
                    color: #266fef;
                }.tdi_119_347 .comment-reply-link:hover,
                .tdi_119_347 #cancel-comment-reply-link:hover,
                .tdi_119_347 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_119_347 .comment{
                    border-bottom-style: dashed;
                }.tdi_119_347 .comment .children{
                    border-top-style: dashed;
                }.tdi_119_347 .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_119_347 .avatar{
					border-radius: 50px;
				}.tdi_119_347 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_119_347 .td-block-title a,
				.tdi_119_347 .td-block-title span{
					font-family:Rubik !important;font-size:28px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_347 cite{
					font-family:Geneva, "Lucida Sans", "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif !important;font-size:22px !important;font-weight:700 !important;
				}.tdi_119_347 .comment-link,
				.tdi_119_347 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_119_347 .comment-content p{
					font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_119_347 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_119_347 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_119_347 input[type=text],
                .tdi_119_347 textarea{
					font-family:Rubik !important;
				}.tdi_119_347 .comment-form-cookies-consent label,
                .tdi_119_347 .logged-in-as,
                .tdi_119_347 .logged-in-as a,
                .tdi_119_347 .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_347 .td-block-title a,
				.tdi_119_347 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_347 .td-block-title a,
				.tdi_119_347 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_347 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_347 .td-block-title a,
				.tdi_119_347 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;line-height:12px !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_119_347 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/15/imf-studying-zambias-economic-recovery-programme/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lusakatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='307521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="569ca9db16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_120_366 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_120_366{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_366{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_366{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_366{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_366.td-a-rec{
					text-align: center;
				}.tdi_120_366 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><!-- Composite Start --> <div id="M72366ScriptRootC786381"> <div id="M72366PreloadC786381"> Loading... </div> </div> <script src="//jsc.mgid.com/l/u/lusakatimes.com.786381.js" async></script> <!-- Composite End --></div></div></div><div class="vc_column tdi_122_760  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_122_760{
                    vertical-align: baseline;
                }.tdi_122_760 > .wpb_wrapper,
				.tdi_122_760 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_760 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_760 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122_760{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_760{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_760{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_760{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_123_853 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_123_853{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_853{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_853{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_853.td-a-rec{
					text-align: center;
				}.tdi_123_853 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><a href="https://www.lusakatimes.com/zcas" target="_blank"><img src="https://www.lusakatimes.com/wp-content/uploads/2020/07/image002.png"></a></div><div class="td_block_wrap td_block_title tdi_124_876 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_876" >
<style>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</style>
<style>
/* custom css */
body .tdi_124_876 .td-block-title a,
				body .tdi_124_876 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124_876 .td-block-title a,
				body .tdi_124_876 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124_876 .td-block-title a,
				body .tdi_124_876 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124_876 .td-block-title a,
				body .tdi_124_876 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_125_333 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125_333" >
<style>

/* inline tdc_css att */

.tdi_125_333{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_333{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_333{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_333 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/" rel="bookmark" class="td-image-wrap " title="IMF studying Zambia’s Economic Recovery Programme" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/05/IMF-Headquarters-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T08:34:34+02:00" >January 15, 2021</time></span><span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/" rel="bookmark" title="IMF studying Zambia’s Economic Recovery Programme">IMF studying Zambia’s Economic Recovery Programme</a></h3><div class="td-excerpt">

The International Monetary Fund has revealed that it is now studying the recently launched Zambia Economic Recovery Programme to...</div><div class="td-read-more"><a href="https://www.lusakatimes.com/2021/01/15/imf-studying-zambias-economic-recovery-programme/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_127_c33 " ><aside id="text-465810727" class="td_block_template_1 widget text-465810727 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 12/15/07 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="6039290975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-210654052" class="td_block_template_1 widget text-210654052 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, created 12/5/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="2604067005"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-465810722" class="td_block_template_1 widget text-465810722 widget_text">			<div class="textwidget"><!-- lusakatimes.com_300x600: Copy and paste the code below to the places on your page where you want ads serving -->
<div class="adsbyvli" data-ad-slot="vi_34699893"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_34699893")})</script>
<!-- lusakatimes.com_300x600 End --></div>
		</aside><aside id="text-465810717" class="td_block_template_1 widget text-465810717 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5698567159910228"
     data-ad-slot="1179245667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M72366ScriptRootC276619">
        <div id="M72366PreloadC276619">
        Loading...    </div>
    </div>
<script src="//jsc.mgid.com/l/u/lusakatimes.com.276619.js" async></script>
<!-- Composite End --></div></aside><aside id="text-465810723" class="td_block_template_1 widget text-465810723 widget_text">			<div class="textwidget"> <a href="https://www.absa.co.zm/personal/">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-800x1200-1.gif" alt="" width="800" height="1200" class="alignnone size-full wp-image-304791" />
</a></div>
		</aside></div><div class="td_block_wrap td_flex_block_1 tdi_128_520 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_128_520" >
<style>

/* inline tdc_css att */

.tdi_128_520{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128_520 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/15/poor-road-signs-worry-lusaka-motorists/" rel="bookmark" class="td-image-wrap " title="Poor road signs worry Lusaka motorists" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2008/05/roadsigns.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/15/poor-road-signs-worry-lusaka-motorists/" rel="bookmark" title="Poor road signs worry Lusaka motorists">Poor road signs worry Lusaka motorists</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T06:51:42+02:00" >January 15, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/15/covid-19-regulations-to-be-enforced-at-cemeteries-miles-sampa/" rel="bookmark" class="td-image-wrap " title="Covid-19 regulations to be enforced at cemeteries &#8211; Miles Sampa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/01/sampa-Miles-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/15/covid-19-regulations-to-be-enforced-at-cemeteries-miles-sampa/" rel="bookmark" title="Covid-19 regulations to be enforced at cemeteries &#8211; Miles Sampa">Covid-19 regulations to be enforced at cemeteries &#8211; Miles Sampa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T06:50:26+02:00" >January 15, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/15/central-business-district-construction-will-displace-my-subjects-chief-chinunda/" rel="bookmark" class="td-image-wrap " title="Central Business District  construction will  displace my subjects &#8211; Chief Chinunda" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2018/07/chipangali2-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/ruralnews/" class="td-post-category">Rural News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/15/central-business-district-construction-will-displace-my-subjects-chief-chinunda/" rel="bookmark" title="Central Business District  construction will  displace my subjects &#8211; Chief Chinunda">Central Business District  construction will  displace my subjects &#8211; Chief Chinunda</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T06:47:59+02:00" >January 15, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/15/bishop-hamungole-accomplished-theologian-president-lungu/" rel="bookmark" class="td-image-wrap " title="Bishop Hamungole, accomplished theologian – President Lungu" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/01/Apostolic-Nuncio-to-Zambia-and-Malawi-Archbishop-Gianfranco-Gallone-with-Bishop-of-Monze-Moses-Hamungole-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.lusakatimes.com/other-news/" class="td-post-category">General News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/15/bishop-hamungole-accomplished-theologian-president-lungu/" rel="bookmark" title="Bishop Hamungole, accomplished theologian – President Lungu">Bishop Hamungole, accomplished theologian – President Lungu</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T06:44:38+02:00" >January 15, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_129_444 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_129_444{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_129_444.td-a-rec{
					text-align: center;
				}.tdi_129_444 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span>
 <a href="https://www.zcas.ac.zm">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-1080x1080-1.gif" alt="" width="1080" height="1080" class="alignnone size-full wp-image-304799" />
</a></div></div></div></div></div><div id="tdi_130_138" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_f80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131_f80,
                .tdi_131_f80 .tdc-columns{
                    min-height: 0;
                }.tdi_131_f80,
				.tdi_131_f80 .tdc-columns{
				    display: block;
				}.tdi_131_f80 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_133_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133_118{
                    vertical-align: baseline;
                }.tdi_133_118 > .wpb_wrapper,
				.tdi_133_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_700  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_135_700{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_0d8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_137_0d8{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_f8f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_f8f{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_f8f{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_f8f{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_f8f{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_140_610 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_140_610" >
<style>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</style>
<style>
/* custom css */
body .tdi_140_610 .td-block-title a,
				body .tdi_140_610 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_140_610 .td-block-title a,
				body .tdi_140_610 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_140_610 .td-block-title a,
				body .tdi_140_610 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_140_610 .td-block-title a,
				body .tdi_140_610 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles In This Category </span></h4></div></div></div></div></div><div id="tdi_141_488" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_142_140  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142_140,
                .tdi_142_140 .tdc-columns{
                    min-height: 0;
                }.tdi_142_140,
				.tdi_142_140 .tdc-columns{
				    display: block;
				}.tdi_142_140 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_144_cdd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144_cdd{
                    vertical-align: baseline;
                }.tdi_144_cdd > .wpb_wrapper,
				.tdi_144_cdd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144_cdd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144_cdd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_145_10e td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_145_10e" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_10e{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_10e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_10e{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_145_10e class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/14/government-disburses-over-k1-3-million-to-30-youth-cooperatives-in-kapiri-mposhi-district/" rel="bookmark" class="td-image-wrap " title="Government disburses over K1, 3 million to 30 youth Cooperatives in Kapiri Mposhi District" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/07/Minister-of-Sports-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/14/government-disburses-over-k1-3-million-to-30-youth-cooperatives-in-kapiri-mposhi-district/" rel="bookmark" title="Government disburses over K1, 3 million to 30 youth Cooperatives in Kapiri Mposhi District">Government disburses over K1, 3 million to 30 youth Cooperatives in Kapiri Mposhi District</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T19:37:53+02:00" >January 14, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/01/14/government-disburses-over-k1-3-million-to-30-youth-cooperatives-in-kapiri-mposhi-district/#comments">21</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Government has disbursed over K1, 3 million to 30 youth Cooperatives in Kapiri Mposhi District as empowerment for them to venture into various income-generating...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2021/01/14/government-disburses-over-k1-3-million-to-30-youth-cooperatives-in-kapiri-mposhi-district/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/14/eu-grants-zambia-23-million-euros-for-increased-access-to-electricity/" rel="bookmark" class="td-image-wrap " title="EU grants Zambia 23 million Euros for increased access to electricity" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/06/EU-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/14/eu-grants-zambia-23-million-euros-for-increased-access-to-electricity/" rel="bookmark" title="EU grants Zambia 23 million Euros for increased access to electricity">EU grants Zambia 23 million Euros for increased access to electricity</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T16:39:56+02:00" >January 14, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/01/14/eu-grants-zambia-23-million-euros-for-increased-access-to-electricity/#comments">10</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"> The European Union has given government, a grant of 23 million Euros towards the 62.5 million Euros Increased Access to Electricity and Renewable...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2021/01/14/eu-grants-zambia-23-million-euros-for-increased-access-to-electricity/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/14/president-lungu-desire-to-see-the-economy-continues-to-grow-amidst-external-shocks-ministers-tells-petroleum-transporters/" rel="bookmark" class="td-image-wrap " title="President Lungu  desire to see the  economy continues to grow amidst external shocks, Ministers tells Petroleum Transporters" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/01/Ministers-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/14/president-lungu-desire-to-see-the-economy-continues-to-grow-amidst-external-shocks-ministers-tells-petroleum-transporters/" rel="bookmark" title="President Lungu  desire to see the  economy continues to grow amidst external shocks, Ministers tells Petroleum Transporters">President Lungu  desire to see the  economy continues to grow amidst external shocks, Ministers tells Petroleum Transporters</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T06:55:48+02:00" >January 14, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/01/14/president-lungu-desire-to-see-the-economy-continues-to-grow-amidst-external-shocks-ministers-tells-petroleum-transporters/#comments">21</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The government has maintained that there is need for stakeholder engagement in order to keep the country&#039;s economy afloat.

Transport and Communications Minister Hon Mutotwe...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2021/01/14/president-lungu-desire-to-see-the-economy-continues-to-grow-amidst-external-shocks-ministers-tells-petroleum-transporters/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lusakatimes.com/2021/01/13/zambia-revenue-authority-collected-k57-7-billion-last-year-in-taxes/" rel="bookmark" class="td-image-wrap " title="Zambia Revenue Authority Collected K57.7 billion last year in Taxes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lusakatimes.com/wp-content/uploads/2021/01/Kingsley-Chanda-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lusakatimes.com/2021/01/13/zambia-revenue-authority-collected-k57-7-billion-last-year-in-taxes/" rel="bookmark" title="Zambia Revenue Authority Collected K57.7 billion last year in Taxes">Zambia Revenue Authority Collected K57.7 billion last year in Taxes</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lusakatimes.com/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lusakatimes.com/author/hashcode/">Chief Editor</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T13:47:18+02:00" >January 13, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lusakatimes.com/2021/01/13/zambia-revenue-authority-collected-k57-7-billion-last-year-in-taxes/#comments">28</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The Zambia Revenue Authority (ZRA) has announced that it collected a net collection of K57.7 billion last year.

ZRA Commissioner General Kingsley Chanda says this...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lusakatimes.com/2021/01/13/zambia-revenue-authority-collected-k57-7-billion-last-year-in-taxes/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_146_044 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_146_044{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_044{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_044.td-a-rec{
					text-align: center;
				}.tdi_146_044 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span> <a href="https://www.absa.co.zm/personal/">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-600x250-1.gif" alt="" width="600" height="250" class="alignnone size-full wp-image-304795" />
</a></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
			<!-- footer content --><div id="tdi_147_041" class="tdc-zone"><div class="tdc_zone tdi_148_661  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_148_661{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_148_661{
border-color:#02627e !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_149_317" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150_c33  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_150_c33,
                .tdi_150_c33 .tdc-columns{
                    min-height: 0;
                }.tdi_150_c33,
				.tdi_150_c33 .tdc-columns{
				    display: block;
				}.tdi_150_c33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_150_c33 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_150_c33 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_150_c33{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_150_c33 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_c33{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_c33{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_c33{
padding-top:30px !important;
}
}

</style>
<div class="tdi_149_317_rand_style td-element-style" ><style>
.tdi_149_317_rand_style{
background-color:#02627e !important;
}
 </style></div><div class="vc_column tdi_152_96f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_152_96f{
                    vertical-align: baseline;
                }.tdi_152_96f > .wpb_wrapper,
				.tdi_152_96f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_96f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_96f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_96f{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_153_469 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_153_469" >
<style>

/* inline tdc_css att */

.tdi_153_469{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_469{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_469 .tdb-logo-a,
                .tdi_153_469 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_153_469 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_153_469 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_153_469 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_153_469 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_153_469 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_469 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_153_469 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_469 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_153_469 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_469 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_153_469 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_153_469 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_153_469 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lusakatimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lusakatimes.com/wp-content/uploads/2015/08/logo.png" alt="" title="" /></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_155_671  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_155_671{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155_671,
				.tdi_155_671 .tdc-inner-columns{
				    display: block;
				}.tdi_155_671 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_155_671 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155_671 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_155_671 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_155_671 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_155_671{
margin-bottom:12px !important;
}

.tdi_155_671 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_157_553  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157_553{
                    vertical-align: baseline;
                }.tdi_157_553 .vc_column-inner > .wpb_wrapper,
				.tdi_157_553 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157_553 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_553{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_553{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_553{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_158_827 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_158_827" >
<style>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</style>
<style>
/* custom css */
body .tdi_158_827 .td-block-title a,
				body .tdi_158_827 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_158_827 .td-block-title a,
				body .tdi_158_827 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_158_827 .td-block-title a,
				body .tdi_158_827 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_158_827 .td-block-title a,
				body .tdi_158_827 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_159_989 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_159_989" >
<style>

/* inline tdc_css att */

.tdi_159_989{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159_989 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159_989{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_989{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_989{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_159_989 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_159_989 a{
					color: #ffffff;
				}.tdi_159_989 a:hover{
					color: #266fef;
				}.tdi_159_989 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_159_989 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159_989 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_159_989 class="td_block_inner td-fix-index"><div class="menu-categories-container"><ul id="menu-categories-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36951"><a href="https://www.lusakatimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243361"><a href="https://www.lusakatimes.com/zambiancolumn/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36939"><a href="https://www.lusakatimes.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36937"><a href="https://www.lusakatimes.com/other-news/">General News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36936"><a href="https://www.lusakatimes.com/headlines/">Headlines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.lusakatimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.lusakatimes.com/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36941"><a href="https://www.lusakatimes.com/ruralnews/">Rural News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36940"><a href="https://www.lusakatimes.com/sports/">Sports</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_160_6be td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_160_6be" >
<style>

/* inline tdc_css att */

.tdi_160_6be{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_6be { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_6be{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_6be{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_6be{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_160_6be ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_6be a{
					color: #ffffff;
				}.tdi_160_6be a:hover{
					color: #266fef;
				}.tdi_160_6be li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_6be li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_6be li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_6be class="td_block_inner td-fix-index"><div class="menu-pages-container"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36950"><a href="https://www.lusakatimes.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36949"><a href="https://www.lusakatimes.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36945"><a href="https://www.lusakatimes.com/send-in-your-articlespictures/">Send Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36948"><a href="https://www.lusakatimes.com/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99390"><a href="https://www.lusakatimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36946"><a href="https://www.lusakatimes.com/advertise-with-us/">To Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36947"><a href="https://www.lusakatimes.com/archives/">Archives</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_168  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_168{
                    vertical-align: baseline;
                }.tdi_162_168 .vc_column-inner > .wpb_wrapper,
				.tdi_162_168 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_168 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_162_168{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_162_168{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_168{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_168{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_779 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_163_779" >
<style>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</style>
<style>
/* custom css */
body .tdi_163_779 .td-block-title a,
				body .tdi_163_779 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_779 .td-block-title a,
				body .tdi_163_779 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_779 .td-block-title a,
				body .tdi_163_779 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163_779 .td-block-title a,
				body .tdi_163_779 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div></div></div><div class="vc_column_inner tdi_165_736  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_736{
                    vertical-align: baseline;
                }.tdi_165_736 .vc_column-inner > .wpb_wrapper,
				.tdi_165_736 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_736 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_736{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_736{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_736{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166_710 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166_710" >
<style>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</style>
<style>
/* custom css */
body .tdi_166_710 .td-block-title a,
				body .tdi_166_710 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_166_710 .td-block-title a,
				body .tdi_166_710 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_166_710 .td-block-title a,
				body .tdi_166_710 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_166_710 .td-block-title a,
				body .tdi_166_710 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_167_140 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167_140" >
<style>

/* inline tdc_css att */

.tdi_167_140{
padding-top:2px !important;
}

</style>
<style>
.tdi_168_141 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_168_141 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_168_141{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_168_141 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_168_141 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_168_141 .tdm-social-item i.td-icon-twitter,
				.tdi_168_141 .tdm-social-item i.td-icon-linkedin,
				.tdi_168_141 .tdm-social-item i.td-icon-pinterest,
				.tdi_168_141 .tdm-social-item i.td-icon-blogger,
				.tdi_168_141 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_168_141 .tdm-social-item i,
				.tds-team-member2 .tdi_168_141.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_168_141 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_168_141 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_168_141 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168_141 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_168_141 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_168_141 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_168_141"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_170_483  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_170_483{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_170_483,
				.tdi_170_483 .tdc-inner-columns{
				    display: block;
				}.tdi_170_483 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_170_483 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_170_483 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_170_483 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_170_483 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_170_483{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_170_483 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170_483{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_483{
padding-top:20px !important;
padding-bottom:30px !important;
display:none !important;
}
}

</style><div class="vc_column_inner tdi_172_37c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172_37c{
                    vertical-align: baseline;
                }.tdi_172_37c .vc_column-inner > .wpb_wrapper,
				.tdi_172_37c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_37c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_173_e4e td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_173_e4e" >
<style>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</style>
<style>
/* custom css */
body .tdi_173_e4e .td-block-title a,
				body .tdi_173_e4e .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_173_e4e .td-block-title a,
				body .tdi_173_e4e .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_173_e4e .td-block-title a,
				body .tdi_173_e4e .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_173_e4e .td-block-title a,
				body .tdi_173_e4e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_174_45d tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_174_45d" >
<style>

/* inline tdc_css att */

.tdi_174_45d{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_174_45d { 
display:none !important;
} }

</style>
<style>
.tdi_175_136 input[type=email],
				.tdi_175_136 button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_175_136 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_175_136 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_175_136 input[type=email]{
                    border-right-width: 0;
                }.tdi_175_136 button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_175_136 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_175_136 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_GB" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_177_0a0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_0a0{
                    vertical-align: baseline;
                }.tdi_177_0a0 > .wpb_wrapper,
				.tdi_177_0a0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177_0a0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177_0a0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_0a0{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_0a0{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_178_a88 td_block_template_1">
<style>
/* custom css */
.tdi_178_a88.td-a-rec{
					text-align: center;
				}.tdi_178_a88 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><a href="https://www.lusakatimes.com/zcas" target="_blank"><img src="https://www.lusakatimes.com/wp-content/uploads/2020/07/image002.png"></a></div></div></div></div></div><div id="tdi_179_491" class="tdc-row"><div class="vc_row tdi_180_100  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_180_100,
                .tdi_180_100 .tdc-columns{
                    min-height: 0;
                }.tdi_180_100,
				.tdi_180_100 .tdc-columns{
				    display: block;
				}.tdi_180_100 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_182_83f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_182_83f{
                    vertical-align: baseline;
                }.tdi_182_83f > .wpb_wrapper,
				.tdi_182_83f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_83f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_83f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_183_d71 td_block_template_1">
<style>
/* custom css */
.tdi_183_d71.td-a-rec{
					text-align: center;
				}.tdi_183_d71 .td-element-style{
					z-index: -1;
				}
</style>
 <a href="https://www.zcas.ac.zm">
<img src="https://www.lusakatimes.com/wp-content/uploads/2020/12/6644-EPL-1080x1080-1.gif" alt="" width="1080" height="1080" class="alignnone size-full wp-image-304799" />
</a></div></div></div></div></div><div id="tdi_184_603" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185_180  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_185_180,
                .tdi_185_180 .tdc-columns{
                    min-height: 0;
                }.tdi_185_180,
				.tdi_185_180 .tdc-columns{
				    display: block;
				}.tdi_185_180 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185_180{
position:relative;
}

.tdi_185_180 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_184_603_rand_style td-element-style" ><style>
.tdi_184_603_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_187_430  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_430{
                    vertical-align: baseline;
                }.tdi_187_430 > .wpb_wrapper,
				.tdi_187_430 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187_430 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187_430 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_066 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_066" >
<style>

/* inline tdc_css att */

.tdi_188_066{
padding-top:2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_188_066 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_188_066{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_066 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_188_066 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Lusaka Times | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

		


</div><!--close td-outer-wrap-->

<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 800)
textarea.value = textarea.value.substring(0, 800);
else
document.getElementById('commentlen').value = 800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 600137852884d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
ol {
padding-left: 50px;
}

li{
list-style-position: outside;
}
</style>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.lusakatimes.com\/wp-admin\/admin-ajax.php","post_id":"307521"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lusakatimes.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.lusakatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4363037-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('https://www.lusakatimes.com/wp-content/uploads/2020/01/12-1.jpg');
    }
</style>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
